The Vedanta Sutras of Badarayana Index

VEDÂNTA-SÛTRAS

With the Commentary by

SANKARÂKÂRYA

translated by GEORGE THIBAUT

Part II

(Books of the East, Volume 38)

[1896]

Part I (SBE34) Part II (SBE38)
Title Page
Contents

Second Adhyâya. Third Pâda.

II, 3, 1
II, 3, 2
II, 3, 3
II, 3, 4
II, 3, 5
II, 3, 6
II, 3, 6
II, 3, 8
II, 3, 9
II, 3, 10
II, 3, 11
II, 3, 12
II, 3, 13
II, 3, 14
II, 3, 15
II, 3, 16
II, 3, 17
II, 3, 18
II, 3, 19
II, 3, 20
II, 3, 21
II, 3, 22
II, 3, 23
II, 3, 24
II, 3, 25
II, 3, 26
II, 3, 27
II, 3, 28
II, 3, 29
II, 3, 30
II, 3, 31
II, 3, 32
II, 3, 33
II, 3, 34
II, 3, 35
II, 3, 36
II, 3, 37
II, 3, 38
II, 3, 39
II, 3, 40
II, 3, 41
II, 3, 42
II, 3, 43
II, 3, 44
II, 3, 45
II, 3, 46
II, 3, 47
II, 3, 48
II, 3, 49
II, 3, 50
II, 3, 51
II, 3, 52
II, 3, 53

Second Adhyâya. Fourth Pâda.

II, 4, 1
II, 4, 2
II, 4, 3
II, 4, 4
II, 4, 5
II, 4, 6
II, 4, 7
II, 4, 8
II, 4, 9
II, 4, 10
II, 4, 11
II, 4, 12
II, 4, 13
II, 4, 14
II, 4, 15
II, 4, 16
II, 4, 17
II, 4, 18
II, 4, 19
II, 4, 20
II, 4, 21
II, 4, 22

Third Adhyâya. First Pâda.

III, 1, 1
III, 1, 2
III, 1, 3
III, 1, 4
III, 1, 5
III, 1, 6
III, 1, 7
III, 1, 8
III, 1, 9
III, 1, 10
III, 1, 11
III, 1, 12
III, 1, 13
III, 1, 14
III, 1, 15
III, 1, 16
III, 1, 17
III, 1, 18
III, 1, 19
III, 1, 20
III, 1, 21
III, 1, 22
III, 1, 23
III, 1, 24
III, 1, 25
III, 1, 26
III, 1, 27

Third Adhyâya. Second Pâda.

III, 2, 1
III, 2, 2
III, 2, 3
III, 2, 4
III, 2, 5
III, 2, 6
III, 2, 7
III, 2, 8
III, 2, 9
III, 2, 10
III, 2, 11
III, 2, 12
III, 2, 13
III, 2, 14
III, 2, 15
III, 2, 16
III, 2, 17
III, 2, 18
III, 2, 19
III, 2, 20
III, 2, 21
III, 2, 22
III, 2, 23
III, 2, 24
III, 2, 25
III, 2, 26
III, 2, 27
III, 2, 28
III, 2, 29
III, 2, 30
III, 2, 31
III, 2, 32
III, 2, 33
III, 2, 34
III, 2, 35
III, 2, 36
III, 2, 37
III, 2, 38
III, 2, 39
III, 2, 40

Third Adhyâya. Third Pâda.

III, 3, 1
III, 3, 2
III, 3, 3
III, 3, 4
III, 3, 5
III, 3, 6
III, 3, 7
III, 3, 8
III, 3, 9
III, 3, 10
III, 3, 11
III, 3, 12
III, 3, 13
III, 3, 14
III, 3, 15
III, 3, 16
III, 3, 17
III, 3, 18
III, 3, 19
III, 3, 20
III, 3, 21
III, 3, 22
III, 3, 23
III, 3, 24
III, 3, 25
III, 3, 26
III, 3, 27
III, 3, 28
III, 3, 28
III, 3, 30
III, 3, 31
III, 3, 32
III, 3, 33
III, 3, 34
III, 3, 35
III, 3, 36
III, 3, 37
III, 3, 38
III, 3, 39
III, 3, 40
III, 3, 41
III, 3, 42
III, 3, 43
III, 3, 44
III, 3, 45
III, 3, 46
III, 3, 47
III, 3, 48
III, 3, 49
III, 3, 50
III, 3, 51
III, 3, 52
III, 3, 53
III, 3, 54
III, 3, 55
III, 3, 56
III, 3, 57
III, 3, 58
III, 3, 59
III, 3, 60
III, 3, 61
III, 3, 62
III, 3, 63
III, 3, 64
III, 3, 65
III, 3, 66

Third Adhyâya. Fourth Pâda.

III, 4, 1
III, 4, 2
III, 4, 3
III, 4, 4
III, 4, 5
III, 4, 6
III, 4, 7
III, 4, 8
III, 4, 9
III, 4, 10
III, 4, 11
III, 4, 12
III, 4, 13
III, 4, 14
III, 4, 15
III, 4, 16
III, 4, 17
III, 4, 18
III, 4, 19
III, 4, 20
III, 4, 21
III, 4, 22
III, 4, 23
III, 4, 24
III, 4, 25
III, 4, 26
III, 4, 27
III, 4, 28
III, 4, 29
III, 4, 30
III, 4, 31
III, 4, 32
III, 4, 33
III, 4, 34
III, 4, 35
III, 4, 36
III, 4, 37
III, 4, 38
III, 4, 39
III, 4, 40
III, 4, 41
III, 4, 42
III, 4, 43
III, 4, 44
III, 4, 45
III, 4, 46
III, 4, 47
III, 4, 48
III, 4, 49
III, 4, 50
III, 4, 51
III, 4, 52

Fourth Adhyâya. First Pâda

IV, 1, 1
IV, 1, 2
IV, 1, 3
IV, 1, 4
IV, 1, 5
IV, 1, 6
IV, 1, 7
IV, 1, 8
IV, 1, 9
IV, 1, 10
IV, 1, 11
IV, 1, 12
IV, 1, 13
IV, 1, 14
IV, 1, 15
IV, 1, 16
IV, 1, 17
IV, 1, 18
IV, 1, 19

Fourth Adhyâya. Second Pâda

IV, 2, 1
IV, 2, 2
IV, 2, 3
IV, 2, 4
IV, 2, 5
IV, 2, 6
IV, 2, 7
IV, 2, 8
IV, 2, 9
IV, 2, 10
IV, 2, 11
IV, 2, 12
IV, 2, 13
IV, 2, 14
IV, 2, 15
IV, 2, 16
IV, 2, 17
IV, 2, 18
IV, 2, 19
IV, 2, 20
IV, 2, 21

Fourth Adhyâya. Third Pâda

IV, 3, 1
IV, 3, 2
IV, 3, 3
IV, 3, 4
IV, 3, 5
IV, 3, 6
IV, 3, 7
IV, 3, 8
IV, 3, 9
IV, 3, 10
IV, 3, 11
IV, 3, 12
IV, 3, 13
IV, 3, 14
IV, 3, 15
IV, 3, 16

Fourth Adhyâya. Fourth Pâda

IV, 4, 1
IV, 4, 2
IV, 4, 3
IV, 4, 4
IV, 4, 5
IV, 4, 6
IV, 4, 7
IV, 4, 9
IV, 4, 10
IV, 4, 11
IV, 4, 12
IV, 4, 13
IV, 4, 14
IV, 4, 15
IV, 4, 16
IV, 4, 17
IV, 4, 18
IV, 4, 19
IV, 4, 20
IV, 4, 21
IV, 4, 22

Index of Sanskrit Words


The Vedanta Sutras, Sankaracharya, comm. Index

VEDÂNTA-SÛTRAS

With the Commentary by

SANKARÂKÂRYA

translated by GEORGE THIBAUT

Part I

(Books of the East, Volume 34)

[1890]

Part I (SBE34) Part II (SBE38)
Title Page
Contents

Introduction

Introduction
First Adhyâya
Second Adhyâya
Third Adhyâya
Fourth Adhyâya

First Adhyâya, First Pâda

I, 1, 1
I, 1, 2
I, 1, 3
I, 1, 4
I, 1, 5
I, 1, 6
I, 1, 7
I, 1, 8
I, 1, 9
I, 1, 10
I, 1, 11
I, 1, 12
I, 1, 13
I, 1, 14
I, 1, 15
I, 1, 16
I, 1, 17
I, 1, 18
I, 1, 19
I, 1, 20
I, 1, 21
I, 1, 22
I, 1, 23
I, 1, 24
I, 1, 25
I, 1, 26
I, 1, 27
I, 1, 28
I, 1, 29
I, 1, 30
I, 1, 31

First Adhyâya, Second Pâda

I, 2, 1
I, 2, 2
I, 2, 3
I, 2, 4
I, 2, 5
I, 2, 6
I, 2, 7
I, 2, 8
I, 2, 9
I, 2, 10
I, 2, 11
I, 2, 12
I, 2, 13
I, 2, 14
I, 2, 15
I, 2, 16
I, 2, 17
I, 2, 18
I, 2, 19
I, 2, 20
I, 2, 21
I, 2, 22
I, 2, 23
I, 2, 24
I, 2, 25
I, 2, 26
I, 2, 27
I, 2, 28
I, 2, 29
I, 2, 30
I, 2, 31
I, 2, 32

First Adhyâya, Third Pâda

I, 3, 1
I, 3, 2
I, 3, 3
I, 3, 4
I, 3, 5
I, 3, 6
I, 3, 7
I, 3, 8
I, 3, 9
I, 3, 10
I, 3, 11
I, 3, 12
I, 3, 13
I, 3, 14
I, 3, 15
I, 3, 16
I, 3, 17
I, 3, 18
I, 3, 19
I, 3, 20
I, 3, 21
I, 3, 22
I, 3, 23
I, 3, 24
I, 3, 25
I, 3, 26
I, 3, 27
I, 3, 28
I, 3, 29
I, 3, 30
I, 3, 31
I, 3, 32
I, 3, 33
I, 3, 34
I, 3, 35
I, 3, 36
I, 3, 37
I, 3, 38
I, 3, 39
I, 3, 40
I, 3, 41
I, 3, 42

First Adhyâya, Fourth Pâda

I, 4, 1
I, 4, 2
I, 4, 3
I, 4, 4
I, 4, 5
I, 4, 6
I, 4, 7
I, 4, 8
I, 4, 9
I, 4, 10
I, 4, 11
I, 4, 12
I, 4, 13
I, 4, 14
I, 4, 15
I, 4, 16
I, 4, 17
I, 4, 18
I, 4, 19
I, 4, 20
I, 4, 21
I, 4, 22
I, 4, 23
I, 4, 24
I, 4, 25
I, 4, 26
I, 4, 27
I, 4, 28

Second Adhyâya. First Pâda

II, 1, 1
II, 1, 2
II, 1, 3
II, 1, 4
II, 1, 5
II, 1, 6
II, 1, 7
II, 1, 8
II, 1, 9
II, 1, 10
II, 1, 11
II, 1, 12
II, 1, 13
II, 1, 14
II, 1, 15
II, 1, 16
II, 1, 17
II, 1, 18
II, 1, 19
II, 1, 20
II, 1, 21
II, 1, 22
II, 1, 23
II, 1, 24
II, 1, 25
II, 1, 26
II, 1, 27
II, 1, 28
II, 1, 29
II, 1, 30
II, 1, 31
II, 1, 32
II, 1, 33
II, 1, 34
II, 1, 35
II, 1, 36
II, 1, 37

Second Adhyâya, Second Pâda

II, 2, 1
II, 2, 2
II, 2, 3
II, 2, 4
II, 2, 5
II, 2, 6
II, 2, 7
II, 2, 8
II, 2, 9
II, 2, 10
II, 2, 11
II, 2, 12
II, 2, 13
II, 2, 14
II, 2, 15
II, 2, 16
II, 2, 17
II, 2, 18
II, 2, 19
II, 2, 20
II, 2, 21
II, 2, 22
II, 2, 23
II, 2, 24
II, 2, 25
II, 2, 26
II, 2, 27
II, 2, 28
II, 2, 29
II, 2, 30
II, 2, 31
II, 2, 32
II, 2, 33
II, 2, 34
II, 2, 35
II, 2, 36
II, 2, 37
II, 2, 38
II, 2, 39
II, 2, 40
II, 2, 41
II, 2, 42
II, 2, 43
II, 2, 44
II, 2, 45


Errata

page 116: 'Upanished'->'Upanishad'

page 253: 'aga'->'agâ'

page 320: 'everthing'->'everything'

page 338: 'Sankâra'->'Sankara'


The Vedanta Sutras, Sankaracharya, comm.: Title Page

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

VEDÂNTA-SÛTRAS

With the Commentary by

SANKARÂKÂRYA

Translated by

GEORGE THIBAUT

Part I

(Sacred Books of the East, Volume 34)

Oxford: The Clarendon Press

[1904]

Scanned in by Srinivasan Sriram (as part of the sripedia.org initiative). OCRed and proofed at Distributed Proofing by other volunteers; Juliet Sutherland, project manager. Additional formatting and proofing by J. B. Hare. This text is in the public domain worldwide. These files may be used for any non-commercial purpose provided this notice of attribution is left intact.

Next: Contents


The Vedanta Sutras, Sankaracharya, comm.: Contents

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

p. vii

CONTENTS.

 | PAGE
INTRODUCTION | ix
VEDÂNTA-SÛTRAS WITH THE COMMENTARY BY SANKARÂKÂRYA. |
ADHYÂYA I. |
Pâda I. | 3
Pâda II. | 107
Pâda III. | 154
Pâda IV. |
ADHYÂYA II. |
Pâda I. | 290
Pâda II. | 363
Transliteration of Oriental Alphabets adopted for the Translations of the Sacred Books of the East. | 445

Next: Introduction


The Vedanta Sutras, Sankaracharya, comm.: Introduction: Introduction

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

p. ix

INTRODUCTION.

To the sacred literature of the Brahmans, in the strict sense of the term, i.e. to the Veda, there belongs a certain number of complementary works without whose assistance the student is, according to Hindu notions, unable to do more than commit the sacred texts to memory. In the first place all Vedic texts must, in order to be understood, be read together with running commentaries such as Sâyana's commentaries on the Samhitâs and Brâhmanas, and the Bhâshyas ascribed to Sankara on the chief Upanishads. But these commentaries do not by themselves conduce to a full comprehension of the contents of the sacred texts, since they confine themselves to explaining the meaning of each detached passage without investigating its relation to other passages, and the whole of which they form part; considerations of the latter kind are at any rate introduced occasionally only. The task of taking a comprehensive view of the contents of the Vedic writings as a whole, of systematising what they present in an unsystematical form, of showing the mutual co-ordination or subordination of single passages and sections, and of reconciling contradictions--which, according to the view of the orthodox commentators, can be apparent only--is allotted to a separate sâstra or body of doctrine which is termed Mîmâmsâ, i.e. the investigation or enquiry κατ᾽ ἐζοχήν, viz. the enquiry into the connected meaning of the sacred texts.

Of this Mîmâmsâ two branches have to be distinguished, the so-called earlier (pûrva) Mîmâmsâ, and the later (uttara) Mîmâmsâ. The former undertakes to systematise the karmakânda, i.e. that entire portion of the Veda which is concerned with action, pre-eminently sacrificial action, and which comprises the Samhitâs and the Brâhmanas exclusive of the Âranyaka portions; the latter performs the same

p. x

service with regard to the so-called gñânakânda, i.e. that part of the Vedic writings which includes the Âranyaka portions of the Brâhmanas, and a number of detached treatises called Upanishads. Its subject is not action but knowledge, viz. the knowledge of Brahman.

At what period these two sâstras first assumed a definite form, we are unable to ascertain. Discussions of the nature of those which constitute the subject-matter of the Pûrva Mîmâmsâ must have arisen at a very early period, and the word Mîmâmsâ itself together with its derivatives is already employed in the Brâhmanas to denote the doubts and discussions connected with certain contested points of ritual. The want of a body of definite rules prescribing how to act, i.e. how to perform the various sacrifices in full accordance with the teaching of the Veda, was indeed an urgent one, because it was an altogether practical want, continually pressing itself on the adhvaryus engaged in ritualistic duties. And the task of establishing such rules was moreover a comparatively limited and feasible one; for the members of a certain Vedic sâkhâ or school had to do no more than to digest thoroughly their own brâhmana and samhitâ, without being under any obligation of reconciling with the teaching of their own books the occasionally conflicting rules implied in the texts of other sâkhâs. It was assumed that action, as being something which depends on the will and choice of man, admits of alternatives, so that a certain sacrifice may be performed in different ways by members of different Vedic schools, or even by the followers of one and the same sâkhâ.

The Uttara Mîmâmsâ-sâstra may be supposed to have originated considerably later than the Pûrva Mîmâmsâ. In the first place, the texts with which it is concerned doubtless constitute the latest branch of Vedic literature. And in the second place, the subject-matter of those texts did not call for a systematical treatment with equal urgency, as it was in no way connected with practice; the mental attitude of the authors of the Upanishads, who in their lucubrations on Brahman and the soul aim at nothing less than at definiteness and coherence, may have perpetuated itself through

p. xi

many generations without any great inconvenience resulting therefrom.

But in the long run two causes must have acted with ever-increasing force, to give an impulse to the systematic working up of the teaching of the Upanishads also. The followers of the different Vedic sâkhâs no doubt recognised already at an early period the truth that, while conflicting statements regarding the details of a sacrifice can be got over by the assumption of a vikalpa, i.e. an optional proceeding, it is not so with regard to such topics as the nature of Brahman, the relation to it of the human soul, the origin of the physical universe, and the like. Concerning them, one opinion only can be the true one, and it therefore becomes absolutely incumbent on those, who look on the whole body of the Upanishads as revealed truth, to demonstrate that their teaching forms a consistent whole free from all contradictions. In addition there supervened the external motive that, while the karma-kânda of the Veda concerned only the higher castes of brahmanically constituted society, on which it enjoins certain sacrificial performances connected with certain rewards, the gñânakânda, as propounding a certain theory of the world, towards which any reflecting person inside or outside the pale of the orthodox community could not but take up a definite position, must soon have become the object of criticism on the part of those who held different views on religious and philosophic things, and hence stood in need of systematic defence.

At present there exists a vast literature connected with the two branches of the Mîmâmsâ. We have, on the one hand, all those works which constitute the Pûrva Mîmâmsâ-sâstra--or as it is often, shortly but not accurately, termed, the Mîmâmsâ-sâstra--and, on the other hand, all those works which are commonly comprised under the name Vedânta-sâstra. At the head of this extensive literature there stand two collections of Sûtras (i. e. short aphorisms constituting in their totality a complete body of doctrine upon some subject), whose reputed authors are Gaimini and Bâdarâyana. There can, however, be no doubt that the composition of those two

p. xii

collections of Sûtras was preceded by a long series of preparatory literary efforts of which they merely represent the highly condensed outcome. This is rendered probable by the analogy of other sâstras, as well as by the exhaustive thoroughness with which the Sûtras perform their task of systematizing the teaching of the Veda, and is further proved by the frequent references which the Sûtras make to the views of earlier teachers. If we consider merely the preserved monuments of Indian literature, the Sûtras (of the two Mîmâmsâs as well as of other sâstras) mark the beginning; if we, however, take into account what once existed, although it is at present irretrievably lost, we observe that they occupy a strictly central position, summarising, on the one hand, a series of early literary essays extending over many generations, and forming, on the other hand, the head spring of an ever broadening activity of commentators as well as virtually independent writers, which reaches down to our days, and may yet have some future before itself.

The general scope of the two Mîmâmsa-sûtras and their relation to the Veda have been indicated in what precedes. A difference of some importance between the two has, however, to be noted in this connexion. The systematisation of the karmakânda of the Veda led to the elaboration of two classes of works, viz. the Kalpa-sûtras on the one hand, and the Pûrva Mîmâmsa-sûtras on the other hand. The former give nothing but a description as concise as possible of the sacrifices enjoined in the Brâhmanas; while the latter discuss and establish the general principles which the author of a Kalpa-sûtra has to follow, if he wishes to render his rules strictly conformable to the teaching of the Veda. The gñânakânda of the Veda, on the other hand, is systematised in a single work, viz. the Uttara Mîmâmsâ or Vedanta-sûtras, which combine the two tasks of concisely stating the teaching of the Veda, and of argumentatively establishing the special interpretation of the Veda adopted in the Sûtras. This difference may be accounted for by two reasons. In the first place, the contents of the karmakânda, as being of an entirely practical nature, called for summaries such as the Kalpa-sûtras, from which all burdensome discussions of

p. xiii

method are excluded; while there was no similar reason for the separation of the two topics in the case of the purely theoretical science of Brahman. And, in the second place, the Vedânta-sûtras throughout presuppose the Pûrva Mîmâmsâ-sûtras, and may therefore dispense with the discussion of general principles and methods already established in the latter.

The time at which the two Mîmâmsâ-sûtras were composed we are at present unable to fix with any certainty; a few remarks on the subject will, however, be made later on. Their outward form is that common to all the so-called Sûtras which aims at condensing a given body of doctrine in a number of concise aphoristic sentences, and often even mere detached words in lieu of sentences. Besides the Mîmâmsâ-sûtras this literary form is common to the fundamental works on the other philosophic systems, on the Vedic sacrifices, on domestic ceremonies, on sacred law, on grammar, and on metres. The two Mîmâmsâ-sûtras occupy, however, an altogether exceptional position in point of style. All Sûtras aim at conciseness; that is clearly the reason to which this whole species of literary composition owes its existence. This their aim they reach by the rigid exclusion of all words which can possibly be spared, by the careful avoidance of all unnecessary repetitions, and, as in the case of the grammatical Sûtras, by the employment of an arbitrarily coined terminology which substitutes single syllables for entire words or combination of words. At the same time the manifest intention of the Sûtra writers is to express themselves with as much clearness as the conciseness affected by them admits of. The aphorisms are indeed often concise to excess, but not otherwise intrinsically obscure, the manifest care of the writers being to retain what is essential in a given phrase, and to sacrifice only what can be supplied, although perhaps not without difficulty, and an irksome strain of memory and reflection. Hence the possibility of understanding without a commentary a very considerable portion at any rate of the ordinary Sûtras. Altogether different is the case of the two Mîmâmsâ-sûtras. There scarcely one single Sûtra is

p. xiv

intelligible without a commentary. The most essential words are habitually dispensed with; nothing is, for instance, more common than the simple omission of the subject or predicate of a sentence. And when here and there a Sûtra occurs whose words construe without anything having to be supplied, the phraseology is so eminently vague and obscure that without the help derived from a commentary we should be unable to make out to what subject the Sûtra refers. When undertaking to translate either of the Mîmâmsâ-sutras we therefore depend altogether on commentaries; and hence the question arises which of the numerous commentaries extant is to be accepted as a guide to their right understanding.

The commentary here selected for translation, together with Bâdarâyana's Sûtras 1 (to which we shall henceforth confine our attention to the exclusion of Gaimini's Pûrva Mîmâmsâ-sutras), is the one composed by the celebrated theologian Sankara or, as he is commonly called, Sankarâkârya. There are obvious reasons for this selection. In the first place, the Sankara-bhâshya represents the so-called orthodox side of Brahmanical theology which strictly upholds the Brahman or highest Self of the Upanishads as something different from, and in fact immensely superior to, the divine beings such as Vishnu or Siva, which, for many centuries, have been the chief objects of popular worship in India. In the second place, the doctrine advocated by Sankara is, from a purely philosophical point of view and apart from all theological considerations, the most important and interesting one which has arisen on Indian soil; neither those forms of the Vedânta which diverge from the view represented by Sankara nor any of the non-Vedântic systems can be compared with the so-called orthodox Vedânta in boldness, depth, and subtlety of speculation. In the third place, Sankara's bhâshya is, as far as we know, the oldest of the extant commentaries, and relative antiquity is at any rate one of the circumstances which have to be

p. xv

taken into account, although, it must be admitted, too much weight may easily be attached to it. The Sankara-bhâshya further is the authority most generally deferred to in India as to the right understanding of the Vedânta-sûtras, and ever since Sankara's time the majority of the best thinkers of India have been men belonging to his school. If in addition to all this we take into consideration the intrinsic merits of Sankara's work which, as a piece of philosophical argumentation and theological apologetics, undoubtedly occupies a high rank, the preference here given to it will be easily understood.

But to the European--or, generally, modern--translator of the Vedânta-sûtras with Sankara's commentary another question will of course suggest itself at once, viz. whether or not Sankara's explanations faithfully render the intended meaning of the author of the Sûtras. To the Indian Pandit of Sankara's school this question has become an indifferent one, or, to state the case more accurately, he objects to its being raised, as he looks on Sankara's authority as standing above doubt and dispute. When pressed to make good his position he will, moreover, most probably not enter into any detailed comparison of Sankara's comments with the text of Bâdarâyana's Sûtras, but will rather endeavour to show on speculative grounds that Sankara's philosophical view is the only true one, whence it of course follows that it accurately represents the meaning of Bâdarâyana, who himself must necessarily be assured to have taught the true doctrine. But on the modern investigator, who neither can consider himself bound by the authority of a name however great, nor is likely to look to any Indian system of thought for the satisfaction of his speculative wants, it is clearly incumbent not to acquiesce from the out set in the interpretations given of the Vedânta-sûtras--and the Upanishads--by Sankara and his school, but to submit them, as far as that can be done, to a critical investigation.

This is a task which would have to be undertaken even if Sankara's views as to the true meaning of the Sûtras and Upanishads had never been called into doubt on Indian soil, although in that case it could perhaps hardly be entered

p. xvi

upon with much hope of success; but it becomes much more urgent, and at the same time more feasible, when we meet in India itself with systems claiming to be Vedântic and based on interpretations of the Sûtras and Upanishads more or less differing from those of Sankara. The claims of those systems to be in the possession of the right understanding of the fundamental authorities of the Vedânta must at any rate be examined, even if we should finally be compelled to reject them.

It appears that already at a very early period the Vedânta-sûtras had come to be looked upon as an authoritative work, not to be neglected by any who wished to affiliate their own doctrines to the Veda. At present, at any rate, there are very few Hindu sects not interested in showing that their distinctive tenets are countenanced by Bâdarâyana's teaching. Owing to this the commentaries on the Sûtras have in the course of time become very numerous, and it is at present impossible to give a full and accurate enumeration even of those actually existing, much less of those referred to and quoted. Mr. Fitz-Edward Hall, in his Bibliographical Index, mentions fourteen commentaries, copies of which had been inspected by himself. Some among these (as, for instance, Râmânuga's Vedânta-sâra, No. XXXV) are indeed not commentaries in the strict sense of the word, but rather systematic expositions of the doctrine supposed to be propounded in the Sûtras; but, on the other hand, there are in existence several true commentaries which had not been accessible to Fitz-Edward Hall. it would hardly be practical--and certainly not feasible in this place--to submit all the existing bhâshyas to a critical enquiry at once. All we can do here is to single out one or a few of the more important ones, and to compare their interpretations with those given by Sankara, and with the text of the Sûtras themselves.

The bhâshya, which in this connexion is the first to press itself upon our attention, is the one composed by the famous Vaishnava theologian and philosopher Râmânuga, who is supposed to have lived in the twelfth century. The Râmânuga or, as it is often called, the Srî-bhâshya appears to be

p. xvii

the oldest commentary extant next to Sankara's. It is further to be noted that the sect of the Râmânugas occupies a pre-eminent position among the Vaishnava, sects which themselves, in their totality, may claim to be considered the most important among all Hindu sects. The intrinsic value of the Srî-bhâshya moreover is--as every student acquainted with it will be ready to acknowledge--a very high one; it strikes one throughout as a very solid performance due to a writer of extensive learning and great power of argumentation, and in its polemic parts, directed chiefly against the school of Sankara, it not unfrequently deserves to be called brilliant even. And in addition to all this it shows evident traces of being not the mere outcome of Râmânuga's individual views, but of resting on an old and weighty tradition.

This latter point is clearly of the greatest importance. If it could be demonstrated or even rendered probable only that the oldest bhâshya which we possess, i. e. the Sankara-bhâshya, represents an uninterrupted and uniform tradition bridging over the interval between Bâdarâyana, the reputed author of the Sûtras, and Sankara; and if, on the other hand, it could be shown that the more modern bhâshyas are not supported by old tradition, but are nothing more than bold attempts of clever sectarians to force an old work of generally recognised authority into the service of their individual tenets; there would certainly be no reason for us to raise the question whether the later bhâshyas can help us in making out the true meaning of the Sûtras. All we should have to do in that case would be to accept Sankara's interpretations as they stand, or at the utmost to attempt to make out, if at all possible, by a careful comparison of Sankara's bhâshya with the text of the Sûtras, whether the former in all cases faithfully represents the purport of the latter.

In the most recent book of note which at all enters into the question as to how far we have to accept Sankara as a guide to the right understanding of the Sûtras (Mr. A. Gough's Philosophy of the Upanishads) the view is maintained (pp. 239 ff.) that Sankara is the generally recognised expositor

p. xviii

of true Vedânta doctrine, that that doctrine was handed down by an unbroken series of teachers intervening between him and the Sûtrakâra, and that there existed from the beginning only one Vedânta doctrine, agreeing in all essential points with the doctrine known to us from Sankara's writings. Mr. Gough undertakes to prove this view, firstly, by a comparison of Sankara's system with the teaching of the Upanishads themselves; and, secondly, by a comparison of the purport of the Sûtras--as far as that can be made out independently of the commentaries--with the interpretations given of them by Sankara. To both these points we shall revert later on. Meanwhile, I only wish to remark concerning the former point that, even if we could show with certainty that all the Upanishads propound one and the same doctrine, there yet remains the undeniable fact of our being confronted by a considerable number of essentially differing theories, all of which claim to be founded on the Upanishads. And with regard to the latter point I have to say for the present that, as long as we have only Sankara's bhâshya before us, we are naturally inclined to find in the Sûtras--which, taken by themselves, are for the greater part unintelligible--the meaning which Sankara ascribes to them; while a reference to other bhâshyas may not impossibly change our views at once.--Meanwhile, we will consider the question as to the unbroken uniformity of Vedântic tradition from another point or view, viz. by enquiring whether or not the Sûtras themselves, and the Sankara-bhâshya, furnish any indications of there having existed already at an early time essentially different Vedântic systems or lines of Vedântic speculation.

Beginning with the Sûtras, we find that they supply ample evidence to the effect that already at a very early time, viz. the period antecedent to the final composition of the Vedânta-sûtras in their present shape, there had arisen among the chief doctors of the Vedânta differences of opinion, bearing not only upon minor points of doctrine, but affecting the most essential parts of the system. In addition to Bâdarâyana himself, the reputed author of the

p. xix

[paragraph continues] Sûtras, the latter quote opinions ascribed to the following teachers: Âtreya, Âsmarathya, Audulomi, Kârshnâgini, Kâsakritsna, Gaimini, Bâdari. Among the passages where diverging views of those teachers are recorded and contrasted three are of particular importance. Firstly, a passage in the fourth pâda of the fourth adhyâya (Sûtras 5-7), where the opinions of various teachers concerning the characteristics of the released soul are given, and where the important discrepancy is noted that, according to Audulomi, its only characteristic is thought (kaitanya), while Gaimini maintains that it possesses a number of exalted qualities, and Bâdarâyana declares himself in favour of a combination of those two views.--The second passage occurs in the third pâda of the fourth adhyâya (Sûtras 7-14), where Gaimini maintains that the soul of him who possesses the lower knowledge of Brahman goes after death to the highest Brahman, while Bâdari--whose opinion is endorsed by Sankara--teaches that it repairs to the lower Brahman only--Finally, the third and most important passage is met with in the fourth pâda of the first adhyâya (Sûtras 20-22), where the question is discussed why in a certain passage of the Brihadâranyaka Brahman is referred to in terms which are strictly applicable to the individual soul only. In connexion therewith the Sûtras quote the views of three ancient teachers about the relation in which the individual soul stands to Brahman. According to Âsmarathya (if we accept the interpretation of his view given by Sankara and Sankara's commentators) the soul stands to Brahman in the bhedâbheda relation, i.e. it is neither absolutely different nor absolutely non-different from it, as sparks are from fire. Audulomi, on the other hand, teaches that the soul is altogether different from Brahman up to the time when obtaining final release it is merged in it, and Kâsakritsna finally upholds the doctrine that the soul is absolutely non-different from Brahman; which, in, some way or other presents itself as the individual soul.

That the ancient teachers, the ripest outcome of whose speculations and discussions is embodied in the Vedânta-sûtras, disagreed among themselves on points of vital

p. xx

importance is sufficiently proved by the three passages quoted. The one quoted last is specially significant as showing that recognised authorities--deemed worthy of being quoted in the Sûtras--denied that doctrine on which the whole system of Sankara hinges, viz. the doctrine of the absolute identity of the individual soul with Brahman.

Turning next to the Sankara-bhâshya itself, we there also meet with indications that the Vedântins were divided among themselves on important points of dogma. These indications are indeed not numerous: Sankara, does not on the whole impress one as an author particularly anxious to strengthen his own case by appeals to ancient authorities, a peculiarity of his which later writers of hostile tendencies have not failed to remark and criticise. But yet more than once Sankara also refers to the opinion of 'another,' viz., commentator of the Sûtras, and in several places Sankara's commentators explain that the 'other' meant is the Vrittikâra (about whom more will be said shortly). Those references as a rule concern minor points of exegesis, and hence throw little or no light on important differences of dogma; but there are two remarks of Sankara's at any rate which are of interest in this connexion. The one is made with reference to Sûtras 7-14 of the third pâda of the fourth adhyâya; 'some,' he says there, 'declare those Sûtras, which I look upon as setting forth the siddhânta view, to state merely the pûrvapaksha;' a difference of opinion which, as we have seen above, affects the important question as to the ultimate fate of those who have not reached the knowledge of the highest Brahman.--And under I, 3, 19 Sankara, after having explained at length that the individual soul as such cannot claim any reality, but is real only in so far as it is identical with Brahman, adds the following words, 'apare tu vâdinah pâramârthikam eva gaivam rûpam iti manyante asmadîyâs ka kekit,' i. e. other theorisers again, and among them some of ours, are of opinion that the individual soul as such is real.' The term 'ours,' here made use of, can denote only the Aupanishadas or Vedântins, and it thus appears that Sankara himself

p. xxi

was willing to class under the same category himself and philosophers who--as in later times the Râmânugas and others--looked upon the individual soul as not due to the fictitious limitations of Mâyâ, but as real in itself; whatever may be the relation in which they considered it to stand to the highest Self.

From what precedes it follows that the Vedântins of the school to which Sankara himself belonged acknowledged the existence of Vedântic teaching of a type essentially different from their own. We must now proceed to enquire whether the Râmânuga system, which likewise claims to be Vedânta, and to be founded on the Vedânta-sûtras, has any title to be considered an ancient system and the heir of a respectable tradition.

It appears that Râmânuga claims--and by Hindu writers is generally admitted--to follow in his bhâshya the authority of Bodhâyana, who had composed a vritti on the Sûtras. Thus we read in the beginning of the Srî-bhâshya (Pandit, New Series, VII, p. 163), 'Bhagavad-bodhâyanakritâm vistîrnâm brahmasûtra-vrittim pûrvâkâryâh samkikshipus tanmatânusârena sûtrâksharâni vyâkhyâsyante.' Whether the Bodhâyana to whom that vritti is ascribed is to be identified with the author of the Kalpa-sûtra, and other works, cannot at present be decided. But that an ancient vritti on the Sûtras connected with Bodhâyana's name actually existed, there is not any reason to doubt. Short quotations from it are met with in a few places of the Srî-bhâshya, and, as we have seen above, Sankara's commentators state that their author's polemical remarks are directed against the Vrittikâra. In addition to Bodhâyana, Râmânuga appeals to quite a series of ancient teachers--pûrvâkâryâs--who carried on the true tradition as to the teaching of the Vedânta and the meaning of the Sûtras. In the Vedârthasangraha--a work composed by Râmânuga himself--we meet in one place with the enumeration of the following authorities: Bodhâyana, Tanka, Dramida, Guhadeva, Kapardin, Bharuki, and quotations from the writings of some of these are not unfrequent in the Vedârthasangraha, as well as the Srî-bhâshya.

p. xxii

[paragraph continues] The author most frequently quoted is Dramida 1, who composed the Dramida-bhâshya; he is sometimes referred to as the bhâshyakâra. Another writer repeatedly quoted as the vâkyakâra is, I am told 2, to be identified with the Tanka mentioned above. I refrain from inserting in this place the information concerning the relative age of these writers which may be derived from the oral tradition of the Râmânuga sect. From another source, however, we receive an intimation that Dramidâkârya or Dravidâkârya preceded Sankara in point of time. In his tîkâ on Sankara's bhâshya to the Khândogya Upanishad III, 10, 4, Ânandagiri remarks that the attempt made by his author to reconcile the cosmological views of the Upanishad with the teaching of Smriti on the same point is a reproduction of the analogous attempt made by the Dravidâkârya.

It thus appears that that special interpretation of the Vedânta-sûtras with which the Srî-bhâshya makes us acquainted is not due to innovating views on the part of Râmânuga, but had authoritative representatives already at a period anterior to that of Sankara. This latter point, moreover, receives additional confirmation from the relation in which the so-called Râmânuga sect stands to earlier sects. What the exact position of Râmânuga was, and of what nature were the reforms that rendered him so prominent as to give his name to a new sect, is not exactly known at present; at the same time it is generally acknowledged that the Râmânugas are closely connected with the so-called Bhâgavatas or Pâñkarâtras, who are known to have existed already at a very early time. This latter point is proved by evidence of various kinds; for our present purpose it suffices to point to the fact that, according to the interpretation of the most authoritative commentators, the last

p. xxiii

[paragraph continues] Sûtras of the second pâda of the second adhyâya (Vedânta-sûtras) refer to a distinctive tenet of the Bhâgavatas--which tenet forms part of the Râmânuga system also--viz. that the highest being manifests itself in a fourfold form (vyûha) as Vâsudeva, Sankarshana, Pradyumna, Aniruddha, those four forms being identical with the highest Self, the individual soul, the internal organ (manas), and the principle. of egoity (ahankâra). Whether those Sûtras embody an approval of the tenet referred to, as Râmânuga maintains, or are meant to impugn it, as Sankara thinks; so much is certain that in the opinion of the best commentators the Bhâgavatas, the direct forerunners of the Râmânugas, are mentioned in the Sûtras themselves, and hence must not only have existed, but even reached a considerable degree of importance at the time when the Sûtras were composed. And considering the general agreement of the systems of the earlier Bhâgavatas and the later Râmânugas, we have a full right to suppose that the two sects were at one also in their mode of interpreting the Vedânta-sûtras.

The preceding considerations suffice, I am inclined to think, to show that it will by no means be wasted labour to enquire how Râmânuga interprets the Sûtras, and wherein he differs from Sankara. This in fact seems clearly to be the first step we have to take, if we wish to make an attempt at least of advancing beyond the interpretations of scholiasts to the meaning of the Sûtras themselves. A full and exhaustive comparison of the views of the two commentators would indeed far exceed the limits of the space which can here he devoted to that task, and will, moreover, be made with greater ease and advantage when the complete Sanskrit text of the Srî-bhâshya has been printed, and thus made available for general reference. But meanwhile it is possible, and--as said before--even urged upon a translator of the Sûtras to compare the interpretations, given by the two bhâshyakâras, of those Sûtras, which, more than others, touch on the essential points of the Vedânta system 1. This

p. xxiv

will best be done in connexion with a succinct but full review of the topics discussed in the adhikaranas of the Vedânta-sûtras, according to Sankara; a review which--apart from the side-glances at Râmânuga's comments--will be useful as a guide through the Sûtras and the Sankara-bhâshya. Before, however, entering on that task, I think it advisable to insert short sketches of the philosophical systems of Sankara as well as of Râmânuga, which may be referred to when, later on discrepancies between the two commentators will be noted. In these sketches I shall confine myself to the leading features, and not enter into any details. Of Sankara's system we possess as it. is more than one trustworthy exposition; it may suffice to refer to Deussen's System of the Vedânta, in which the details of the entire system, as far as they can be learned from the Sûtra-bhâshya, are represented fully and faithfully, and to Gough's Philosophy of the Upanishads which, principally in its second chapter, gives a lucid sketch of the Sankara Vedânta, founded on the Sûtra-bhâshya, the Upanishad bhâshyas, and some later writers belonging to Sankara's school. With regard to Râmânuga's philosophy our chief source was, hitherto, the Râmânuga chapter in the Sarvadarsanasamgraha; the short sketch about to be given is founded altogether on the Srî-bhâshya itself.

What in Sankara's opinion the Upanishads teach, is shortly as follows.--Whatever is, is in reality one; there truly exists only one universal being called Brahman or Paramâtman, the highest Self This being is of an absolutely homogeneous nature; it is pure 'Being,' or, which comes to the same, pure intelligence or thought (kaitanya,

p. xxv

gñâna). Intelligence or thought is not to be predicated of Brahman as its attribute, but constitutes its substance, Brahman is not a thinking being, but thought itself. It is absolutely destitute of qualities; whatever qualities or attributes are conceivable, can only be denied of it.--But, if nothing exists but one absolutely simple being, whence the appearance of the world by which we see ourselves surrounded, and, in which we ourselves exist as individual beings?--Brahman, the answer runs, is associated with a certain power called Mâyâ or avidyâ to which the appearance of this entire world is due. This power cannot be called 'being' (sat), for 'being' is only Brahman; nor can it be called 'non-being' (asat) in the strict sense, for it at any rate produces the appearance of this world. It is in fact a principle of illusion; the undefinable cause owing to which there seems to exist a material world comprehending distinct individual existences. Being associated with this principle of illusion, Brahman is enabled to project the appearance of the world, in the same way as a magician is enabled by his incomprehensible magical power to produce illusory appearances of animate and inanimate beings. Mâyâ thus constitutes the upâdâna, the material cause of the world; or--if we wish to call attention to the circumstance that Mâyâ belongs to Brahman as a sakti--we may say that the material cause of the world is Brahman in so far as it is associated with Mâyâ. In this latter quality Brahman is more properly called Îsvara, the Lord.

Mâyâ, under the guidance of the Lord, modifies itself by a progressive evolution into all the individual existences (bheda), distinguished by special names and forms, of which the world consists; from it there spring in due succession the different material elements and the whole bodily apparatus belonging to sentient Beings. In all those apparently, individual forms of existence the one indivisible Brahman is present, but, owing to the particular adjuncts into which Mâyâ has specialised itself, it appears to be broken up--it is broken up, as it were--into a multiplicity, of intellectual or sentient principles, the so-called gîvas (individual or personal souls). What is real in each

p. xxvi

giva is only the universal Brahman itself; the whole aggregate of individualising bodily organs and mental functions, which in our ordinary experience separate and distinguish one giva from another, is the offspring of Mâyâ and as such unreal.

The phenomenal world or world of ordinary experience (vyavahâra) thus consists of a number of individual souls engaged in specific cognitions, volitions, and so on, and of the external material objects with which those cognitions and volitions are concerned. Neither the specific cognitions nor their objects are real in the true sense of the word, for both are altogether due to Mâyâ. But at the same time we have to reject the idealistic doctrine of certain Bauddha schools according to which nothing whatever truly exists, but certain trains of cognitional acts or ideas to which no external objects correspond; for external things, although not real in the strict sense of the word, enjoy at any rate as much reality as the specific cognitional acts whose objects they are.

The non-enlightened soul is unable to look through and beyond Mâyâ, which, like a veil, hides from it its true nature. Instead of recognising itself to be Brahman, it blindly identifies itself with its adjuncts (upâdhi), the fictitious offspring of Mâyâ, and thus looks for its true Self in the body, the sense organs, and the internal organ (manas), i.e. the organ of specific cognition. The soul, which in reality is pure intelligence, non-active, infinite, thus becomes limited in extent, as it were, limited in knowledge and power, an agent and enjoyer. Through its actions it burdens itself with merit and demerit, the consequences of which it has to bear or enjoy in series of future embodied existences, the Lord--as a retributor and dispenser--allotting to each soul that form of embodiment to which it is entitled by its previous actions. At the end of each of the great world periods called kalpas the Lord retracts the whole world, i.e. the whole material world is dissolved and merged into non-distinct Mâyâ, while the individual souls, free for the time from actual connexion with upâdhis, lie in deep slumber as it were. But as the

p. xxvii

consequences of their former deeds are not yet exhausted, they have again to enter on embodied existence as soon as the Lord sends forth a new material world, and the old round of birth, action, death begins anew to last to all eternity as it has lasted from all eternity.

The means of escaping from this endless samsâra, the way out of which can never be found by the non-enlightened soul, are furnished by the Veda. The karmakânda indeed, whose purport it is to enjoin certain actions, cannot lead to final release; for even the most meritorious works necessarily lead to new forms of embodied existence. And in the gñânakânda of the Veda also two different parts have to be distinguished, viz., firstly, those chapters and passages which treat of Brahman in so far as related to the world, and hence characterised by various attributes, i.e. of Îsvara or the lower Brahman; and, secondly, those texts which set forth the nature of the highest Brahman transcending all qualities, and the fundamental identity of the individual soul with that highest Brahman. Devout meditation on Brahman as suggested by passages of the former kind does not directly lead to final emancipation; the pious worshipper passes on his death into the world of the lower Brahman only, where he continues to exist as a distinct individual soul--although in the enjoyment of great power and knowledge--until at last he reaches the highest knowledge, and, through it, final release.--That student of the Veda, on the other hand, whose soul has been enlightened by the texts embodying the higher knowledge of Brahman, whom passages such as the great saying, 'That art thou,' have taught that there is no difference between his true Self and the highest Self, obtains at the moment of death immediate final release, i.e. he withdraws altogether from the influence of Mâyâ, and asserts himself in his true nature, which is nothing else but the absolute highest Brahman.

Thus Sankara.--According to Râmânuga, on the other hand, the teaching of the Upanishads has to be summarised as follows.--There exists only one all-embracing being called Brahman or the highest Self of the Lord. This being is

p. xxviii

not destitute of attributes, but rather endowed with all imaginable auspicious qualities. It is not 'intelligence,'--as Sankara maintains,--but intelligence is its chief attribute. The Lord is all-pervading, all-powerful, all-knowing, all-merciful; his nature is fundamentally antagonistic to all evil. He contains within himself whatever exists. While, according to Sankara, the only reality is to be found in the non-qualified homogeneous highest Brahman which can only be defined as pure 'Being' or pure thought, all plurality being a mere illusion; Brahman--according to Râmânuga's view--comprises within itself distinct elements of plurality which all of them lay claim to absolute reality of one and the same kind. Whatever is presented to us by ordinary experience, viz. matter in all its various modifications and the individual souls of different classes and degrees, are essential real constituents of Brahman's nature. Matter and souls (akit and kit) constitute, according to Râmânuga's terminology, the body of the Lord; they stand to him in the same relation of entire dependence and subserviency in which the matter forming an animal or vegetable body stands to its soul or animating principle. The Lord pervades and rules all things which exist--material or immaterial--as their antaryâmin; the fundamental text for this special Râmânuga tenet--which in the writings of the sect is quoted again and again--is the so-called antaryâmin brâhmana. (Bri. Up. Ill, 7) which says, that within all elements, all sense organs, and, lastly, within all individual souls, there abides an inward ruler whose body those elements, sense-organs, and individual souls constitute.--Matter and souls as forming the body of the Lord are also called modes of him (prakâra). They are to be looked upon as his effects, but they have enjoyed the kind of individual existence which is theirs from all eternity, and will never be entirely resolved into Brahman. They, however, exist in two different, periodically alternating, conditions. At some times they exist in a subtle state in which they do not possess those qualities by which they are ordinarily known, and there is then no distinction of individual name and form. Matter in that state is unevolved (avyakta); the

p. xxix

individual souls are not joined to material bodies, and their intelligence is in a state of contraction, non-manifestation (sankoka). This is the pralaya state which recurs at the end of each kalpa, and Brahman is then said to be in its causal condition (kâranâvasthâ). To that state all those scriptural passages refer which speak of Brahman or the Self as being in the beginning one only, without a second. Brahman then is indeed not absolutely one, for it contains within itself matter and souls in a germinal condition; but as in that condition they are so subtle as not to allow of individual distinctions being made, they are not counted as something second in addition to Brahman.--When the pralaya state comes to an end, creation takes place owing to an act of volition on the Lord's part. Primary unevolved matter then passes over into its other condition; it becomes gross and thus acquires all those sensible attributes, visibility, tangibility, and so on, which are known from ordinary experience. At the same time the souls enter into connexion with material bodies corresponding to the degree of merit or demerit acquired by them in previous forms of existence; their intelligence at the same time undergoes a certain expansion (vikâsa). The Lord, together with matter in its gross state and the 'expanded' souls, is Brahman in the condition of an effect (kâryâvasthâ). Cause and effect are thus at the bottom the same; for the effect is nothing but the cause which has undergone a certain change (parinâma). Hence the cause being known, the effect is known likewise.

Owing to the effects of their former actions the individual souls are implicated in the samsâra, the endless cycle of birth, action, and death, final escape from which is to be obtained only through the study of the gñânakânda of the Veda. Compliance with the injunctions of the karmakânda docs not lead outside the samsâra; but he who, assisted by the grace of the Lord, cognizes--and meditates on-him in the way prescribed by the Upanishads reaches at his death final emancipation, i.e. he passes through the different stages of the path of the gods up to the world of Brahman and there enjoys an

p. xxx

everlasting blissful existence from which there is no return into the sphere of transmigration. The characteristics of the released soul are similar to those of Brahman; it participates in all the latter's glorious qualities and powers, excepting only Brahman's power to emit, rule, and retract the entire world.

The chief points in which the two systems sketched above agree on the one hand and diverge on the other may be shortly stated as follows.--Both systems teach advaita, i.e. non-duality or monism. There exist not several fundamentally distinct principles, such as the prakriti and the purushas of the Sânkhyas, but there exists only one all-embracing being. While, however, the advaita taught by Sankara is a rigorous, absolute one, Râmânuga's doctrine has to be characterised as visishta advaita, i.e. qualified non-duality, non-duality with a difference. According to Sankara, whatever is, is Brahman, and Brahman itself is absolutely homogeneous, so that all difference and plurality must be illusory. According to Râmânuga also, whatever is, is Brahman; but Brahman is not of a homogeneous nature, but contains within itself elements of plurality owing to which it truly manifests itself in a diversified world. The world with its variety of material forms of existence and individual souls is not unreal Mâyâ, but a real part of Brahman's nature, the body investing the universal Self. The Brahman of Sankara is in itself impersonal, a homogeneous mass of objectless thought, transcending all attributes; a personal God it becomes only through its association with the unreal principle of Maya, so that-strictly speaking--Sankara's personal God, his Îsvara, is himself something unreal. Râmânuga's Brahman, on the other hand, is essentially a personal God, the all-powerful and all-wise ruler of a real world permeated and animated by his spirit. There is thus no room for the distinction between a param nirgunam and an aparam sagunam brahma, between Brahman and Îsvara.--Sankara's individual soul is Brahman in so far as limited by the unreal upâdhis due to Maya. The individual soul of Râmânuga, on the other hand, is really individual; it has

p. xxxi

indeed sprung from Brahman and is never outside Brahman, but nevertheless it enjoys a separate personal existence and will remain a personality for ever.--The release from samsâra means, according to Sankara, the absolute merging of the individual soul in Brahman, due to the dismissal of the erroneous notion that the soul is distinct from Brahman; according to Râmânuga it only means the soul's passing from the troubles of earthly life into a kind of heaven or paradise where it will remain for ever in undisturbed personal bliss.--As Râmânuga does not distinguish a higher and lower Brahman, the distinction of a higher and lower knowledge is likewise not valid for him; the teaching of the Upanishads is not twofold but essentially one, and leads the enlightened devotee to one result only 1.

I now proceed to give a conspectus of the contents of the Vedânta-sûtras according to Sankara in which at the same time all the more important points concerning which Râmânuga disagrees will be noted. We shall here have to enter into details which to many may appear tedious. But it is only on a broad substratum of accurately stated details that we can hope to establish any definite conclusions regarding the comparative value of the different modes of interpretation which have been applied to the Sûtras. The line of investigation is an entirely new one, and for the present nothing can be taken for granted or known.--In stating the different heads of discussion (the so-called adhikaranas), each of which comprises one or more Sûtras, I shall follow the subdivision into adhikaranas adopted in the Vyâsâdhika-ranamâlâ, the text of which is printed in the second volume of the Bibliotheca Indica edition of the Sûtras.

Footnotes

xiv:1 The Sûtras in which the gñânakânda of the Veda is systematised go by various names, being called either Vedânta-sutras, or Uttara Mîmâmsâ-sutras, or Brahma-sûtras, or Sârîraka Mîmâmsâ-sutras.

xxii:1 The name of this writer is sometimes given as Dramida, sometimes as Dravida. In the opinion of Pandit Râma Misra Sâstrin of the Benares College--himself a Râmânuga and thoroughly conversant with the books and traditions of his sect--the form 'Dramida' is the correct one.

xxii:2 Viz. by Pandit Râma Misra Sâstrin. As the Pandit intends himself to publish all the traditional information he possesses concerning the history of the Bhâgavatas and Râmânugas, I limit myself in the text to stating the most relevant results of my study of the Srî-bhâshya and the Vedârthasangraha.

xxiii:1 Owing to the importance of the Sankara-bhâshya as the fundamental work of the most influential Hindu school of philosophy, the number of topics, which might be discussed in the introduction to its translation is considerable. But p. xxiv the limitation of the space at our disposal necessitates a selection, and it can hardly be doubted that, among the possible tasks of a translator, that of ascertaining how far the teaching of Sankara agrees with that of Bâdarâyana, and, further, how far either of them represents the true doctrine of the Upanishads, is the one first to be. taken in hand.--Some other topics, such as a detailed account of Sankara's teaching according to the bhâshya, an enquiry as to the books and authors quoted by Sankara, &c., have, moreover, been treated not long ago in a very thorough fashion by Dr Deussen in his 'System des Vedanta.'

xxxi:1 The only 'sectarian' feature of the Srî-bhâshya is, that identifies Brahman with Vishnu or Nârâyana; but this in no way affects the interpretations put on the Sûtras and Upanishads. Nârâyana is in fact nothing but another name of Brahman.

Next: First Adhyâya


The Vedanta Sutras, Sankaracharya, comm.: Introduction: First Adhyâya

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

p. xxxii

FIRST ADHYÂYA.

PÂDA I.

The first five adhikaranas lay clown the fundamental positions with regard to Brahman. Adhik. I (1) 1 treats of what the study of the Vedânta presupposes. Adhik. II (2) defines Brahman as that whence the world originates, and so on. Adhik. III (3) declares that Brahman is the source of the Veda. Adhik. IV (4) proves Brahman to be the uniform topic of all Vedânta-texts. Adhik. V (5-11) is engaged in proving by various arguments that the Brahman, which the Vedanta-texts represent as the cause of the world, is an intelligent principle, and cannot be identified with the non-intelligent pradhâna from which the world springs according to the Sânkhyas.

With the next adhikarana there begins a series of discussions of essentially similar character, extending up to the end of the first adhyâya. The question is throughout whether certain terms met with in the Upanishads denote Brahman or some other being, in most cases the gîva, the individual soul. Sankara remarks at the outset that, as the preceding ten Sûtras had settled the all-important point that all the Vedânta-texts refer to Brahman, the question now arises why the enquiry should be continued any further, and thereupon proceeds to explain that the acknowledged distinction of a higher Brahman devoid of all qualities and a lower Brahman characterised by qualities necessitates an investigation whether certain Vedic texts of primâ facie doubtful import set forth the lower Brahman as the object of devout meditation, or the higher Brahman as the object of true knowledge. But that such an investigation is actually carried on in the remaining portion of the first adhyâya, appears neither from the wording of the Sûtras nor even from Sankara's own treatment of the Vedic

p. xxxiii

texts referred to in the Sûtras. In I, 1, 20, for instance, the question is raised whether the golden man within the sphere of the sun, with golden hair and beard and lotus-coloured eyes--of whom the Khândogya Upanishad speaks in I, 6, 6--is an individual soul abiding within the sun or the highest Lord. Sankara's answer is that the passage refers to the Lord, who, for the gratification of his worshippers, manifests himself in a bodily shape made of Mâyâ. So that according to Sankara himself the alternative lies between the saguna Brahman and some particular individual soul, not between the saguna Brahman and the nirguna Brahman.

Adhik. VI (12-19) raises the question whether the ânandamaya, mentioned in Taittirîya Upanishad II, 5, is merely a transmigrating individual soul or the highest Self. Sankara begins by explaining the Sûtras on the latter supposition--and the text of the Sûtras is certainly in favour of that interpretation--gives, however, finally the preference to a different and exceedingly forced explanation according to which the Sûtras teach that the ânandamaya is not Brahman, since the Upanishad expressly says that Brahman is the tail or support of the ânandamaya 1.--Râmânuga's interpretation of Adhikarana VI, although not agreeing in all particulars with the former explanation of Sankara, yet is at one with it in the chief point, viz. that the ânandamaya is Brahman. It further deserves notice that, while Sankara looks on Adhik. VI as the first of a series of interpretatory discussions, all of which treat the question whether certain Vedic passages refer to Brahman or not, Râmânuga separates the adhikarana from the subsequent part of the pâda and connects it with what had preceded. In Adhik. V it had been shown that Brahman cannot be

p. xxxiv

identified with the pradhâna; Adhik. VI shows that it is different from the individual soul, and the proof of the fundamental position of the system is thereby completed 1.--Adhik. VII (20, 31) demonstrates that the golden person seen within the sun and the person seen within the eye, mentioned in Kh. Up. I, 6, are not some individual soul of high eminence, but the supreme Brahman.--Adhik. VIII (22) teaches that by the ether from which, according to Kh. Up. I, 9, all beings originate, not the elemental ether has to be understood but the highest Brahman.--Adhik. IX (23). The prâna also mentioned in Kh. Up. I, ii, 5 denotes the highest Brahman 2--Adhik. X (24-27) teaches that the light spoken of in Kh. Up. III, 13, 7 is not the ordinary physical light but the highest Brahman 3.--Adhik. XI (28-31) decides that the prâna mentioned in Kau. Up. III, 2 is Brahman.

PÂDA II.

Adhik. I (1-8) shows that the being which consists of mind, whose body is breath, &c., mentioned in Kh. Up. III, 14, is not the individual soul, but Brahman. The Sûtras of this adhikarana emphatically dwell on the difference of the individual soul and the highest Self, whence Sankara is obliged to add an explanation--in his comment on Sûtra 6--to the effect that that difference is to be understood as not real, but as due to the false limiting adjuncts of the highest Self.--The comment of Râmânuga throughout closely follows the words of the Sûtras; on Sûtra 6 it simply remarks that the difference of the highest Self

p. xxxv

from the individual soul rests thereon that the former as free from all evil is not subject to the effects of works in the same way as the soul is 1.--Adhik. II (9, 10) decides that he to whom the Brahmans and Kshattriyas are but food (Katha. Up. I, 2, 25) is the highest Self.--Adhik. III (11, 12) shows that the two entered into the cave (Katha Up. I, 3, 1) are Brahman and the individual soul 2.--Adhik. IV (13-17) shows that the person within the eye mentioned in Kh. Up. IV, 15, 1 is Brahman.--Adhik. V (18-20) shows that the ruler within (antaryâmin) described in Bri. Up. III, 7, 3 is Brahman. Sûtra 2,0 clearly enounces the difference of the individual soul and the Lord; hence Sankara is obliged to remark that that difference is not real.--Adhik. VI (21-23) proves that that which cannot be seen, &c, mentioned in Mundaka Up. I, 1, 3 is Brahman.--Adhik. VII (24-32) shows that the âtman vaisvânara of Kh. Up. V, 11, 6 is Brahman.

PÂDA III.

Adhik. I (1-7) proves that that within which the heaven, the earth, &c. are woven (Mund. Up. II, 2, 5) is Brahman.--Adhik. II (8, 9) shows that the bhûman referred to in Kh. Up. VII, 23 is Brahman.--Adhik. III (10-12) teaches that the Imperishable in which, according to Bri. Up. III, 8, 8, the ether is woven is Brahman.--Adhik. IV (13) decides that the highest person who is to be meditated upon with the syllable Om, according to Prasna Up. V, 5, is not the

p. xxxvi

lower but the higher Brahman.--According to Râmânuga the two alternatives are Brahman and Brahmâ (gîvasa-mashtirûpo # ndâdhipatis katurmukhah).--Adhik. V and VI (comprising, according to--Sankara, Sûtras 14-21) 1 discuss the question whether the small ether within the lotus of the heart mentioned in Kh. Up. VIII, 1 is the elemental ether or the individual soul or Brahman; the last alternative being finally adopted. In favour of the second alternative the pûrvapakshin pleads the two passages Kh. Up. VIII, 3, 4 and VIII, 12, 3, about the serene being (samprasâda); for by the latter the individual soul only can be understood, and in the chapter, of which the latter passage forms part, there are ascribed to it the same qualities (viz. freeness from sin, old age, death, &c.) that were predicated in VIII, 1, of the small ether within the heart.--But the reply to this is, that the second passage refers not to the (ordinary) individual soul but to the soul in that state where its true nature has become manifest, i.e. in which it is Brahman; so that the subject of the passage is in reality not the so-called individual soul but Brahman. And in the former of the two passages the soul is mentioned not on its own account, but merely for the purpose of intimating that the highest Self is the cause through which the individual soul manifests itself in its true nature.--What Râmânuga understands by the âvirbhâva of the soul will appear from the remarks on IV, 4.

The two next Sûtras (22, 23) constitute, according to Sankara, a new adhikarana (VII), proving that he 'after whom everything shines, by whose light all this is lighted' (Katha Up. II, 5,15) is not some material luminous body, but Brahman itself.--According to Râmânuga the two Sûtras do not start a new topic, but merely furnish some further arguments strengthening the conclusion arrived at in the preceding Sûtras.) 2

p. xxxvii

Adhik. VIII (24, 25) decides that the person of the size of a thumb mentioned in Katha Up. II, 4, 12 is not the individual soul but Brahman.

The two next adhikaranas are of the nature of a digression. The passage about the angushthamâtra was explained on the ground that the human heart is of the size of a span; the question may then be asked whether also such individuals as belong to other classes than mankind, more particularly the Gods, are capable of the knowledge of Brahman: a question finally answered in the affirmative.--This discussion leads in its turn to several other digressions, among which the most important one refers to the problem in what relation the different species of beings stand to the words denoting them (Sûtra 28). In connexion herewith Sankara treats of the nature of words (sabda), opposing the opinion of the Mîmâmsaka Upavarsha, according to whom the word is nothing but the aggregate of its constitutive letters, to the view of the grammarians who teach that over and above the aggregate of the letters there exists a super-sensuous entity called 'sphota,' which is the direct cause of the apprehension of the sense of a word (Adhik. IX; Sûtras 26-33).

Adhik. X (34-38) explains that Sûdras are altogether disqualified for Brahmavidyâ.

Sûtra 39 constitutes, according to Sankara, a new adhikarana (XI), proving that the prâna in which everything trembles, according to Katha Up. II, 6, 2, is Brahman.--According to Râmânuga the Sûtra does not introduce a new topic but merely furnishes an additional reason for the

p. xxxviii

decision arrived at under Sûtras 24, 25, viz. that the angushthamâtra is Brahman. On this supposition, Sûtras 24-39 form one adhikarana in which 26-38 constitute a mere digression led up to by the mention made of the heart in 25.--The angushthamâtra is referred to twice in the Katha Upanishad, once in the passage discussed (II, 4, 12), and once in II, 6, 17 ('the Person not larger than a thumb'). To determine what is meant by the angushthamâtra, Râmânuga says, we are enabled by the passage II, 6, 2, 3, which is intermediate between the two passages concerning the angushthamâtra, and which clearly refers to the highest Brahman, of which alone everything can be said to stand in awe.

The next Sûtra (40) gives rise to a similar difference of opinion. According to Sankara it constitutes by itself a new adhikarana (XII), proving that the 'light' (gyotis) mentioned in Kh. Up. VIII, 12, 3 is the highest Brahman.--According to Râmânuga the Sûtra continues the preceding adhikarana, and strengthens the conclusion arrived at by a further argument, referring to Katha Up. II, 5, 15--a passage intermediate between the two passages about the angushthamâtra--which speaks of a primary light that cannot mean anything but Brahman. The Sûtra has in that case to be translated as follows: '(The angushthamâtra is Brahman) because (in a passage intervening between the two) a light is seen to be mentioned (which can be Brahman only).'

The three last Sûtras of the pâda are, according to Sankara, to be divided into two adhikaranas (XIII and XIV), Sûtra 41 deciding that the ether which reveals names and forms (Kh. Up. VIII, 14) is not the elemental ether but Brahman; and 42, 43 teaching that the vigñânamaya, 'he who consists of knowledge,' of Bri. Up. IV, 3, 7 is not the individual soul but Brahman.--According to Râmânuga the three Sûtras make up one single adhikarana discussing whether the Khandogya Upanishad passage about the ether refers to Brahman or to the individual soul in the state of release; the latter of these two alternatives being suggested by the circumstance that the released soul is the subject of the passage immediately preceding ('Shaking off

p. xxxix

all evil as a horse shakes off his hair,' &c.). Sûtra 41 decides that 'the ether (is Brahman) because the passage designates the nature of something else,' &c. (i.e. of something other than the individual soul; other because to the soul the revealing of names and forms cannot be ascribed, &c.)--But, an objection is raised, does not more than one scriptural passage show that the released soul and Brahman are identical, and is not therefore the ether which reveals names and forms the soul as well as Brahman?--(The two, Sûtra 42 replies, are different) 'because in the states of deep sleep and departing (the highest Self) is designated as different' (from the soul)--which point is proved by the same scriptural passages which Sankara adduces;--and 'because such terms as Lord and the like' cannot be applied to the individual soul (43). Reference is made to IV, 4, 14, where all gagadvyâpâra is said to belong to the Lord only, not to the soul even when in the state of release.

PÂDA IV.

The last pâda of the first adhyâya is specially directed against the Sânkhyas.

The first adhikarana (1-7) discusses the passage Katha Up. I, 3, 10; 11, where mention is made of the Great and the Undeveloped--both of them terms used with a special technical sense in the Sânkhya-sâstra, avyakta being a synonym for pradhâna.--Sankara shows by an exhaustive review of the topics of the Katha Upanishad that the term avyakta has not the special meaning which the Sânkhyas attribute to it, but denotes the body, more strictly the subtle body (sûkshma sarîra), but at the same time the gross body also, in so far as it is viewed as an effect of the subtle one.

Adhik. II (8-10) demonstrates, according to Sankara, that the tricoloured agâ spoken of in Sve. Up. IV, 5 is not the pradhâna of the Sânkhyas, but either that power of the Lord from which the world springs, or else the primary causal matter first produced by that power.--What Râmânuga

p. xl

in contradistinction from Sankara understands by the primary causal matter, follows from the short sketch given above of the two systems.

Adhik. III (11-13) shows that the pañka pañkaganâh mentioned in Bri. Up. IV, 4, 17 are not the twenty-five principles of the Sânkhyas.--Adhik. IV (14, 15) proves that Scripture does not contradict itself on the all-important point of Brahman, i.e. a being whose essence is intelligence, being the cause of the world.

Adhik. V (16-18) is, according to Sankara, meant to prove that 'he who is the maker of those persons, of whom this is the work,' mentioned in Kau. Up. IV, 19, is not either the vital air or the individual soul, but Brahman.--The subject of the adhikarana is essentially the same in Râmânuga's view; greater stress is, however, laid on the adhikarana being polemical against the Sânkhyas, who wish to turn the passage into an argument for the pradhâna doctrine.

The same partial difference of view is observable with regard to the next adhikarana (VI; Sûtras 19-22) which decides that the 'Self to be seen, to be heard,' &c. (Bri. Up. II, 4, 5) is the highest Self, not the individual soul. This latter passage also is, according to Râmânuga, made the subject of discussion in order to rebut the Sânkhya who is anxious to prove that what is there inculcated as the object of knowledge is not a universal Self but merely the Sânkhya purusha.

Adhik. VII (23-27) teaches that Brahman is not only the efficient or operative cause (nimitta) of the world, but its material cause as well. The world springs from Brahman by way of modification (parinâma; Sûtra 26).--Râmânuga views this adhikarana as specially directed against the Sesvara-sânkhyas who indeed admit the existence of a highest Lord, but postulate in addition an independent pradhâna on which the Lord acts as an operative cause merely.

Adhik. VIII (28) remarks that the refutation of the Sânkhya views is applicable to other theories also, such as the doctrine of the world having originated from atoms.

p. xli

After this rapid survey of the contents of the first adhyâya and the succinct indication of the most important points in which the views of Sankara and Râmânuga diverge, we turn to a short consideration of two questions which here naturally present themselves, viz., firstly, which is the principle on which the Vedic passages referred to in the Sûtras have been selected and arranged; and, secondly, if, where Sankara and Râmânuga disagree as to the subdivision of the Sûtras into Adhikaranas, and the determination of the Vedic passages discussed in the Sûtras, there are to be met with any indications enabling us to determine which of the two commentators is right. (The more general question as to how far the Sûtras favour either Sankara's or Râmânuga's general views cannot be considered at present.)

The Hindu commentators here and there attempt to point out the reason why the discussion of a certain Vedic passage is immediately followed by the consideration of a certain other one. Their explanations--which have occasionally been referred to in the notes to the translation--rest on the assumption that the Sûtrakâra in arranging the texts to be commented upon was guided by technicalities of the Mîmâmsâ-system, especially by a regard for the various so-called means of proof which the Mîmâmsaka employs for the purpose of determining the proper meaning and position of scriptural passages. But that this was the guiding principle, is rendered altogether improbable by a simple tabular statement of the Vedic passages referred to in the first adhyâya, such as given by Deussen on page 130; for from the latter it appears that the order in which the Sûtras exhibit the scriptural passages follows the order in which those passages themselves occur in the Upanishads, and it would certainly be a most strange coincidence if that order enabled us at the same time to exemplify the various pramânas of the Mîmâmsâ in their due systematic succession.

As Deussen's statement shows, most of the passages discussed are taken from the Khândogya Upanishad, so many indeed that the whole first adhyâya may be said to consist of a discussion of all those Khândogya passages of which it

p. xlii

is doubtful whether they are concerned with Brahman or not, passages from the other Upanishads being brought in wherever an opportunity offers. Considering the prominent position assigned to the Upanishad mentioned, I think it likely that the Sûtrakâra meant to begin the series of doubtful texts with the first doubtful passage from the Khândogya, and that hence the sixth adhikarana which treats of the anândamaya mentioned in the Taittirîya Upanishad has, in agreement with Râmânuga's views, to be separated from the subsequent adhikaranas, and to be combined with the preceding ones whose task it is to lay down the fundamental propositions regarding Brahman's nature.--The remaining adhikaranas of the first pâda follow the order of passages in the Khândogya Upanishad, and therefore call for no remark; with the exception of the last adhikarana, which refers to a Kaushîtaki passage, for whose being introduced in this place I am not able to account.--The first adhikarana of the second pâda returns to the Khândogya Upanishad. The second one treats of a passage in the Katha Upanishad where a being is referred to which eats everything. The reason why that passage is introduced in this place seems to be correctly assigned in the Srî-bhâshya, which remarks that, as in the preceding Sûtra it had been argued that the highest Self is not an enjoyer, a doubt arises whether by that being which eats everything the highest Self can be meant 1.--The third adhikarana again, whose topic is the 'two entered into the cave' (Katha Up. I, 3, 1), appears, as Râmânuga remarks, to come in at this place owing to the preceding adhikarana; for if it could not be proved that one of the two is the highest Self, a doubt would attach to the explanation given above of the 'eater' since the 'two entered into the cave,' and the 'eater' stand under the same prakarana, and must therefore be held to refer to the same matter.--The fourth adhikarana is again occupied with a Khândogya passage.--The fifth adhikarana, whose topic is the Ruler within (antaryâmin), manifestly owes its place, as remarked by Râmânuga also,

p. xliii

to the fact that the Vedic passage treated had been employed in the preceding adhikarana (I, 2, 14) for the purpose of strengthening the argument 1.--The sixth adhikarana, again, which discusses 'that which is not seen' (adresya; Mund. Up. I, 1, 6), is clearly introduced in this place because in the preceding adhikarana it had been said that adrishta, &c. denote the highest Self;--The reasons to which the last adhikarana of the second pâda and the first and third adhikaranas of the third pâda owe their places are not apparent (the second adhikarana of the third pâda treats of a Khândogya passage). The introduction, on the other hand, of the passage from the Prasna Upanishad treating of the akshara Omkâra is clearly due to the circumstance that an akshara, of a different nature, had been discussed in the preceding adhikarana.--The fifth and sixth adhikaranas investigate Khândogya passages.--The two next Sûtras (22, 23) are, as remarked above, considered by Sankara to constitute a new adhikarana treating of the 'being after which everything shines' (Mund. Up. II, 2, 10); while Râmânuga looks on them as continuing the sixth adhikarana. There is one circumstance which renders it at any rate probable that Râmânuga, and not Sankara, here hits the intention of the author of the Sûtras. The general rule in the first three pâdas is that, wherever a new Vedic passage is meant to be introduced, the subject of the discussion, i.e. that being which in the end is declared to be Brahman is referred to by means of a special word, in most cases a nominative form 2. From this rule there is in the preceding part of the adhyâya only one real exception, viz. in I, 2, 1, which possibly may be due to the fact that there a new pâda begins, and it therefore was considered superfluous

p. xliv

to indicate the introduction of a new topic by a special word. The exception supplied by I, 3, 19 is only an apparent one; for, as remarked above, Sûtra 19 does not in reality begin a new adhikarana. A few exceptions occurring later on will be noticed in their places.--Now neither Sutra 22 nor Sutra 23 contains any word intimating that a new Vedic passage is being taken into consideration, and hence it appears preferable to look upon them, with Râmânuga, as continuing the topic of the preceding adhikarana.--This conclusion receives an additional confirmation from the position of the next adhikarana, which treats of the being 'a span long' mentioned in Katha Up. II, 4, 12; for the reason of this latter passage being considered here is almost certainly the reference to the alpasruti in Sûtra 21, and, if so, the angushthamâtra properly constitutes the subject of the adhikarana immediately following on Adhik. V, VI; which, in its turn, implies that Sutras 22, 23 do not form an independent adhikarana.--The two next adhikaranas are digressions, and do not refer to special Vedic passages.--Sutra 39 forms anew adhikarana, according to Sankara, but not according to Râmânuga, whose opinion seems again to be countenanced by the fact that the Sûtra does not exhibit any word indicative of a new topic. The same difference of opinion prevails with regard to Sûtra 40, and it appears from the translation of the Sûtra given above, according to Râmânuga's view, that 'gyotih' need not be taken as a nominative.--The last two adhikaranas finally refer, according to Râmânuga, to one Khandogya passage only, and here also we have to notice that Sûtra 42 does not comprise any word intimating that a new passage is about to be discussed.

From all this we seem entitled to draw the following conclusions. The Vedic passages discussed in the three first pâdas of the Vedânta-sûtras comprise all the doubtful--or at any rate all the more important doubtful--passages from the Khandogya Upanishad. These passages are arranged in the order in which the text of the Upanishad exhibits them. Passages from other Upanishads are discussed as opportunities offer, there being always a special reason why a certain Khandogya passage is followed by

p. xlv

a certain passage from some other Upanishad. Those reasons can be assigned with sufficient certainty in a number of cases although not in all, and from among those passages whose introduction cannot be satisfactorily accounted for some are eliminated by our following the subdivision of the Sûtras into adhikaranas adopted by Râmânuga, a subdivision countenanced by the external form of the Sûtras.

The fourth pâda of the first adhyâya has to be taken by itself. It is directed specially and avowedly against Sânkhya-interpretations of Scripture, not only in its earlier part which discusses isolated passages, but also--as is brought out much more clearly in the Srî-bhâshya than by Sankara--in its latter part which takes a general survey of the entire scriptural evidence for Brahman being the material as well as the operative cause of the world.

Deussen (p. 221) thinks that the selection made by the Sûtrakâra of Vedic passages setting forth the nature of Brahman is not in all cases an altogether happy one. But this reproach rests on the assumption that the passages referred to in the first adhyâya were chosen for the purpose of throwing light on what Brahman is, and this assumption can hardly be upheld. The Vedânta-sûtras as well as the Pûrvâ Mîmâmsâ-sûtras are throughout Mîmâmsâ i.e. critical discussions of such scriptural passages as on a primâ facie view admit of different interpretations and therefore necessitate a careful enquiry into their meaning. Here and there we meet with Sutrâs which do not directly involve a discussion of the sense of some particular Vedic passage, but rather make a mere statement on some important point. But those cases are rare, and it would be altogether contrary to the general spirit of the Sutrâs to assume that a whole adhyâya should be devoted to the task of showing what Brahman is. The latter point is sufficiently determined in the first five (or six) adhikaranas; but after we once know what Brahman is we are at once confronted by a number of Upanishad passages concerning which it is doubtful whether they refer to Brahman or not. With their discussion all the remaining adhikaranas of the

p. xlvi

first adhyâya are occupied. That the Vedânta-sûtras view it as a particularly important task to controvert the doctrine of the Sânkhyas is patent (and has also been fully pointed out by Deussen, p. 23). The fifth adhikarana already declares itself against the doctrine that the world has sprung from a non-intelligent principle, the pradhâna, and the fourth pâda of the first adhyâya returns to an express polemic against Sânkhya interpretations of certain Vedic statements. It is therefore perhaps not saying too much if we maintain that the entire first adhyâya is due to the wish, on the part of the Sûtrakâra, to guard his own doctrine against Sânkhya attacks. Whatever the attitude of the other so-called orthodox systems may be towards the Veda, the Sânkhya system is the only one whose adherents were anxious--and actually attempted--to prove that their views are warranted by scriptural passages. The Sânkhya tendency thus would be to show that all those Vedic texts which the Vedântin claims as teaching the existence of Brahman, the intelligent and sole cause of the world, refer either to the pradhâna or some product of the pradhâna, or else to the purusha in the Sânkhya sense, i.e. the individual soul. It consequently became the task of the Vedântin to guard the Upanishads against misinterpretations of the kind, and this he did in the first adhyâya of the Vedânta-sûtras, selecting those passages about whose interpretation doubts were, for some reason or other, likely to arise. Some of the passages singled out are certainly obscure, and hence liable to various interpretations; of others it is less apparent why it was thought requisite to discuss them at length. But this is hardly a matter in which we are entitled to find fault with the Sûtrakâra; for no modern scholar, either European or Hindu, is--or can possibly be--sufficiently at home, on the one hand, in the religious and philosophical views which prevailed at the time when the Sûtras may have been composed, and, on the other hand, in the intricacies of the Mîmâmsâ, to judge with confidence which Vedic passages may give rise to discussions and which not.

Footnotes

xxxii:1 The Roman numerals indicate the number of the adhikarana; the figures in parentheses state the Sûtras comprised in each adhikarana.

xxxiii:1 Deussen's supposition (pp. 30, 150) that the passage conveying the second interpretation is an interpolation is liable to two objections. In the first place, the passage is accepted and explained by all commentators; in the second place, Sankara in the passage immediately preceding Sûtra 12 quotes the adhikarana 'ânandamayo # bhyâsât' as giving rise to a discussion whether the param or the aparam brahman is meant. Now this latter point is not touched upon at all in that part of the bhâshya which sets forth the former explanation, but only in the subsequent passage, which refutes the former and advocates the latter interpretation.

xxxiv:1 Evam gigñasitasya brahmanas ketanabhogyabhûtagadarûpasattvaragastamomayapradhânâd vyâvrittir uktâ idânîm karmavasvât trigunâtmakaprakritisamsarganimittanânâvidhântadukhasâgaranimagganenâsuddhâk ka pratyagâtmano # nyan nikhilaheyapratayanîkam niratisayânandam brahmeti pratipâdyate, ânandamayo # bhyâsât.

xxxiv:2 There is no reason to consider the passage 'atra kekit' in Sankara's bhashya on Sutra 23 an interpolation as Deussen does (p. 30). It simply contains a criticism passed by Sankara on other commentators.

xxxiv:3 To the passages on pp. 150 and 153 of the Sanskrit text, which Deussen thinks to be interpolations, there likewise applies the remark made in the preceding note.

xxxv:1 Gîvaysa iva parasyâpi brahmanah sarîrantarvaititvam abbyupagatam ket tadvad eva sarîrasambandhaprayuktasukhadukhopabhogaprâptir iti ken na, hetuvaiseshyât, na hi sarîrântarvartitvam eva sukhadukhopabhogahetuh api tu punyapâparûpakarmaparavasatvam tak kâpahatapâpmanah paramâtmano na sambhavati.

xxxv:2 The second interpretation given on pp. 184-5 of the Sanskrit text (beginning with apara âha) Deussen considers to be an interpolation, caused by the reference to the Paingi-upanishad in Sankara's comment on I, 3, 7 p. 232). But there is no reason whatsoever or such an assumption. The passage on p. 232 shows that Sankara considered the explanation of the mantra given in the Paingi-upanishad worth quoting, and is in fact fully intelligible only in case of its having been quoted before by Sankara himself.--That the 'apara' quote the Brihadâranyaka not according to the Kânva text--to quote from which is Sankara's habit--but from the Mâdhyandina text, is due just to the circumstance of his being an 'apara,' i.e. not Sankara.

xxxvi:1 Sutras 14-21 are divided into two adhikaranas by the Adhikaranaratnamâlâ, but really constitute a simple adhikarana only.

xxxvi:2 Itas kaitad evam. Anukrites tasya ka. Tasya daharâkâsasya parabrahmano # nukârâd ayam apahatapâpmatvâdigunako vimuktabandhah pratyagâtmâ na daharâkâsah tadanukâras tatsâmyam tathâ hi pratyagâtmano # pi vimuktasya p. xxxvii parabrahmânukârah srûyate yadâ pasyah pasyate rukmavarnam kartâram îsam purusham brahmayonim tadâ vidvân punyapâpe vidhûya nirañganah paramam sâmyam upaitîty ato # nukartâ pragâpativâkyanirdishtah anukâryam param brahma na daharâkâsah. Api ka smaryate. Samsârino # pi muktâvasthâyâm paramasâmyâpattilakshanah parabrahmânukârah smaryate idam gñânam upâsritya, &c.--Kekid anukrites tasya kâpi smaryate iti ka sûtradvayam adhikaranântaram tam eva bhântam anubhâti sarvam tasya bhâsâ sarvam idam vibhâtîty asyâh sruteh parabrahmaparatvanirnayâya pravrittam vadanti. Tat tv adrisyatvâdigunako dharmokteh dyubhvâdyâyatanam svasabdâd ity adhi karanadvayena tasya prakaranasya brahmavishayatvapratipâdanât gyotiskaranâbhidhânât ity âdishu parasya brahmano bhârûpatvâvagates ka pûrvapakshânutthânâd ayuktam sûtrâksharavairûpyâk ka.

xlii:1 Yadi paramâtmâ na bhoktâ evam tarhi bhoktritayâ pratîyamâno gîva eva syâd ity âsankyâha attâ.

xliii:1 Sthânâdivyapadesâk ka ity atra yah kakshushi tishthann ity âdinâ pratipâdyamânam kakshushi sthitiniyamanâdikam paramâtmana eveti siddham kritvâ akshipurushasya paramâtmatvam sâdhitam idânim tad eva samarthayate antaryâ °.

xliii:2 Ânandamayah I, 1, 12; antah I, 1, 20; âkâsah I, 1, 22; prânah I, 1, 23; gyotih I, 1, 24; prânah I, 1, 28; attâ I, 2, 9; guhâm pravishtau I, 2, 11; antara I, 2,13; antaryâmî I, 2, 18; adrisyatvâdigunakah I, 2, 21; vaisvânarah I, 2, 24; dyubhvâdyâyatanam I, 3, 1; bhûmâ I, 3, 8; aksheram I, 3, 10; sah I, 3, 13; daharah I, 3, 14; pramitah I, 3, 24; (gyotih I, 3, 40;) âkâsah I, 3, 41.

Next: Second Adhyâya


The Vedanta Sutras, Sankaracharya, comm.: Introduction: Second Adhyâya

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

p. xlvii

SECOND ADHYÂYA.

The first adhyâya has proved that all the Vedânta-texts unanimously teach that there is only one cause of the world, viz. Brahman, whose nature is intelligence, and that there exists no scriptural passage which can be used to establish systems opposed to the Vedânta, more especially the Sânkhya system. The task of the two first pâdas of the second adhyâya is to rebut any objections which may be raised against the Vedânta doctrine on purely speculative grounds, apart from scriptural authority, and to show, again on purely speculative grounds, that none of the systems irreconcilable with the Vedânta can be satisfactorily established.

PÂDA I.

Adhikarana I refutes the Sânkhya objection that the acceptation of the Vedânta system involves the rejection of the Sânkhya doctrine which after all constitutes a part of Smriti, and as such has claims on consideration.--To accept the Sânkhya-smriti, the Vedântin replies, would compel us to reject other Smritis, such as the Manu-smriti, which are opposed to the Sânkhya doctrine. The conflicting claims of Smritis can be settled only on the ground of the Veda, and there can be no doubt that the Veda does not confirm the Sânkhya-smriti, but rather those Smritis which teach the origination of the world from an intelligent primary cause.

Adhik. II (3) extends the same line of argumentation to the Yoga-smriti.

Adhik. III (4-11) shows that Brahman, although of the nature of intelligence, yet may be the cause of the non-intelligent material world, and that it is not contaminated by the qualities of the world when the latter is refunded into Brahman. For ordinary experience teaches us that like does not always spring from like, and that the qualities of effected things when the latter are refunded into their causes--as when golden ornaments, for instance, are melted

p. xlviii

and thereby become simple gold again--do not continue to exist in those causes.--Here also the argumentation is specially directed against the Sânkhyas, who, in order to account for the materiality and the various imperfections of the world, think it necessary to assume a causal substance participating in the same characteristics.

Adhik. IV (12) points out that the line of reasoning followed in the preceding adhikarana is valid also against other theories, such as the atomistic doctrine.

The one Sûtra (13) constituting Adhik. V teaches, according to Sankara, that although the enjoying souls as well as the objects of fruition are in reality nothing but Brahman, and on that account identical, yet the two sets may practically be held apart, just as in ordinary life we hold apart, and distinguish as separate individual things, the waves, ripples, and foam of the sea, although at the bottom waves, ripples, and foam are all of them identical as being neither more nor less than sea-water.--The Srî-bhâshya gives a totally different interpretation of the Sûtra, according to which the latter has nothing whatever to do with the eventual non-distinction of enjoying souls and objects to be enjoyed. Translated according to Râmânuga's view, the Sûtra runs as follows: 'If non-distinction (of the Lord and the individual souls) is said to result from the circumstance of (the Lord himself) becoming an enjoyer (a soul), we refute this objection by instances from every-day experience.' That is to say: If it be maintained that from our doctrine previously expounded, according to which this world springs from the Lord and constitutes his body, it follows that the Lord, as an embodied being, is not essentially different from other souls, and subject to fruition as they are; we reply that the Lord's having a body does not involve his being subject to fruition, not any more than in ordinary life a king, although himself an embodied being, is affected by the experiences of pleasure and pain which his servants have to undergo.--The construction which Râmânuga puts on the Sûtra is not repugnant either to the words of the Sutra or to the context in which the latter stands, and that it rests on earlier authority appears

p. xlix

from a quotation made by Râmânuga from the Dramidabhâshyakâra 1.

Adhik. VI (14-20) treats of the non-difference of the effect from the cause; a Vedânta doctrine which is defended by its adherents against the Vaiseshikas according to whom the effect is something different from the cause.--The divergent views of Sankara and Râmânuga on this important point have been sufficiently illustrated in the general sketch of the two systems.

Adhik. VII (21-23) refutes the objection that, from the Vedic passages insisting on the identity of the Lord and the individual soul, it follows that the Lord must be like the individual soul the cause of evil, and that hence the entire doctrine of an all-powerful and all-wise Lord being the cause of the world has to be rejected. For, the Sûtra-kâra remarks, the creative principle of the world is additional to, i.e. other than, the individual soul, the difference of the two being distinctly declared by Scripture.--The way in which the three Sûtras constituting this adhikarana are treated by Sankara on the one hand and Râmânuga on the other is characteristic. Râmânuga throughout simply follows the words of the Sûtras, of which Sûtra 21 formulates the objection based on such texts as 'Thou art that,' while Sûtra 22 replies that Brahman is different from the soul, since that is expressly declared by Scripture. Sankara, on the other hand, sees himself obliged to add that the difference of the two, plainly maintained in Sûtra 22, is not real, but due to the soul's fictitious limiting adjuncts.

Adhik. VIII (24, 25) shows that Brahman, although destitute of material and instruments of action, may yet produce the world, just as gods by their mere power create

p. l

palaces, animals, and the like, and as milk by itself turns into curds.

Adhik. IX (26-29) explains that, according to the express doctrine of Scripture, Brahman does not in its entirety pass over into the world, and, although emitting the world from itself, yet remains one and undivided. This is possible, according to Sankara, because the world is unreal; according to Râmânuga, because the creation is merely the visible and tangible manifestation of what previously existed in Brahman in a subtle imperceptible condition.

Adhik. X (30, 31) teaches that Brahman, although destitute of instruments of action, is enabled to create the world by means of the manifold powers which it possesses.

Adhik. XI (32, 33) assigns the motive of the creation, or, more properly expressed, teaches that Brahman, in creating the world, has no motive in the strict sense of the word, but follows a mere sportive impulse.

Adhik. XII (34-36) justifies Brahman from the charges of partiality and cruelty which might be brought against it owing to the inequality of position and fate of the various animate beings, and the universal suffering of the world. Brahman, as a creator and dispenser, acts with a view to the merit and demerit of the individual souls, and has so acted from all eternity.

Adhik. XIII (37) sums up the preceding argumentation by declaring that all the qualities of Brahman--omniscience and so on--are such as to capacitate it for the creation of the world.

PÂDA II.

The task of the second pâda is to refute, by arguments independent of Vedic passages, the more important philosophical theories concerning the origin of the world which are opposed to the Vedânta view.--The first adhikarana (1-10) is directed against the Sânkhyas, whose doctrine had already been touched upon incidentally in several previous places, and aims at proving that a non-intelligent first cause, such as the pradhâna of the Sânkhyas, is unable to create and dispose.--The second adhikarana (11-17) refutes the

p. li

[paragraph continues] Vaiseshika tenet that the world originates from atoms set in motion by the adrishta.--The third and fourth adhikaranas are directed against various schools of Bauddha philosophers. Adhik. III (18-27) impugns the view of the so-called sarvâstitvavâdins, or bâhyârthavâdins, who maintain the reality of an external as well as an internal world; Adhik. IV (28-32) is directed against the vigñânavâdins, according to whom ideas are the only reality.--The last Sûtra of this adhikarana is treated by Râmânuga as a separate adhikarana refuting the view of the Mâdhyamikas, who teach that everything is void, i.e. that nothing whatever is real.--Adhik. V (33-36) is directed against the doctrine of the Gainas; Adhik. VI (37-41) against those philosophical schools which teach that a highest Lord is not the material but only the operative cause of the world.

The last adhikarana of the pâda (42-45) refers, according to the unanimous statement of the commentators, to the doctrine of the Bhâgavatas or Pâñkarâtras. But Sankara and Râmânuga totally disagree as to the drift of the Sûtrakâra's opinion regarding that system. According to the former it is condemned like the systems previously referred to; according to the latter it is approved of.--Sûtras 42 and 43, according to both commentators, raise objections against the system; Sûtra 42 being directed against the doctrine that from the highest being, called Vâsudeva, there is originated Sankarshana, i.e. the gîva, on the ground that thereby those scriptural passages would be contradicted which teach the soul's eternity; and Sûtra 43 impugning the doctrine that from Sankarshana there springs Pradyumna, i. e. the manas.--The Sûtra on which the difference of interpretation turns is 44. Literally translated it runs, 'Or, on account of there being' (or, 'their being') 'knowledge and so on, there is non-contradiction of that.'--This means, according to Sankara, 'Or, if in consequence of the existence of knowledge and so on (on the part of Sankarshana, &c. they be taken not as soul, mind, &c. but as Lords of pre-eminent knowledge, &c.), yet there is non-contradiction of that (viz. of the objection raised in Sûtra 42 against the Bhâgavata doctrine).'--

p. lii

[paragraph continues] According to Râmânuga, on the other hand, the Sûtra has to be explained as follows: 'Or, rather there is non-contradiction of that (i.e. the Pañkarâtra doctrine) on account of their being knowledge and so on (i. e. on account of their being Brahman).' Which means: Since Sankarshana and so on are merely forms of manifestation of Brahman, the Pâñkarâtra doctrine, according to which they spring from Brahman, is not contradicted.--The form of the Sûtra makes it difficult for us to decide which of the two interpretations is the right one; it, however, appears to me that the explanations of the 'vâ' and of the 'tat,' implied in Râmânuga's comment, are more natural than those resulting from Sankara's interpretation. Nor would it be an unnatural proceeding to close the polemical pâda with a defence of that doctrine which--in spite of objections--has to be viewed as the true one.

PÂDA III.

The third pâda discusses the question whether the different forms of existence which, in their totality, constitute the world have an origin or not, i. e. whether they are co-eternal with Brahman, or issue from it and are refunded into it at stated intervals.

The first seven adhikaranas treat of the five elementary substances.--Adhik. I (1-7) teaches that the ether is not co-eternal with Brahman, but springs from it as its first effect.--Adhik. II (8) shows that air springs from ether; Adhik. IV, V, VI (10; 11; 12) that fire springs from air, water from fire, earth from water.--Adhik. III (9) explains by way of digression that Brahman, which is not some special entity, but quite generally 'that which is,' cannot have originated from anything else.

Adhik. VII (13) demonstrates that the origination of one element from another is due, not to the latter in itself, but to Brahman acting in it.

Adhik. VIII (14) teaches that the reabsorption of the elements into Brahman takes place in the inverse order of their emission.

Adhik. IX (15) remarks that the indicated order in which

p. liii

the emission and the reabsorption of the elementary substances take place is not interfered with by the creation and reabsorption of the organs of the soul, i.e. the sense organs and the internal organ (manas); for they also are of elemental nature, and as such created and retracted together with the elements of which they consist.

The remainder of the pâda is taken up by a discussion of the nature of the individual soul, the gîva.--Adhik. X (16) teaches that expressions such as 'Devadatta is born,' 'Devadatta has died,' strictly apply to the body only, and are transferred to the soul in so far only as it is connected with a body.

Adhik. XI (17) teaches that the individual soul is, according to Scripture, permanent, eternal, and therefore not, like the ether and the other elements, produced from Brahman at the time of creation.--This Sûtra is of course commented on in a very different manner by Sankara on the one hand and Râmânuga on the other. According to the former, the gîva is in reality identical--and as such co-eternal--with Brahman; what originates is merely the soul's connexion with its limiting adjuncts, and that connexion is moreover illusory.--According to Râmânuga, the gîva is indeed an effect of Brahman, but has existed in Brahman from all eternity as an individual being and as a mode (prakâra) of Brahman. So indeed have also the material elements; yet there is an important distinction owing to which the elements may be said to originate at the time of creation, while the same cannot be said of the soul. Previously to creation the material elements exist in a subtle condition in which they possess none of the qualities that later on render them the objects of ordinary experience; hence, when passing over into the gross state at the time of creation, they may be said to originate. The souls, on the other hand, possess at all times the same essential qualities, i.e. they are cognizing agents; only, whenever a new creation takes place, they associate themselves with bodies, and their intelligence therewith undergoes a certain expansion or development (vikâsa); contrasting with the unevolved or contracted state (sankoka)

p. liv

which characterised it during the preceding pralaya. But this change is not a change of essential nature (svarûpânyathâbhâva) and hence we have to distinguish the souls as permanent entities from the material elements which at the time of each creation and reabsorption change their essential characteristics.

Adhik. XII (18) defines the nature of the individual soul. The Sûtra declares that the soul is 'gña.' This means, according to Sankara, that intelligence or knowledge does not, as the Vaiseshikas teach, constitute a mere attribute of the soul which in itself is essentially non-intelligent, but is the very essence of the soul. The soul is not a knower, but knowledge; not intelligent, but intelligence.--Râmânuga, on the other hand, explains 'gña' by 'gñatri,' i.e. knower, knowing agent, and considers the Sûtra to be directed not only against the Vaiseshikas, but also against those philosophers who--like the Sânkhyas and the Vedântins of Sankara's school--maintain that the soul is not a knowing agent, but pure kaitanya.--The wording of the Sûtra certainly seems to favour Râmânuga's interpretation; we can hardly imagine that an author definitely holding the views of Sankara should, when propounding the important dogma of the soul's nature, use the term gña of which the most obvious interpretation gñâtri, not gñânam.

Adhik. XIII (19-32) treats the question whether the individual soul is anu, i. e. of very minute size, or omnipresent, all-pervading (sarvagata, vyâpin). Here, again, we meet with diametrically opposite views.--In Sankara's opinion the Sûtras 19-38 represent the pûrvapaksha view, according to which the gîva is anu, while Sûtra 29 formulates the siddhânta, viz. that the gîva, which in reality is all-pervading, is spoken of as anu in some scriptural passages, because the qualities of the internal organ--which itself is anu--constitute the essence of the individual soul as long as the latter is implicated in the samsâra.--According to Râmânuga, on the other hand, the first Sûtra of the adhikarana gives utterance to the siddhânta view, according to which the soul is of minute size; the Sûtras 20-25 confirm this view and refute objections raised against it; while the

p. lv

[paragraph continues] Sûtras 26-29 resume the question already mooted under Sûtra 18, viz. in what relation the soul as knowing agent (gñâtri) stands to knowledge (gñâna).--In order to decide between the conflicting claims of these two interpretations we must enter into some details.--Sankara maintains that Sûtras 19-28 state and enforce a pûrvapaksha view, which is finally refuted in 29. What here strikes us at the outset, is the unusual length to which the defence of a mere primâ facie view is carried; in no other place the Sûtras take so much trouble to render plausible what is meant to be rejected in the end, and an unbiassed reader will certainly feel inclined to think that in 19-28 we have to do, not with the preliminary statement of a view finally to be abandoned, but with an elaborate bonâ fide attempt to establish and vindicate an essential dogma of the system. Still it is not altogether impossible that the pûrvapaksha should here be treated at greater length than usual, and the decisive point is therefore whether we can, with Sankara, look upon Sûtra 29 as embodying a refutation of the pûrvapaksha and thus implicitly acknowledging the doctrine that the individual soul is all-pervading. Now I think there can be no doubt that Sankara's interpretation of the Sûtra is exceedingly forced. Literally translated (and leaving out the non-essential word 'prâgñavat') the Sûtra runs as follows: 'But on account of that quality (or "those qualities;" or else "on account of the quality--or qualities--of that") being the essence, (there is) that designation (or "the designation of that").' This Sankara maintains to mean, 'Because the qualities of the buddhi are the essence of the soul in the samsâra state, therefore the soul itself is sometimes spoken of as anu.' Now, in the first place, nothing in the context warrants the explanation of the first 'tat' by buddhi. And--which is more important--in the second place, it is more than doubtful whether on Sankara's own system the qualities of the buddhi--such as pleasure, pain, desire, aversion, &c.--can with any propriety be said to constitute the essence of the soul even in the samsâra state. The essence of the soul in whatever state, according to Sankara's system, is knowledge or intelligence; whatever is due to its

p. lvi

association with the buddhi is non-essential or, more strictly, unreal, false.

There are no similar difficulties in the way of Râmânuga's interpretation of the adhikarana. He agrees with Sankara in the explanation of Sûtras 19-35, with this difference that he views them as setting forth, not the pûrvapaksha, but the siddhânta. Sûtras 26-28 also are interpreted in a manner not very different from Sankara's, special stress being laid on the distinction made by Scripture between knowledge as a mere quality and the soul as a knowing agent, the substratum of knowledge. This discussion naturally gives rise to the question how it is that Scripture in some places makes use of the term vigñâna when meaning the individual soul. The answer is given in Sûtra 29, 'The soul is designated as knowledge because it has that quality for its essence,' i.e. because knowledge is the essential characteristic quality of the soul, therefore the term 'knowledge' is employed here and there to denote the soul itself. This latter interpretation gives rise to no doubt whatever. It closely follows the wording of the text and does not necessitate any forced supplementation. The 'tu' of the Sûtra which, according to Sankara, is meant to discard the pûrvapaksha, serves on Râmânuga's view to set aside a previously-raised objection; an altogether legitimate assumption.

Of the three remaining Sûtras of the adhikarana (30-32), 30 explains, according to Sankara, that the soul may be called anu, since, as long as it exists in the samsâra condition, it is connected with the buddhi. According to Râmânuga the Sûtra teaches that the soul may be called vigñâna because the latter constitutes its essential quality as long as it exists.--Sûtra 31 intimates, according to Sankara, that in the states of deep sleep, and so on, the soul is potentially connected with the buddhi, while in the waking state that connexion becomes actually manifest. The same Sûtra, according to Râmânuga, teaches that gñâtritva is properly said to constitute the soul's essential nature, although it is actually manifested in some states of the soul only.--In Sûtra 32, finally, Sankara sees a statement of the

p. lvii

doctrine that, unless the soul had the buddhi for its limiting adjunct, it would either be permanently cognizing or permanently non-cognizing; while, according to Râmânuga, the Sûtra means that the soul would either be permanently cognizing or permanently non-cognizing, if it were pure knowledge and all-pervading (instead of being gñâtri and anu, as it is in reality).--The three Sûtras can be made to fit in with either interpretation, although it must be noted that none of them explicitly refers to the soul's connexion with the buddhi.

Adhik. XIV and XV (33-39; 40) refer to the kartritva of the gîva, i. e. the question whether the soul is an agent. Sûtras 33-39 clearly say that it is such. But as, according to Sankara's system, this cannot be the final view,--the soul being essentially non-active, and all action belonging to the world of upâdhis,--he looks upon the next following Sûtra (40) as constituting an adhikarana by itself, and teaching that the soul is an agent when connected with the instruments of action, buddhi, &c., while it ceases to be so when dissociated from them, 'just as the carpenter acts in both ways,' i.e. just as the carpenter works as long as he wields his instruments, and rests after having laid them aside.--Râmânuga, perhaps more naturally, does not separate Sûtra 40 from the preceding Sûtras, but interprets it as follows: Activity is indeed an essential attribute of the soul; but therefrom it does not follow that the soul is always actually active, just as the carpenter, even when furnished with the requisite instruments, may either work or not work, just as he pleases.

Adhik. XVI (41, 42) teaches that the soul in its activity is dependent on the Lord who impels it with a view to its former actions.

Adhik. XVII (43-53) treats of the relation of the individual soul to Brahman. Sûtra 43 declares that the individual soul is a part (amsa) of Brahman, and the following Sûtras show how that relation does not involve either that Brahman is affected by the imperfections, sufferings, &c. of the souls, or that one soul has to participate in the experiences of other souls. The two commentators of course take entirely

p. lviii

different views of the doctrine that the soul is a part of Brahman. According to Râmânuga the souls are in reality parts of Brahman 1; according to Sankara the 'amsa' of the Sûtra must be understood to mean 'amsa iva,' 'a part as it were;' the one universal indivisible Brahman having no real parts, but appearing to be divided owing to its limiting adjuncts.--One Sûtra (50) in this adhikarana calls for special notice. According to Sankara the words 'âbhâsa eva ka.' mean '(the soul is) a mere reflection,' which, as the commentators remark, is a statement of the so-called pratibimbavâda, i.e. the doctrine that the so-called individual soul is nothing but the reflection of the Self in the buddhi; while Sûtra 43 had propounded the so-called avakkhedavâda, i.e. the doctrine that the soul is the highest Self in so far as limited by its adjuncts.--According to Râmânuga the âbhâsa of the Sûtra has to be taken in the

p. lix

sense of hetvâbhâsa, a fallacious argument, and the Sûtra is explained as being directed against the reasoning of those Vedântins according to whom the soul is Brahman in so far as limited by non-real adjuncts 1.

PÂDA IV.

Adhik. I, II, III (1-4; 5-6; 7) teach that the prânas (by which generic name are denoted the buddhîndriyas, karmen-driyas, and the manas) spring from Brahman; are eleven in number; and are of minute size (anu).

Adhik. IV, V, VI (8; 9-12; 13) inform us also that the mukhya prâna, i.e. the vital air, is produced from Brahman; that it is a principle distinct from air in general and from the prânas discussed above; and that it is minute (anu).

Adhik. VII and VIII (14-16; 17-19) teach that the prânas are superintended and guided in their activity by special divinities, and that they are independent principles, not mere modifications of the mukhya prâna.

Adhik. IX (20-22) declares that the evolution of names and forms (the nâmarûpavyâkarana) is the work, not of the individual soul, but of the Lord

Footnotes

xlix:1 Lokavat, Yathâ loke râgasâsanânuvartinâm ka râgânugrahanigrahakritasukhadukhayoge # pi na sasarîraîvamâtrena sâsake râgany api sâsanânuvrittyativrittinimittasukhadukhayor bhoktrivaprasangah. Yathâha Dramidabhâshyakârah yathâ loke râgâ prakuradandasûke ghore # narthasamkate # pi pradese vartamâno # pi vyaganâdyavadhûtadeho doshair na sprisyate abhipretâms ka lokân paripipâlayishati bhogâms ka gandhâdîn avisvaganopabhogyân dhârayati tathâsau lokesvaro bhramatsvasâmaithyakâmaro doshair na sprisyate rakshati ka lokân brahmalokâdims kâvisvaganopabhogyân dhârayatîti.

lviii:1 Gîvasya kartritvam paramapurushâyattam ity uktam. Idânîm kim ayam gîvah parasmâd atyantabhinnah uta param eva brahma bhrântam uta brahmaivopâdhyavakkhinnam atha brahmâmsa iti samsayyate srutivipratipatteh samsayah. Nanu tadananyam ârambhanasabdâdibhyah adhikam tu bhedanirdesâd ity atraivâyam artho nirnîtah Satyam sa eva nânâtvaikatvasrutivipratipattyâ #kshipya gîvasya brahmâmsatvopapâdanena viseshato nirnîyate. Yâvad dhi gîvasya brahmâmsatvam na nirnîtam tâvag gîvasya brahmano#nanyatvam brahmanas tasmâd adhikatvâm ka na pratitishthati. Kim tâvat prâptam. Atyantam bhinna iti. Kutah. Gñâgñnau dvâv ityâdibhedanirdesât. Gñâgñayor abhedasrutayas tv agninâ siñked itivad viruddhârthapratipâdanâd aupakârikyah, Brahmano#mso gîva ity api na sâdhîyah, ekavastvekadesavâkî hy amsassabdah, gîvasya brahmaikadesatve tadgatâ doshâ brahmani bhaveyuh. Na ka brahmakhando gîva ity amsatvopapattih khandanânarhatvâd brahmanah prâguktadoshaprasangâk ka, tasmâd atyantabhinnasya tadamsatvam durupapâdam. Yadvâ bhrântam brahmaiva gîvah. Kutah. Tat tvam asi ayam âtmâ brahmetyâdibrahmâtmabhâvopadesât, nânâtmatvavâdinyas tu pratyakshâdisiddhârthânuvâditvâd ananyathâsiddhâdvaitopadesaparâbhih srutibhih pratyakshâdayas ka avidyântargatâh khyâpyante.--Athavâ brahmaivânâdyupâdhyavakkhinnam gîvah. Kutah. Tata eva brahmâtmabhâvopadesât. Na kâyam upâdhir bhrântiparikalpita ita vaktum sakyam bandhamokshâdivyavasthânupapatter. Ity evam prâtpte#bhidhîyate. Brahmâmsa iti. Kutah. Nânâvyapadesâd anyathâ kaikatvena vyapadesâd ubhayathâ hi vyapadeso drisyate. Nâvâvyapadesas tâvat srashtritvasrigyatva--niyantritvaniyâmyatva--sarvagñatvâgñatva--svâdhînatvaparâdhînatva--suddhatvâsuddhatva--kalyânagunâkaratvaviparîtatva--patitvaseshatvâdibhir drisyate. Anyathâ kâbhedena vyapadeso # pi tat tvam asi ayam âtmâ brahmetyâdibhir drisyate. Api dâsakitavâditvam apy adhîyate eke, brahma dâsâ brahma dâsâ brahmeme kitavâ ity âtharvanikâ brahmano dâsakitavâditvam apy adhîyate, tatas ka sarvagîvavyâpitvena abhedo vyapadisyata ity arthah. Evam ubhayavyapadesamukhyatvasiddhaye gîvo#yam brahmano#msa ity abhyupagantavyah.

Next: Third Adhyâya


The Vedanta Sutras, Sankaracharya, comm.: Introduction: Third Adhyâya

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

THIRD ADHYÂYA.

PÂDA I.

Adhik. I (1-7) teaches that the soul, when passing out of the body at the time of death, remains invested with the subtle material elements (bhûtasûkshma) which serve as an abode to the prânas attached to the soul.

Adhik. II (8-11) shows that, when the souls of those who had enjoyed the reward of their good works in the moon descend to the earth in order to undergo a new embodiment, there cleaves to them a remainder (anusaya) of their

p. lx

former deeds which determines the nature of the new embodiment.

Adhik. III (12-21) discusses the fate after death of those whom their good works do not entitle to pass up to the moon.

Adhik. IV, V, VI (22; 23; 24-27) teach that the subtle bodies of the souls descending from the moon through the ether, air, &c., do not become identical with ether, air, &c., but only like them; that the entire descent occupies a short time only; and that, when the souls finally enter into plants and so on, they do not participate in the life of the latter, but are merely in external contact with them.

PÂDA II.

Adhik. I (1-6) treats of the soul in the dreaming state. According to Sankara the three first Sûtras discuss the question whether the creative activity ascribed to the soul in some scriptural passages produces things as real as those by which the waking soul is surrounded, or not; Sûtra 3 settles the point by declaring that the creations of the dreaming soul are mere 'Mâyâ,' since they do not fully manifest the character of real objects. Sûtra 4 adds that dreams, although mere Mâyâ, yet have a prophetic quality. Sûtras 5 and 6 finally reply to the question why the soul, which after all is a part of the Lord and as such participates in his excellencies, should not be able to produce in its dreams a real creation, by the remark that the soul's knowledge and power are obscured by its connexion with the gross body.

The considerably diverging interpretation given of this adhikarana by Râmânuga has the advantage of more closely connecting the Sûtras with each other. According to him the question is not whether the creations of a dream are real or not, but whether they are the work of the individual soul or of the Lord acting within the soul. Sûtras 1 and 2 set forth the pûrvapaksha. The creations of dreams (are the work of the individual soul); for thus Scripture declares: 'And the followers of some sâkâs declare (the

p. lxi

soul to be) a creator,' &c. The third Sûtra states the siddhânta view: 'But the creations of dreams are Mâyâ, i. e. are of a wonderful nature (and as such cannot be effected by the individual soul), since (in this life) the nature (of the soul) is not fully manifested.' Concerning the word 'mâyâ,' Râmânuga remarks, 'mâyâsabdo hy âskaryavâkî ganakasya kule gâtâ devamâyeva nirmitâ ityâdishu tathâ darsanât.' The three remaining Sûtras are exhibited in the Srî-bhâshya in a different order, the fourth Sûtra, according to Sankara, being the sixth according to Râmânuga. Sûtras 4 and 5 (according to Râmânuga's numeration) are explained by Râmânuga very much in the same way as by Sankara; but owing to the former's statement of the subject-matter of the whole adhikarana they connect themselves more intimately with the preceding Sûtras than is possible on Sankara's interpretation. In Sûtra 6 (sûkakas kâ hi) Râmânuga sees a deduction from the siddhânta of the adhikarana, 'Because the images of a dream are produced by the highest Lord himself, therefore they have prophetic significance.'

Adhik. II teaches that in the state of deep dreamless sleep the soul abides within Brahman in the heart.

Adhik. III (9) expounds the reasons entitling us to assume that the soul awakening from sleep is the same that went to sleep.--Adhik. IV (9) explains the nature of a swoon.

Adhik. V (11-21) is, according to Sankara, taken up with the question as to the nature of the highest Brahman in which the individual soul is merged in the state of deep sleep. Sûtra 11 declares that twofold characteristics (viz. absence and presence of distinctive attributes, nirviseshatva and saviseshatva) cannot belong to the highest Brahman even through its stations, i.e. its limiting adjuncts; since all passages which aim at setting forth Brahman's nature declare it to be destitute of all distinctive attributes.--The fact, Sûtra 12 continues, that in many passages Brahman is spoken of as possessing distinctive attributes is of no relevancy, since wherever there are mentioned limiting adjuncts, on which all distinction depends, it is specially stated

p. lxii

that Brahman in itself is free from all diversity; and--Sûtra 13 adds--in some places the assumption of diversity is specially objected to.--That Brahman is devoid of all form (Sûtra 14), is the pre-eminent meaning of all Vedânta-texts setting forth Brahman's nature.--That Brahman is represented as having different forms, as it were, is due to its connexion with its (unreal) limiting adjuncts; just as the light of the sun appears straight or crooked, as it were, according to the nature of the things he illuminates (15).--The Brihadâranyaka expressly declares that Brahman is one uniform mass of intelligence (16); and the same is taught in other scriptural passages and in Smriti (17).--At the unreality of the apparent manifoldness of the Self, caused by the limiting adjuncts, aim those scriptural passages in which the Self is compared to the sun, which remains one although his reflections on the surface of the water are many (18).--Nor must the objection be raised that that comparison is unsuitable, because the Self is not material like the sun, and there are no real upâdhis separate from it as the water is from the sun; for the comparison merely means to indicate that, as the reflected image of the sun participates in the changes, increase, decrease, &c., which the water undergoes while the sun himself remains unaffected thereby, so the true Self is not affected by the attributes of the upâdhis, while, in so far as it is limited by the latter, it is affected by them as it were (19, 20).--That the Self is within the upâdhis, Scripture declares (21).

From the above explanation of this important adhikarana the one given in the Srî-bhâshya differs totally. According to Râmânuga the adhikarana raises the question whether the imperfections clinging to the individual soul (the discussion of which has now come to an end) affect also the highest Lord who, according to Scripture, abides within the soul as antaryâmin. 'Notwithstanding the abode (of the highest Self within the soul) (it is) not (affected by the soul's imperfections) because everywhere (the highest Self is represented) as having twofold characteristics (viz. being, on one hand, free from all evil, apahatapâpman, vigara, vimrityu, &c., and, on the other hand, endowed with all auspicious

p. lxiii

qualities, satyakâma, satyasamkalpa, &c.) (11).--Should it be objected that, just as the soul although essentially free from evil--according to the Pragâpativâkya in the Khandogya--yet is liable to imperfections owing to its connexion with a variety of bodies, so the antaryâmin also is affected by abiding within bodies; we deny this because in every section of the chapter referring to the antaryâmin (in the Brihadâranyaka) he is expressly called the Immortal, the ruler within; which shows him to be free from the shortcomings of the giva (12).--Some, moreover, expressly assert that, although the Lord and the soul are within one body, the soul only is imperfect, not the Lord (dvâ suparnâ sayugâ sakhâyâ) (13).--Should it be said that, according to the Khândogya, Brahman entered together with the souls into the elements previously to the evolution of names and forms, and hence participates in the latter, thus becoming implicated in the samsâra; we reply that Brahman, although connected with such and such forms, is in itself devoid of form, since it is the principal element (agent; pradhâna) in the bringing about of names and forms (according to 'âkâso ha vai nâmarûpayor nirvahitâ') (14).--But does not the passage 'satyam gñânam anantam brahma' teach that Brahman is nothing but light (intelligence) without any difference, and does not the passage 'neti neti' deny of it all qualities?--As in order, we reply, not to deprive passages as the one quoted from the Taittirîya of their purport, we admit that Brahman's nature is light, so we must also admit that Brahman is satyasamkalpa, and so on; for if not, the passages in which those qualities are asserted would become purportless (15).--Moreover the Taittirîya passage only asserts so much, viz. the prakâsarûpatâ of Brahman, and does not deny other qualities (16).--And the passage 'neti neti' will be discussed later on.--The ubhayalingatva of Brahman in the sense assigned above is asserted in many places Sruti and Smriti (17).--Because Brahman although abiding in many places is not touched by their imperfections, the similes of the reflected sun, of the ether limited by jars, &c., are applicable to it (18).--Should it be said that the illustration is not an appropriate one, because the

p. lxiv

sun is apprehended in the water erroneously only while the antaryâmin really abides within all things, and therefore must be viewed as sharing their defects (19); we reply that what the simile means to negative is merely that Brahman should, owing to its inherence in many places, participate in the increase, decrease, and so on, of its abodes. On this view both similes are appropriate (20).--Analogous similes we observe to be employed in ordinary life, as when we compare a man to a lion (21).

Sutras 22-30 constitute, according to Sankara, a new adhikarana (VI), whose object it is to show that the clause 'not so, not so' (neti neti; Brihadâr.) negatives, not Brahman itself, but only the two forms of Brahman described in the preceding part of the chapter. Sutras 23-26 further dwell on Brahman being in reality devoid of all distinctive attributes which are altogether due to the upâdhis. The last four Sutras return to the question how, Brahman being one only, the souls are in so many places spoken of as different from it, and, two explanatory hypotheses having been rejected, the conclusion is arrived at that all difference is unreal, due to fictitious limiting adjuncts.

According to Râmânuga, Sûtras 22 ff. continue the discussion started in Sûtra 11. How, the question is asked, can the ubhayalingatva of Brahman be maintained considering that the 'not so, not so' of the Brihadâranyaka denies of Brahman all the previously mentioned modes (prakâra), so that it can only be called that which is (sanmâtra)?--The reply given in Sutra 22 is that 'not so, not so' does not deny of Brahman the distinctive qualities or modes declared previously (for it would be senseless at first to teach them, and finally to deny them again 1), but merely denies the prâkritaitâvattva, the previously stated limited nature of Brahman, i.e. it denies that Brahman possesses only the previously mentioned qualifications. With this agrees, that subsequently to 'neti neti' Scripture itself enunciates further qualifications of Brahman. That Brahman as stated

p. lxv

above is not the object of any other means of proof but Scripture is confirmed in Sutra 23, 'Scripture declares Brahman to be the non-manifest.'--And the intuition (sâkshâtkâra) of Brahman ensues only upon its samrâdhana, i.e. upon its being perfectly pleased by the worshipper's devotion, as Scripture and Smriti declare (24).--That this interpretation of 'neti' is the right one, is likewise shown by the fact that in the same way as prakâsa, luminousness, gñâna, intelligence, &c., so also the quality of being differentiated by the world (prapañkavsishtatâ) is intuited as non-different, i.e. as likewise qualifying Brahman; and that prakâsa, and so on, characterise Brahman, is known through repeated practice (on the part of rishis like Vâmadeva) in the work of samrâdhana mentioned before (25).--For all these reasons Brahman is connected with the infinite, i.e. the infinite number of auspicious qualities; for thus the twofold indications (linga) met with in Scripture are fully justified (26).--In what relation, then, does the akid vastu, i.e. the non-sentient matter, which, according to the brihadaranyaka, is one of the forms of Brahman, stand to the latter?--Non-sentient beings might, in the first place, be viewed as special arrangements (samsthanaviseshâh) of Brahman, as the coils are of the body of the snake; for Brahman is designated as both, i.e. sometimes as one with the world (Brahman is all this, &c.), sometimes as different from it (Let me enter into those elements, &c.) (27).--Or, in the second place, the relation of the two might be viewed as analogous to that of light and the luminous object which are two and yet one, both being fire (28).--Or, in the third place, the relation is like that stated before, i.e. the material world is, like the individual souls (whose case was discussed in II, 3, 43), a part--amsa--of Brahman (29, 30).

Adhik. VII (31-37) explains how some metaphorical expressions, seemingly implying that there is something different from Brahman, have to be truly understood.

Adhik. VIII (38-41) teaches that the reward of works is not, as Gaimini opines, the independent result of the works acting through the so-called apûrva, but is allotted by the Lord.

p. lxvi

PÂDA III.

With the third pâda of the second adhyâya a new section of the work begins, whose task it is to describe how the individual soul is enabled by meditation on Brahman to obtain final release. The first point to be determined here is what constitutes a meditation on Brahman, and, more particularly, in what relation those parts of the Upanishads stand to each other which enjoin identical or partly identical meditations. The reader of the Upanishads cannot fail to observe that the texts of the different sâkhâs contain many chapters of similar, often nearly identical, contents, and that in some cases the text of even one and the same sâkhâ exhibits the same matter in more or less varied forms. The reason of this clearly is that the common stock of religious and philosophical ideas which were in circulation at the time of the composition of the Upanishads found separate expression in the different priestly communities; hence the same speculations, legends, &c. reappear in various places of the sacred Scriptures in more or less differing dress. Originally, when we may suppose the members of each Vedic school to have confined themselves to the study of their own sacred texts, the fact that the texts of other schools contained chapters of similar contents would hardly appear to call for special note or comment; not any more than the circumstance that the sacrificial performances enjoined on the followers of some particular sâkhâ were found described with greater or smaller modifications in the books of other sâkhâs also. But already at a very early period, at any rate long before the composition of the Vedânta-sûtras in their present form, the Vedic theologians must have apprehended the truth that, in whatever regards sacrificial acts, one sâkhâ may indeed safely follow its own texts, disregarding the texts of all other sâkhâs; that, however, all texts which aim at throwing light on the nature of Brahman and the relation to it of the human soul must somehow or other be combined into one consistent systematical whole equally valid for the followers of all Vedic schools. For, as we have had occasion to remark above, while acts may be performed

p. lxvii

by different individuals in different ways, cognition is defined by the nature of the object cognised, and hence can be one only, unless it ceases to be true cognition. Hence the attempts, on the one hand, of discarding by skilful interpretation all contradictions met with in the sacred text, and, on the other hand, of showing what sections of the different Upanishads have to be viewed as teaching the same matter, and therefore must be combined in one meditation. The latter is the special task of the present pâda.

Adhik. I and II (1-4; 5) are concerned with the question whether those vidyâs, which are met with in identical or similar form in more than one sacred text, are to be considered as constituting several vidyâs, or one vidyâ only. Sankara remarks that the question affects only those vidyâs whose object is the qualified Brahman; for the knowledge of the non-qualified Brahman, which is of an absolutely uniform nature, can of course be one only wherever it is set forth. But things lie differently in those cases where the object of knowledge is the sagunam brahma or some outward manifestation of Brahman; for the qualities as well as manifestations of Brahman are many. Anticipating the subject of a later adhikarana, we may take for an example the so-called--Sândilyavidyâ which is met with in Kh. Up. III, 14, again--in an abridged form--in Bri. Up. V, 6, and, moreover, in the tenth book of the Satapatha-brâhmana (X, 6, 3). The three passages enjoin a meditation on Brahman as possessing certain attributes, some of which are specified in all the three texts (as, for instance, manomayatva, bhârûpatva), while others are peculiar to each separate passage (prânasarîratva and satyasamkalpatva, for instance, being mentioned in the Khândogya Upanishad and Satapatha-brâhmana, but not in the Brihadâranyaka Upanishad, which, on its part, specifies sarvavasitva, not referred to in the two other texts). Here, then, there is room for a doubt whether the three passages refer to one object of knowledge or not. To the devout Vedântin the question is not a purely theoretical one, but of immediate practical interest. For if the three texts are to be held apart, there are three different meditations to be gone through; if, on the

p. lxviii

other hand, the vidyâ is one only, all the different qualities of Brahman mentioned in the three passages have to be combined into one meditation.--The decision is here, as in all similar cases, in favour of the latter alternative. A careful examination of the three passages shows that the object of meditation is one only; hence the meditation also is one only, comprehending all the attributes mentioned in the three texts.

Adhik. III (6-8) discusses the case of vidyâs being really separate, although apparently identical. The examples selected are the udgîthavidyâs of the Khândogya Upanishad (I, 1-3) and the Brihadâranyaka Upanishad (I, 3), which, although showing certain similarities--such as bearing the same name and the udgîtha being in both identified with prâna--yet are to be held apart, because the subject of the Khândogya vidyâ is not the whole udgîtha but only the sacred syllabic Om, while the Brihadâranyaka Upanishad represents the whole udgîtha as the object of meditation.

Sûtra 9 constitutes in Sankara's view a new adhikarana (IV), proving that in the passage, 'Let a man meditate' (Kh. Up. I, 1, 1), the Omkâra and the udgîtha stand in the relation of one specifying the other, the meaning being, 'Let a man meditate on that Omkâra which,' &c.--According to Râmânuga's interpretation, which seems to fall in more satisfactorily with the form and the wording of the Sûtra, the latter merely furnishes an additional argument for the conclusion arrived at in the preceding adhikarana.--Adhik. V (10) determines the unity of the so-called prâna-vidyâs and the consequent comprehension of the different qualities of the prâna, which are mentioned in the different texts, within one meditation.

Adhik. VI comprises, according to Sankara, the Sûtras 11-13. The point to be settled is whether in all the meditations on Brahman all its qualities are to be included or only those mentioned in the special vidyâ. The decision is that the essential and unalterable attributes of Brahman, such as bliss and knowledge, are to be taken into account everywhere, while those which admit of a more or less (as, for instance, the attribute of having joy for its head, mentioned

p. lxix

in the Taitt. Up.) are confined to special meditations.--Adhik. VII (14, 15), according to Sankara, aims at proving that the object of Katha. Up. III, 10, 11 is one only, viz. to show that the highest Self is higher than everything, so that the passage constitutes one vidyâ only.--Adhik. VIII (16, 17) determines, according to Sankara, that the Self spoken of in Ait. Âr. II, 4, 1, 1 is not a lower form of the Self (the so-called sûtrâtman), but the highest Self; the discussion of that point in this place being due to the wish to prove that the attributes of the highest Self have to be comprehended in the Aitareyaka meditation.

According to Râmânuga the Sûtras 11-17 constitute a single adhikarana whose subject is the same as that of Sankara's sixth adhikarana. Sûtras 11-13 are, on the whole, explained as by Sankara; Sûtra 12, however, is said to mean, 'Such attributes as having joy for its head, &c. are not to be viewed as qualities of Brahman, and therefore not to be included in every meditation; for if they were admitted as qualities, difference would be introduced into Brahman's nature, and that would involve a more or less on Brahman's part.' Sûtras 14-17 continue the discussion of the passage about the priyasirastva.--If priyasirastva, &c. are not to be viewed as real qualities of Brahman, for what purpose does the text mention them?--'Because,' Sûtra 14 replies, 'there is no other purpose, Scripture mentions them for the purpose of pious meditation.'--But how is it known that the Self of delight is the highest Self? (owing to which you maintain that having limbs, head, &c. cannot belong to it as attributes.)--' Because,' Sûtra 15 replies, 'the term "Self" (âtmâ ânandamaya) is applied to it.'--But in the previous parts of the chapter the term Self (in âtmâ pranamaya, &c.) is applied to non-Selfs also; how then do you know that in âtmâ ânandamaya it denotes the real Self?--'The term Self,' Sûtra 16 replies, 'is employed here to denote the highest Self as in many other passages (âtmâ vâ idam eka, &c.), as we conclude from the subsequent passage, viz. he wished, 'May I be many.'--But, an objection is raised, does not the context show that the term 'Self,' which in all the preceding

p. lxx

clauses about the prânamaya, &c. denoted something other than the Self, does the same in ânandamaya âtman, and is not the context of greater weight than a subsequent passage?--To this question asked in the former half of 17 (anvayâd iti ket) the latter half replies, 'Still it denotes the Self, owing to the affirmatory statement,' i.e. the fact of the highest Self having been affirmed in a previous passage also, viz. II, 1, 'From that Self sprang ether.'

Adhik. IX (18) discusses a minor point connected with the prânasamvâda.--The subject of Adhik. X (19) has been indicated already above under Adhik. I.--Adhik. XI (20-22) treats of a case of a contrary nature; in Bri. Up. V, 5, Brahman is represented first as abiding in the sphere of the sun, and then as abiding within the eye; we therefore, in spite of certain counter-indications, have to do with two separate vidyâs.--Adhik. XII (23) refers to a similar case; certain attributes of Brahman mentioned in the Rânâya-nîya-khila have not to be introduced into the corresponding Khândogya vidyâ, because the stated difference of Brahman's abode involves difference of vidyâ.--Adhik. XIII (24) treats of another instance of two vidyâs having to be held apart.

Adhik. XIV (25) decides that certain detached mantras and brâhmana passages met with in the beginning of some Upanishads--as, for instance, a brâhmana about the mahâvrata ceremony at the beginning of the Aitareya-âranyaka--do, notwithstanding their position which seems to connect them with the brahmavidyâ, not belong to the latter, since they show unmistakable signs of being connected with sacrificial acts.

Adhik. XV (26) treats of the passages stating that the man dying in the possession of true knowledge shakes off all his good and evil deeds, and affirms that a statement, made in some of those passages only, to the effect that the good and evil deeds pass over to the friends and enemies of the deceased, is valid for all the passages.

Sûtras 27-30 constitute, according to Sankara, two adhikaranas of which the former (XVI; 27, 28) decides that the shaking off of the good and evil deeds takes place-not, as

p. lxxi

the Kaush. Up. states, on the road to Brahman's world--but at the moment of the soul's departure from the body; the Kaushîtaki statement is therefore not to be taken literally.--The latter adhikarana (XVII; 29, 30) treats of the cognate question whether the soul that has freed itself from its deeds proceeds in all cases on the road of the gods (as said in the Kaush. Up.), or not. The decision is that he only whose knowledge does not pass beyond the sagunam brahma proceeds on that road, while the soul of him who knows the nirgunam brahma becomes one with it without moving to any other place.

The Srî-bhâshya treats the four Sûtras as one adhikarana whose two first Sûtras are explained as by Sankara, while Sûtra 29 raises an objection to the conclusion arrived at, 'the going (of the soul on the path of the gods) has a sense only if the soul's freeing itself from its works takes place in both ways, i.e. partly at the moment of death, partly on the road to Brahman; for otherwise there would be a contradiction '(the contradiction being that, if the soul's works were all shaken off at the moment of death, the subtle body would likewise perish at that moment, and then the bodiless soul would be unable to proceed on the path of the gods). To this Sûtra 30 replies, 'The complete shaking off of the works at the moment of death is possible, since matters of that kind are observed in Scripture,' i. e. since scriptural passages show that even he whose works are entirely annihilated, and who has manifested himself in his true shape, is yet connected with some kind of body; compare the passage, 'param gyotir upasampadya svena rûpenabhinishpadyate sa tatra paryeti krîdan ramamânah sa svarâd bhavati tasya sarveshu lokeshu kâmakâro bhavati.' That subtle body is not due to karman, but to the soul's vidyâmâhâtmya.--That the explanation of the Srî-bhâshya agrees with the text as well as Sankara's, a comparison of the two will show; especially forced is Sankara's explanation of 'arthavattvam ubhayathâ,' which is said to mean that there is arthavattva in one case, and non-arthavattva in the other case.

The next Sûtra (31) constitutes an adhikarana (XVIII)

p. lxxii

deciding that the road of the gods is followed not only by those knowing the vidyâs which specially mention the going on that road, but by all who are acquainted with the saguna-vidyâs of Brahman.--The explanation given in the Srî-bhâshya (in which Sutras 31 and 32 have exchanged places) is similar, with the difference however that all who meditate on Brahman--without any reference to the distinction of nirguna and saguna--proceed after death on the road of the gods. (The Srî-bhâshya reads 'sarveshâm,' i.e. all worshippers, not 'sarvâsâm,' all saguna-vidyâs.)

Adhik. XIX (32) decides that, although the general effect of true knowledge is release from all forms of body, yet even such beings as have reached perfect knowledge may retain a body for the purpose of discharging certain offices.--In the Srî-bhâshya, where the Sûtra follows immediately on Sûtra 30, the adhikarana determines, in close connexion with 30, that, although those who know Brahman as a rule divest themselves of the gross body--there remaining only a subtle body which enables them to move--and no longer experience pleasure and pain, yet certain beings, although having reached the cognition of Brahman, remain invested with a gross body, and hence liable to pleasure and pain until they have fully performed certain duties.

Adhik. XX (33) teaches that the negative attributes of Brahman mentioned in some vidyâs--such as its being not gross, not subtle, &c.--are to be included in all meditations on Brahman.--Adhik. XXI (34) determines that Kâtha Up. III, 1, and Mu. Up. III, 1, constitute one vidyâ only, because both passages refer to the highest Brahman. According to Râmânuga the Sûtra contains a reply to an objection raised against the conclusion arrived at in the preceding Sûtra.--Adhik. XXII (35, 36) maintains that the two passages, Bri. Up. III, 4 and III, 5, constitute one vidyâ only, the object of knowledge being in both cases Brahman viewed as the inner Self of all.--Adhik. XXIII (37) on the contrary decides that the passage Ait. Âr. II, 2, 4, 6 constitutes not one but two meditations.--Adhik. XXIV (38) again determines that the vidyâ of the True contained in Bri. Up. V, 4, 5, is one only--According to Râmânuga,

p. lxxiii

Sûtras 35-38 constitute one adhikarana only whose subject is the same as that of XXII according to Sankara.

Adhik. XXV (39) proves that the passages Kh. Up. VIII, 1 and Bri. Up. IV, 4, 22 cannot constitute one vidyâ, since the former refers to Brahman as possessing qualities, while the latter is concerned with Brahman as destitute of qualities.--Adhik. XXVI (40, 41) treats, according to Sankara, of a minor question connected with Kh. Up. V, 11 ff.--According to the Srî-bhâshya, Sûtras 39-41 form one adhikarana whose first Sûtra reaches essentially the same conclusion as Sankara under 39. Sûtras 40, 41 thereupon discuss a general question concerning the meditations on Brahman. The qualities, an opponent is supposed to remark, which in the two passages discussed are predicated of Brahman--such as vasitva, satyakâmatva, &c.--cannot be considered real (pâramârthika), since other passages (sa esha neti neti, and the like) declare Brahman to be devoid of all qualities. Hence those qualities cannot be admitted into meditations whose purpose is final release.--To this objection Sûtra 40 replies,'(Those qualities) are not to be left off (from the meditations on Brahman), since (in the passage under discussion as well as in other passages) they are stated with emphasis 1.'--But, another objection is raised, Scripture says that he who meditates on Brahman as satyakâma, &c. obtains a mere perishable reward, viz. the world of the fathers, and similar results specified in Kh. Up. VIII, 2; hence, he who is desirous of final release, must not include those qualities of Brahman in his meditation.--To this objection Sûtra 41 replies, 'Because that (i. e. the free roaming in all the worlds, the world of the fathers, &c.) is stated as proceeding therefrom (i. e. the approach to Brahman which is final release) in the case of (the soul) which has approached Brahman;' (therefore a person desirous of release, may include satyakâmatva, &c. in his meditations.)

p. lxxiv

Adhik. XXVII (42) decides that those meditations which are connected with certain matters forming constituent parts of sacrificial actions, are not to be considered as permanently requisite parts of the latter.--Adhik. XXVIII (43) teaches that, in a Bri. Up. passage and a similar Kh. Up. passage, Vâyu and Prâna are not to be identified, but to be held apart.--Adhik. XXIX (44-52) decides that the fire-altars made of mind, &c., which are mentioned in the Agnirahasya, do not constitute parts of the sacrificial action (so that the mental, &c. construction of the altar could optionally be substituted for the actual one), but merely subjects of meditations.

Adhik. XXX (53,54) treats, according to Sankara, in the way of digression, of the question whether to the Self an existence independent of the body can be assigned, or not (as the Materialists maintain).--According to the Srî-bhâshya the adhikarana does not refer to this wide question, but is concerned with a point more immediately connected with the meditations on Brahman, viz. the question as to the form under which, in those meditations, the Self of the meditating devotee has to be viewed. The two Sûtras then have to be translated as follows: 'Some (maintain that the soul of the devotee has, in meditations, to be viewed as possessing those attributes only which belong to it in its embodied state, such as gñâtritva and the like), because the Self is (at the time of meditation) in the body.'--The next Sûtra rejects this view, 'This is not so, but the separatedness (i. e. the pure isolated state in which the Self is at the time of final release when it is freed from all evil, &c.) (is to be transferred to the meditating Self), because that will be 1 the state (of the Self in the condition of final release).'

Adhik. XXXI (55, 56) decides that meditations connected with constituent elements of the sacrifice, such as the udgîtha, are, in spite of difference of svara in the udgîtha, &c., valid, not only for that sâkhâ in which the meditation actually is met with, but for all sâkhâs.--Adhik.

p. lxxv

[paragraph continues] XXXII (57) decides that the Vaisvânara Agni of Kh. Up. V, II ff. is to be meditated upon as a whole, not in his single parts.--Adhik. XXXIII (58) teaches that those meditations which refer to one subject, but as distinguished by different qualities, have to be held apart as different meditations. Thus the daharavidyâ, Sândilyavidyâ, &c. remain separate.

Adhik. XXXIV (59) teaches that those meditations on Brahman for which the texts assign one and the same fruit are optional, there being no reason for their being cumulated.--Adhik. XXXV (60) decides that those meditations, on the other hand, which refer to special wishes may be cumulated or optionally employed according to choice.--Adhik. XXXVI (61-66) extends this conclusion to the meditations connected with constituent elements of action, such as the udgîtha.

PÂDA IV.

Adhik. I (1-17) proves that the knowledge of Brahman is not kratvartha, i.e. subordinate to action, but independent.--Adhik. II (18-20) confirms this conclusion by showing that the state of the pravrâgins is enjoined by the sacred law, and that for them vidyâ only is prescribed, not action.--Adhik. III (21,22) decides that certain clauses forming part of vidyâs are not mere stutis (arthavâdas), but themselves enjoin the meditation.--The legends recorded in the Vedânta-texts are not to be used as subordinate members of acts, but have the purpose of glorifying--as arthavâdas--the injunctions with which they are connected (Adhik. IV, 23, 24).--For all these reasons the ûrdhvaretasah require no actions but only knowledge (Adhik. V, 25).--Nevertheless the actions enjoined by Scripture, such as sacrifices, conduct of certain kinds, &c., are required as conducive to the rise of vidyâ in the mind (Adhik. VI, 26, 27).--Certain relaxations, allowed by Scripture, of the laws regarding food, are meant only for cases of extreme need (Adhik. VII, 28-3l).--The âsramakarmâni are obligatory on him also who does not strive after mukti (Adhik. VIII,

p. lxxvi

[paragraph continues] 32-35).--Those also who, owing to poverty and so on, are anâsrama have claims to vidyâ (Adhik. IX, 36-39).--An ûrdhvaretas cannot revoke his vow (Adhik. X, 40).--Expiation of the fall of an ûrdhvaretas (Adhik. XI, 41, 42).--Exclusion of the fallen ûrdhvaretas in certain cases (Adhik. XII, 43).--Those meditations, which are connected with subordinate members of the sacrifice, are the business of the priest, not of the yagamâna (Adhik. XIII, 44-46).--Bri. Up. III, 5, 1 enjoins mauna as a third in addition to bâlya and pânditya (Adhik. XIV, 47-49).--By bâlya is to be understood a childlike innocent state of mind (Adhik. XV, 50).

Sûtras 51 and 52 discuss, according to Râmânuga, the question when the vidyâ, which is the result of the means described in III, 4, arises. Sûtra 51 treats of that vidyâ whose result is mere exaltation (abhyudaya), and states that 'it takes place in the present life, if there is not present an obstacle in the form of a prabalakarmântara (in which latter case the vidyâ arises later only), on account of Scripture declaring this (in various passages).'--Sûtra 52, 'Thus there is also absence of a definite rule as to (the time of origination of) that knowledge whose fruit is release, it being averred concerning that one also that it is in the same condition (i.e. of sometimes having an obstacle, sometimes not).--Sankara, who treats the two Sûtras as two adhikaranas, agrees as to the explanation of 51, while, putting a somewhat forced interpretation on 52, he makes it out to mean that a more or less is possible only in the case of the saguna-vidyâs.

Footnotes

lix:1 Nanu bhrântabrahmagîvavâdes#py avidyâkritopâdhibhedâd bhogavyavasthâdaya upapadyanta ata âha, âbhâsa eva ka. Akhandaikarasaprakâsamâtratvarûpasya svarûpatirodhânapûrvakopâdhibhedopapâdanahetur âbhâsa eva. Prakâsaikasvarûpasya prakâsatirodhânam prakâsanâsa eveti prâg evopapâditam. Âbhâsâ eveti vâ pâthah, tathâ sati hetava âbhâsâh.

lxiv:1 All the mentioned modes of Brahman are known from Scripture only, not from ordinary experience. If the latter were the case, then, and then only, Scripture might at first refer to them 'anuvâdena,' and finally negative them.

lxxiii:1 Râmânuga has here some strong remarks on the improbability of qualities emphatically attributed to Brahman, in more than one passage, having to be set aside in any meditation: 'Na ka mâtâpitrisahasrebhyo#pi vatsalataram sâstram pratârakavad apâramârthikau nirasanîyau gunau pramânântarâpratipannau âdarenopadisya samsârakakraparivartanena pûrvam eva bambhramyamânân mumukshûn bhûyo#pi bhramayitum alam.'

lxxiv:1 The Srî-bhâshya as well as several other commentaries reads tadbhâvabhâvitvât for Sankara's tadbhâvâbhâvitvât.

Next: Fourth Adhyâya


The Vedanta Sutras, Sankaracharya, comm.: Introduction: Fourth Adhyâya

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

FOURTH ADHYÂYA.

PÂDA I.

Adhikarana I (1, 2).--The meditation on the Âtman enjoined by Scripture is not an act to be accomplished once only, but is to be repeated again and again.

Adhik. II (3).--The devotee engaged in meditation on Brahman is to view it as constituting his own Self.

p. lxvii

Adhik. III (4).--To the rule laid down in the preceding adhikarana the so-called pratîkopâsanas, i.e. those meditations in which Brahman is viewed under a symbol or outward manifestation (as, for instance, mano brahmety upâsîta) constitute an exception, i.e. the devotee is not to consider the pratîka as constituting his own Self.

Adhik. IV (5).--In the pratîkopâsanas the pratîka is to be meditatively viewed as being one with Brahman, not Brahman as being one with the pratîka.--Râmânuga takes Sûtra 5 as simply giving a reason for the decision arrived at under Sûtra 4, and therefore as not constituting a new adhikarana.

Adhik. V (6).--In meditations connected with constitutives of sacrificial works (as, for instance, ya evâsau tapati tam udgîtham upâsîta) the idea of the divinity, &c. is to be transferred to the sacrificial item, not vice versâ. In the example quoted, for instance, the udgîtha is to be viewed as Âditya, not Âditya as the udgîtha.

Adhik. VI (7-10).--The devotee is to carry on his meditations in a sitting posture.--Sankara maintains that this rule does not apply to those meditations whose result is samyagdarsana; but the Sûtra gives no hint to that effect.

Adhik. VII (11).--The meditations maybe carried on at any time, and in any place, favourable to concentration of mind.

Adhik. VIII (12).--The meditations are to be continued until death.--Sankara again maintains that those meditations which lead to samyagdarsana are excepted.

Adhik. IX (13).--When through those meditations the knowledge of Brahman has been reached, the vidvân is no longer affected by the consequences of either past or future evil deeds.

Adhik. X (14).--Good deeds likewise lose their efficiency.--The literal translation of the Sûtra is, 'There is likewise non-attachment (to the vidvân) of the other (i. e. of the deeds other than the evil ones, i. e. of good deeds), but on the fall (of the body, i.e. when death takes place).' The last words of the Sûtra, 'but on the fall,' are separated by Sankara from the preceding part of the Sûtra and interpreted to mean, 'when death takes place (there results mukti of

p. lxxviii

the vidvân, who through his knowledge has freed himself from the bonds of works).'--According to Râmânuga the whole Sûtra simply means, 'There is likewise non-attachment of good deeds (not at once when knowledge is reached), but on the death of the vidvân 1.'

Adhik. XI (15).--The non-operation of works stated in the two preceding adhikaranas holds good only in the case of anârabdhakârya works, i.e. those works which have not yet begun to produce their effects, while it does not extend to the ârabdhakârya works on which the present existence of the devotee depends.

Adhik. XII (16, 17).--From the rule enunciated in Adhik. X are excepted such sacrificial performances as are enjoined permanently (nitya): so, for instance, the agnihotra, for they promote the origination of knowledge.

Adhik. XIII (18).--The origination of knowledge is promoted also by such sacrificial works as are not accompanied with the knowledge of the upâsanas referring to the different members of those works.

Adhik. XIV (19).--The ârabdhakârya works have to be worked out fully by the fruition of their effects; whereupon the vidvân becomes united with Brahman.--The 'bhoga' of the Sûtra is, according to Sankara, restricted to the present existence of the devotee, since the complete knowledge obtained by him destroys the nescience which otherwise would lead to future embodiments. According to Râmânuga a number of embodied existences may have to be gone through before the effects of the ârabdhakârya works are exhausted.

PÂDA II.

This and the two remaining pâdas of the fourth adhyâya describe the fate of the vidvân after death. According to Sankara we have to distinguish the vidvân who possesses the highest knowledge, viz. that he is one with the highest

p. xxix

[paragraph continues] Brahman, and the vidvân who knows only the lower Brahman, and have to refer certain Sûtras to the former and others to the latter. According to Râmânuga the vidvân is one only.

Adhik. I, II, III (1-6).--On the death of the vidvân (i.e. of him who possesses the lower knowledge, according to Sankara) his senses are merged in the manas, the manas in the chief vital air (prâna), the vital air in the individual soul (gîva), the soul in the subtle elements.--According to Râmânuga the combination (sampatti) of the senses with the manas, &c. is a mere conjunction (samyoga), not a merging (laya).

Adhik. IV (7).--The vidvân (i.e. according to Sankara, he who possesses the lower knowledge) and the avidvân, i.e. he who does not possess any knowledge of Brahman, pass through the same stages (i.e. those described hitherto) up to the entrance of the soul, together with the subtle elements, and so on into the nâdîs.--The vidvân also remains connected with the subtle elements because he has not yet completely destroyed avidyâ, so that the immortality which Scripture ascribes to him (amritatvam hi vidvân abhyasnute) is only a relative one.--Râmânuga quotes the following text regarding the immortality of the vidvân:

'Yadâ sarve pramukyante kâmâ ye # sya hridi sthitâh
atha martyo # mrito bhavaty atra brahma samasnute,'

and explains that the immortality which is here ascribed to the vidvân as soon as he abandons all desires can only mean the destruction--mentioned in the preceding pâda--of all the effects of good and evil works, while the 'reaching of Brahman' can only refer to the intuition of Brahman vouchsafed to the meditating devotee.

Adhik. V (8-11) raises; according to Sankara, the question whether the subtle elements of which Scripture says that they are combined with the highest deity (tegah parasyâm devatâyâm) are completely merged in the latter or not. The answer is that a complete absorption of the elements takes place only when final emancipation is reached; that, on the other hand, as long as the samsâra state lasts, the elements, although somehow combined with

p. lxxx

[paragraph continues] Brahman, remain distinct so as to be able to form new bodies for the soul.

According to Râmânuga the Sûtras 8-11 do not constitute a new adhikarana, but continue the discussion of the point mooted in 7. The immortality there spoken of does not imply the separation of the soul from the body, 'because Scripture declares samsâra, i. e. embodiedness up to the reaching of Brahman' (tasya tâvad eva kiram yâvan na vimokshye atha sampatsye) (8).--That the soul after having departed from the gross body-is not disconnected from the subtle elements, is also proved hereby, that the subtle body accompanies it, as is observed from authority 1 (9).--Hence the immortality referred to in the scriptural passage quoted is not effected by means of the total destruction of the body (10).

Adhik. VI (12-14) is of special importance.--According to Sankara the Sûtras now turn from the discussion of the departure of him who possesses the lower knowledge only to the consideration of what becomes of him who has reached the higher knowledge. So far it has been taught that in the case of relative immortality (ensuing on the apara vidyâ) the subtle elements, together with the senses and so on, depart from the body of the dying devotee; this implies at the same time that they do not depart from the body of the dying sage who knows himself to be one with Brahman.--Against this latter implied doctrine Sûtra 12 is supposed to formulate an objection. 'If it be said that the departure of the prânas from the body of the dying sage is denied (viz. in Bri. Up. IV, 4, 5, na tasya prâna utkrâmanti, of him the prânas do not pass out); we reply that in that passage the genitive "tasya" has the sense of the ablative "tasmât," so that the sense of the passage is, "from him, i.e. from the gîva of the dying sage, the prânas do not depart, but remain with it."--This objection Sankara supposes to be disposed of in Sûtra 13. 'By some there is given a clear denial of the departure of the prânas in the case of the

p. lxxxi

dying sage,' viz. in the passage Bri. Up. III, 2, 11, where Yâgñavalkya instructs Ârtabhâga that, when this man dies, the prânas do not depart from it (asmât; the context showing that asmât means 'from it,' viz. from the body, and not 'from him,' viz. the gîva).--The same view is, moreover, confirmed by Smriti passages.

According to Râmânuga the three Sûtras forming Sankara's sixth adhikarana do not constitute a new adhikarana at all, and, moreover, have to be combined into two Sûtras. The topic continuing to be discussed is the utkrânti of the vidvân. If, Sûtra 12 says, the utkrânti of the prânas is not admitted, on the ground of the denial supposed to be contained in Bri. Up. IV, 4, 5; the reply is that the sense of the tasya there is 'sârîrât' (so that the passage means, 'from him, i.e. the gîva, the prânas do not depart'); for this is clearly shown by the reading of some, viz. the Mâdhyandinas, who, in their text of the passage, do not read 'tasya' but 'tasmât.'--With reference to the instruction given by Yâgñavalkya to Ârtabhâga, it is to be remarked that nothing there shows the 'ayam purusha' to be the sage who knows Brahman.--And, finally, there are Smriti passages declaring that the sage also when dying departs from the body.

Adhik. VII and VIII (15, 16) teach, according to Sankara, that, on the death of him who possesses the higher knowledge, his prânas, elements, &c. are merged in Brahman, so as to be no longer distinct from it in any way.

According to Râmânuga the two Sûtras continue the teaching about the prânas, bhûtas, &c. of the vidvân in general, and declare that they are finally merged in Brahman, not merely in the way of conjunction (samyoga), but completely 1.

Adhik. IX (17).--Sankara here returns to the owner of the aparâ vidyâ, while Râmânuga continues the description of the utkrânti of his vidvân.--The gîva of the dying man

p. lxxxii

passes into the heart, and thence departs out of the body by means of the nâdis; the vidvân by means of the nâdi called sushumnâ, the avidvân by means of some other nâdî.

Adhik. X (18, 19).--The departing soul passes up to the sun by means of a ray of light which exists at night as well as during day.

Adhik. XI (20, 21).--Also that vidvân who dies during the dakshinâyana reaches Brahman.

PÂDA III.

Adhik. I, II, III (1-3) reconcile the different accounts given in the Upanishads as to the stations of the way which leads the vidvân up to Brahman.

Adhik. IV (4-6)-By the 'stations' we have, however, to understand not only the subdivisions of the way but also the divine beings which lead the soul on.

The remaining part of the pâda is by Sankara divided into two adhikaranas. Of these the former one (7-14) teaches that the Brahman to which the departed soul is led by the guardians of the path of the gods is not the highest Brahman, but the effected (kârya) or qualified (saguna) Brahman. This is the opinion propounded in Sûtras 7-11 by Bâdari, and, finally, accepted by Sankara in his commentary on Sûtra 14. In Sûtras 12-14 Gaimini defends the opposite view, according to which the soul of the vidvân goes to the highest Brahman, not to the kâryam brahma. But Gaimini's view, although set forth in the latter part of the adhikarana, is, according to Sankara, a mere pûrvapaksha, while Bâdari's opinion represents the siddhânta.--The latter of the two adhikaranas (VI of the whole pâda; 15,16) records the opinion of Bâdarâyana on a collateral question, viz. whether, or not, all those who worship the effected Brahman are led to it. The decision is that those only are guided to Brahman who have not worshipped it under a pratîka form.

According to Râmânuga, Sûtras 7-16 form one adhikarana only, in which the views of Bâdari and of Gaimini represent two pûrvapakshas, while Bâdarâyana's opinion is adopted

p. lxxxiii

as the siddhânta. The question is whether the guardians of the path lead to Brahman only those who worship the effected Brahman, i.e. Hiranyagarbha, or those who worship the highest Brahman, or those who worship the individual soul as free from Prakriti, and having Brahman for its Self (ye pratyagâtmânam prakritiviyuktam brahmâtmakam upâsate).--The first view is maintained by Bâdari in Sûtra 7, 'The guardians lead to Brahman those who worship the effected Brahman, because going is possible towards the latter only;' for no movement can take place towards the highest and as such omnipresent Brahman.--The explanation of Sûtra 9 is similar to that of Sankara; but more clearly replies to the objection (that, if Hiranyagarbha were meant in the passage, 'purusho#mânavah sa etân brahma gamayati,' the text would read 'sa etân brahmânam gamayati') that Hiranyagarbha is called Brahman on account of his nearness to Brahman, i.e. on account of his prathamagatva.---The explanation of 10, 11 is essentially the same as in Sankara; so also of 12-14.--The siddhânta view is established in Sûtra 13, 'It is the opinion of Bâdarâyana that it, i.e. the gana of the guardians, leads to Brahman those who do not take their stand on what is pratîka, i.e. those who worship the highest Brahman, and those who meditate on the individual Self as dissociated from prakriti, and having Brahman for its Self, but not those who worship Brahman under pratîkas. For both views--that of Gaimini as well as that of Bâdari--are faulty.' The kârya view contradicts such passages as 'asmâk kharîrât samutthâya param gyotir upasampadya,' &c.; the para view, such passages as that in the pañkâgni-vidyâ, which declares that ya ittham viduh, i.e. those who know the pañkâgni-vidyâ, are also led up to Brahman.

PÂDA IV.

Adhik. I (1-3) returns, according to--Sankara, to the owner of the parâ vidyâ, and teaches that, when on his death his soul obtains final release, it does not acquire any new characteristics, but merely manifests itself in its true nature.--The explanation given by Râmânuga is essentially

p. lxxxiv

the same, but of course refers to that vidvân whose going to Brahman had been described in the preceding pâda.

Adhik. II (4) determines that the relation in which the released soul stands to Brahman is that of avibhâga, non-separation. This, on Sankara's view, means absolute non-separation, identity.--According to Râmânuga the question to be considered is whether the released soul views itself as separate (prithagbhûta) from Brahman, or as non-separate because being a mode of Brahman. The former view is favoured by those Sruti and Smriti passages which speak of the soul as being with, or equal to, Brahman; the latter by, such passages as tat tvam asi and the like. 1

Adhik. Ill (5-7) discusses the characteristics of the released soul (i.e. of the truly released soul, according to Sankara). According to Gaimini the released soul, when manifesting itself in its true nature, possesses all those qualities which in Kh. Up. VIII, 7, I and other places are ascribed to Brahman, such as apahatapâpmatva, satyasamkalpatva, &c., aisvarya.--According to Audulomi the only characteristic of the released soul is kaitanya.--According to Bâdarâyana the two views can be combined (Sankara remarking that satyasamkalpatva, &c. are ascribed to the released soul vyavahârâpekshayâ).

Adhik. IV (8-9) returns, according to Sankara, to the aparâ vidyâ, and discusses the question whether the soul of

p. lxxxv

the pious effects its desires by its mere determination, or uses some other means. The former alternative is accepted--According to Râmânuga the adhikarana simply continues the consideration of the state of the released, begun in the preceding adhikarana. Of the released soul it is said in Kh. Up. VIII, 12, 3 that after it has manifested itself in its true nature it moves about playing and rejoicing with women, carriages, and so on. The question then arises whether it effects all this by its mere samkalpa (it having been shown in the preceding adhikarana that the released soul is, like the Lord, satyasamkalpa), or not. The answer is in favour of the former alternative, on account of the explicit declaration made in Kh. Up. VIII, 2, 'By his mere will the fathers come to receive him.'

Adhik. V (10-14) decides that the released are embodied or disembodied according to their wish and will.

Adhik. VI (11, 12) explains how the soul of the released can animate several bodies at the same time.--Sûtra 12 gives, according to Sankara, the additional explanation that those passages which declare the absence of all specific cognition on the part of the released soul do not refer to the partly released soul of the devotee, but either to the soul in the state of deep sleep (svâpyaya = sushupti), or to the fully released soul of the sage (sampatti = kaivalya).--Râmânuga explains that the passages speaking of absence of consciousness refer either to the state of deep sleep, or to the time of dying (sampatti = maranam according to 'vân manasi sampadyate,' &c.).

Adhik. VII (17-21).--The released gîvas participate in all the perfections and powers of the Lord, with the exception of the power of creating and sustaining the world. They do not return to new forms of embodied existence.

After having, in this way, rendered ourselves acquainted with the contents of the Brahma-sûtras according to the views of Sankara as well as Râmânuga, we have now to consider the question which of the two modes of interpretation represents--or at any rate more closely approximates to--the true meaning of the Sûtras. That

p. lxxxvi

few of the Sûtras are intelligible if taken by themselves, we have already remarked above; but this does not exclude the possibility of our deciding with a fair degree of certainty which of the two interpretations proposed agrees better with the text, at least in a certain number of cases.

We have to note in the first place that, in spite of very numerous discrepancies,--of which only the more important ones have been singled out in the conspectus of contents,--the two commentators are at one as to the general drift of the Sûtras and the arrangement of topics. As a rule, the adhikaranas discuss one or several Vedic passages bearing upon a certain point of the system, and in the vast majority of cases the two commentators agree as to which are the special texts referred to. And, moreover, in a very large number of cases the agreement extends to the interpretation to be put on those passages and on the Sûtras. This far-reaching agreement certainly tends to inspire us with a certain confidence as to the existence of an old tradition concerning the meaning of the Sûtras on which the bulk of the interpretations of Sankara as well as of Râmânuga are based.

But at the same time we have seen that, in a not inconsiderable number of cases, the interpretations of Sankara and Râmânuga diverge more or less widely, and that the Sûtras affected thereby are, most of them, especially important because bearing on fundamental points of the Vedânta system. The question then remains which of the two interpretations is entitled to preference.

Regarding a small number of Sûtras I have already (in the conspectus of contents) given it as my opinion that Râmânuga's explanation appears to be more worthy of consideration. We meet, in the first place, with a number of cases in which the two commentators agree as to the literal meaning of a Sûtra, but where Sankara sees himself reduced to the necessity of supplementing his interpretation by certain additions and reservations of his own for which the text gives no occasion, while Râmânuga is able to take the Sûtra as it stands. To exemplify this remark, I again direct attention to all those Sûtras which in

p. lxxxvii

clear terms represent the individual soul as something different from the highest soul, and concerning which Sankara is each time obliged to have recourse to the plea of the Sûtra referring, not to what is true in the strict sense of the word, but only to what is conventionally looked upon as true. It is, I admit, not altogether impossible that Sankara's interpretation should represent the real meaning of the Sûtras; that the latter, indeed, to use the terms employed by Dr. Deussen, should for the nonce set forth an exoteric doctrine adapted to the common notions of mankind, which, however, can be rightly understood by him only to whose mind the esoteric doctrine is all the while present. This is not impossible, I say; but it is a point which requires convincing proofs before it can be allowed.--We have had, in the second place, to note a certain number of adhikaranas and Sûtras concerning whose interpretation Sankara and Râmânuga disagree altogether; and we have seen that not unfrequently the explanations given by the latter commentator appear to be preferable because falling in more easily with the words of the text. The most striking instance of this is afforded by the 13th adhikarana of II, 3, which treats of the size of the gîva, and where Râmânuga's explanation seems to be decidedly superior to Sankara's, both if we look to the arrangement of the whole adhikarana and to the wording of the single Sûtras. The adhikarana is, moreover, a specially important one, because the nature of the view held as to the size of the individual soul goes far to settle the question what kind of Vedânta is embodied in Bâdarâyana's work.

But it will be requisite not only to dwell on the interpretations of a few detached Sûtras, but to make the attempt at least of forming some opinion as to the relation of the Vedânta-sûtras as a whole to the chief distinguishing doctrines of Sankara as well as Râmânuga. Such an attempt may possibly lead to very slender positive results; but in the present state of the enquiry even a merely negative result, viz. the conclusion that the Sûtras do not teach particular doctrines found in them by certain commentators, will not be without its value.

p. lxxxviii

The first question we wish to consider in some detail is whether the Sûtras in any way favour Sankara's doctrine that we have to distinguish a twofold knowledge of Brahman, a higher knowledge which leads to the immediate absorption, on death, of the individual soul in Brahman, and a lower knowledge which raises its owner merely to an exalted form of individual existence. The adhyâya first to be considered in this connexion is the fourth one. According to Sankara the three latter pâdas of that adhyâya are chiefly engaged in describing the fate of him who dies in the possession of the lower knowledge, while two sections (IV, 2, 12-14; IV, 4, 1-7) tell us what happens to him who, before his death, had risen to the knowledge of the highest Brahman. According to Râmânuga, on the other hand, the three pâdas, referring throughout to one subject only, give an uninterrupted account of the successive steps by which the soul of him who knows the Lord through the Upanishads passes, at the time of death, out of the gross body which it had tenanted, ascends to the world of Brahman, and lives there for ever without returning into the samsâra.

On an à priori view of the matter it certainly appears somewhat strange that the concluding section of the Sûtras should be almost entirely taken up with describing the fate of him who has after all acquired an altogether inferior knowledge only, and has remained shut out from the true sanctuary of Vedântic knowledge, while the fate of the fully initiated is disposed of in a few occasional Sûtras. It is, I think, not too much to say that no unbiassed student of the Sûtras would--before having allowed himself to be influenced by Sankara's interpretations--imagine for a moment that the solemn words, 'From thence is no return, from thence is no return,' with which the Sûtras conclude, are meant to describe, not the lasting condition of him who has reached final release, the highest aim of man, but merely a stage on the way of that soul which is engaged in the slow progress of gradual release, a stage which is indeed greatly superior to any earthly form of existence, but yet itself belongs to the essentially fictitious samsâra.

p. lxxxix

and as such remains infinitely below the bliss of true mukti. And this à priori impression--which, although no doubt significant, could hardly be appealed to as decisive--is confirmed by a detailed consideration of the two sets of Sûtras which Sankara connects with the knowledge of the higher Brahman. How these Sûtras are interpreted by Sankara and Râmânuga has been stated above in the conspectus of contents; the points which render the interpretation given by Râmânuga more probable are as follows. With regard to IV, 2, 12-14, we have to note, in the first place, the circumstance--relevant although not decisive in itself--that Sûtra 12 does not contain any indication of a new topic being introduced. In the second place, it can hardly be doubted that the text of Sûtra 13, 'spashto hy ekeshâm,' is more appropriately understood, with Râmânuga, as furnishing a reason for the opinion advanced in the preceding Sûtra, than--with Sankara--as embodying the refutation of a previous statement (in which latter case we should expect not 'hi' but 'tu'). And, in the third place, the 'eke,' i.e. 'some,' referred to in Sûtra 13 would, on Sankara's interpretation, denote the very same persons to whom the preceding Sûtra had referred, viz. the followers of the Kânva-sâkhâ (the two Vedic passages referred to in 12 and 13 being Bri. Up. IV, 4, 5, and III, 2, 11, according to the Kânva recension); while it is the standing practice of the Sûtras to introduce, by means of the designation 'eke,' members of Vedic sâkhâs, teachers, &c. other than those alluded to in the preceding Sûtras. With this practice Râmânuga's interpretation, on the other hand, fully agrees; for, according to him, the 'eke' are the Mâdhyandinas, whose reading in Bri. Up. IV, 4, 5, viz. 'tasmât,' clearly indicates that the 'tasya' in the corresponding passage of the Kânvas denotes the sârira, i.e. the gîva. I think it is not saying too much that Sankara's explanation, according to which the 'eke' would denote the very same Kânvas to whom the preceding Sûtra had referred--so that the Kânvas would be distinguished from themselves as it were--is altogether impossible.

The result of this closer consideration of the first set of

p. xc

[paragraph continues] Sûtras, alleged by Sankara to concern the owner of the higher knowledge of Brahman, entitles us to view with some distrust--Sankara's assertion that another set also--IV, 4, l-7--has to be detached from the general topic of the fourth adhyâya, and to be understood as depicting the condition of those who have obtained final absolute release. And the Sûtras themselves do not tend to weaken this preliminary want of confidence. In the first place their wording also gives no indication whatever of their having to be separated from what precedes as well as what follows. And, in the second place, the last Sûtra of the set (7) obliges Sankara to ascribe to his truly released souls qualities which clearly cannot belong to them; so that he finally is obliged to make the extraordinary statement that those qualities belong to them 'vyavahârâpekshayâ,' while yet the purport of the whole adhikarana is said to be the description of the truly released soul for which no vyavahâra exists! Very truly Sankara's commentator here remarks, 'atra kekin muhyanti akhandakinmâtragñânân muktasyâgñânâbhâvât kuta âgñânikadharmayogah,' and the way in which thereupon he himself attempts to get over the difficulty certainly does not improve matters.

In connexion with the two passages discussed, we meet in the fourth adhyâya with another passage, which indeed has no direct bearing on the distinction of aparâ and parâ vidyâ, but may yet be shortly referred to in this place as another and altogether undoubted instance of Sankara's interpretations not always agreeing with the text of the Sûtras. The Sûtras 7-16 of the third pâda state the opinions of three different teachers on the question to which Brahman the soul of the vidvân repairs on death, or--according to Râmânuga--the worshippers of which Brahman repair to (the highest) Brahman. Râmânuga treats the views of Bâdari and Gaimini as two pûrvapakshas, and the opinion of Bâdarâyana--which is stated last--as the siddhânta. Sankara, on the other hand, detaching the Sûtras in which Bâdarâyana's view is set forth from the preceding part of the adhikarana (a proceeding which, although not

p. xci

plausible, yet cannot be said to be altogether illegitimate), maintains that Bâdari's view, which is expounded first, represents the siddhânta, while Gaimini's view, set forth subsequently, is to be considered a mere pûrvapaksha. This, of course, is altogether inadmissible, it being the invariable practice of the Vedânta-sûtras as well as the Pûrva Mîmâmsâ-sûtras to conclude the discussion of contested points with the statement of that view which is to be accepted as the authoritative one. This is so patent that Sankara feels himself called upon to defend his deviation from the general rule (Commentary on IV, 4, 13), without, however, bringing forward any arguments but such as are valid only if Sankara's system itself is already accepted.

The previous considerations leave us, I am inclined to think, no choice but to side with Râmânuga as to the general subject-matter of the fourth adhyâya of the Sûtras. We need not accept him as our guide in all particular interpretations, but we must acknowledge with him that the Sûtras of the fourth adhyâya describe the ultimate fate of one and the same vidvân, and do not afford any basis for the distinction of a higher and lower knowledge of Brahman in Sankara's sense.

If we have not to discriminate between a lower and a higher knowledge of Brahman, it follows that the distinction of a lower and a higher Brahman is likewise not valid. But this is not a point to be decided at once on the negative evidence of the fourth adhyâya, but regarding which the entire body of the Vedânta-sûtras has to be consulted. And intimately connected with this investigation--in fact, one with it from a certain point of view--is the question whether the Sûtras afford any evidence of their author having held the doctrine of Mâyâ, the principle of illusion, by the association with which the highest Brahman, in itself transcending all qualities, appears as the lower Brahman or Îsvara. That Râmânuga denies the distinction of the two Brahmans and the doctrine of Mâyâ we have seen above; we shall, however, in the subsequent investigation, pay less attention to his views and interpretations

p. xcii

than to the indications furnished by the Sûtras themselves.

Placing myself at the point of view of a Sankara, I am startled at the outset by the second Sûtra of the first adhyâya, which undertakes to give a definition of Brahman. 'Brahman is that whence the origination and so on (i.e. the sustentation and reabsorption) of this world proceed.' What, we must ask, is this Sûtra meant to define?--That Brahman, we are inclined to answer, whose cognition the first Sûtra declares to constitute the task of the entire Vedânta; that Brahman whose cognition is the only road to final release; that Brahman in fact which Sankara calls the highest.--But, here we must object to ourselves, the highest Brahman is not properly defined as that from which the world originates. In later Vedântic writings, whose authors were clearly conscious of the distinction of the higher absolute Brahman and the lower Brahman related to Mâyâ or the world, we meet with definitions of Brahman of an altogether different type. I need only remind the reader of the current definition of Brahman as sak-kid-ânanda, or, to mention one individual instance, refer to the introductory slokas of the Pañkadasî dilating on the samvid svayamprabhâ, the self-luminous principle of thought which in all time, past or future, neither starts into being nor perishes (P. D. I, 7). 'That from which the world proceeds' can by a Sankara be accepted only as a definition of Îsvara, of Brahman which by its association with Mâyâ is enabled to project the false appearance of this world, and it certainly is as improbable that the Sûtras should open with a definition of that inferior principle, from whose cognition there can accrue no permanent benefit, as, according to a remark made above, it is unlikely that they should conclude with a description of the state of those who know the lower Brahman only, and thus are debarred from obtaining true release. As soon, on the other hand, as we discard the idea of a twofold Brahman and conceive Brahman as one only, as the all-enfolding being which sometimes emits the world from its own substance and sometimes again retracts it into itself, ever remaining one in all its

p. xciii

various manifestations--a conception which need not by any means be modelled in all its details on the views of the Râmânugas--the definition of Brahman given in the second Sûtra becomes altogether unobjectionable.

We next enquire whether the impression left on the mind by the manner in which Bâdarâyana defines Brahman, viz. that he does not distinguish between an absolute Brahman and a Brahman associated with Mâyâ, is confirmed or weakened by any other parts of his work. The Sûtras being throughout far from direct in their enunciations, we shall have to look less to particular terms and turns of expression than to general lines of reasoning. What in this connexion seems specially worthy of being taken into account, is the style of argumentation employed by the Sûtrakâra against the Sânkhya doctrine, which maintains that the world has originated, not from an intelligent being, but from the non-intelligent pradhâna. The most important Sûtras relative to this point are to be met with in the first pâda of the second adhyâya. Those Sûtras are indeed almost unintelligible if taken by themselves, but the unanimity of the commentators as to their meaning enables us to use them as steps in our investigation. The sixth Sûtra of the pâda mentioned replies to the Sânkhya objection that the non-intelligent world cannot spring from an intelligent principle, by the remark that 'it is thus seen,' i.e. it is a matter of common observation that non-intelligent things are produced from beings endowed with intelligence; hair and nails, for instance, springing from animals, and certain insects from dung.--Now, an argumentation of this kind is altogether out of place from the point of view of the true Sânkara. According to the latter the non-intelligent world does not spring from Brahman in so far as the latter is intelligence, but in so far as it is associated with Mâyâ. Mâyâ is the upâdâna of the material world, and Mâyâ itself is of a non-intelligent nature, owing to which it is by so many Vedântic writers identified with the prakriti of the Sânkhyas. Similarly the illustrative instances, adduced under Sûtra 9 for the purpose of showing that effects when being reabsorbed into their causal substances

p. xciv

do not impart to the latter their own qualities, and that hence the material world also, when being refunded into Brahman, does not impart to it its own imperfections, are singularly inappropriate if viewed in connexion with the doctrine of Mâyâ, according to which the material world is no more in Brahman at the time of a pralaya than during the period of its subsistence. According to Sânkara the world is not merged in Brahman, but the special forms into which the upâdâna of the world, i.e. Mâyâ, had modified itself are merged in non-distinct Mâyâ, whose relation to Brahman is not changed thereby.--The illustration, again, given in Sûtra 24 of the mode in which Brahman, by means of its inherent power, transforms itself into the world without employing any extraneous instruments of action, 'kshîravad dhi,' 'as milk (of its own accord turns into curds),' would be strangely chosen indeed if meant to bring nearer to our understanding the mode in which Brahman projects the illusive appearance of the world; and also the analogous instance given in the Sûtra next following, 'as Gods and the like (create palaces, chariots, &c. by the mere power of their will)'--which refers to the real creation of real things--would hardly be in its place if meant to illustrate a theory which considers unreality to be the true character of the world. The mere cumulation of the two essentially heterogeneous illustrative instances (kshîravad dhi; devâdivat), moreover, seems to show that the writer who had recourse to them held no very definite theory as to the particular mode in which the world springs from Brahman, but was merely concerned to render plausible in some way or other that an intelligent being can give rise to what is non-intelligent without having recourse to any extraneous means 1.

That the Mâyâ doctrine was not present to the mind of the Sûtrakâra, further appears from the latter part of the fourth pâda of the first adhyâya, where it is shown that Brahman is not only the operative but also the material cause of the world. If anywhere, there would have been

p. xcv

the place to indicate, had such been the author's view, that Brahman is the material cause of the world through Mâyâ only, and that the world is unreal; but the Sûtras do not contain a single word to that effect. Sûtra 26, on the other hand, exhibits the significant term 'parinâmât;' Brahman produces the world by means of a modification of itself. It is well known that later on, when the terminology of the Vedânta became definitely settled, the term 'parinâmavâda' was used to denote that very theory to which the followers of Sankara are most violently opposed, viz. the doctrine according to which the world is not a mere vivarta, i.e. an illusory manifestation of Brahman, but the effect of Brahman undergoing a real change, may that change be conceived to take place in the way taught by Râmânuga or in some other manner.--With regard to the last-quoted Sûtra, as well as to those touched upon above, the commentators indeed maintain that whatever terms and modes of expression are apparently opposed to the vivartavâda are in reality reconcilable with it; to Sûtra 26, for instance, Govindânanda remarks that the term 'parinâma' only denotes an effect in general (kâryamâtra), without implying that the effect is real. But in cases of this nature we are fully entitled to use our own judgment, even if we were not compelled to do so by the fact that other commentators, such as Râmânuga, are satisfied to take 'parinâma' and similar terms in their generally received sense.

A further section treating of the nature of Brahman is met with in III, 2, 11 ff. It is, according to Sankara's view, of special importance, as it is alleged to set forth that Brahman is in itself destitute of all qualities, and is affected with qualities only through its limiting adjuncts (upâdhis), the offspring of Mâyâ. I have above (in the conspectus of contents) given a somewhat detailed abstract of the whole section as interpreted by Sankara on the one hand, and Râmânuga on the other hand, from which it appears that the latter's opinion as to the purport of the group of Sûtras widely diverges from that of Sankara. The wording of the Sûtras is so eminently concise and vague that I find it impossible to decide which of the two commentators--if

p. xcvi

indeed either--is to be accepted as a trustworthy guide; regarding the sense of some Sûtras Sankara's explanation seems to deserve preference, in the case of others Râmânuga seems to keep closer to the text. I decidedly prefer, for instance, Râmânuga's interpretation of Sûtra 22, as far as the sense of the entire Sûtra is concerned, and more especially with regard to the term 'prakritaitâvattvam,' whose proper force is brought out by Râmânuga's explanation only. So much is certain that none of the Sûtras decidedly favours the interpretation proposed by Sankara. Whichever commentator we follow, we greatly miss coherence and strictness of reasoning, and it is thus by no means improbable that the section is one of those--perhaps not few in number--in which both interpreters had less regard to the literal sense of the words and to tradition than to their desire of forcing Bâdarâyana's Sûtras to bear testimony to the truth of their own philosophic theories.

With special reference to the Mâyâ doctrine one important Sûtra has yet to be considered, the only one in which the term 'mâyâ' itself occurs, viz. III, 2, 3. According to Sankara the Sûtra signifies that the environments of the dreaming soul are not real but mere Mâyâ, i.e. unsubstantial illusion, because they do not fully manifest the character of real objects. Râmânuga (as we have seen in the conspectus) gives a different explanation of the term 'mâyâ,' but in judging of Sankara's views we may for the time accept Sankara's own interpretation. Now, from the latter it clearly follows that if the objects seen in dreams are to be called Mâyâ, i.e. illusion, because not evincing the characteristics of reality, the objective world surrounding the waking soul must not be called Mâyâ. But that the world perceived by waking men is Mâyâ, even in a higher sense than the world presented to the dreaming consciousness, is an undoubted tenet of the Sânkara Vedânta; and the Sûtra therefore proves either that Bâdarâyana did not hold the doctrine of the illusory character of the world, or else that, if after all he did hold that doctrine, he used the term 'mâyâ' in a sense altogether different from that

p. xcvii

in which Sankara employs it.--If, on the other hand, we, with Râmânuga, understand the word 'mâyâ' to denote a wonderful thing, the Sûtra of course has no bearing whatever on the doctrine of Mâyâ in its later technical sense.

We now turn to the question as to the relation of the individual soul to Brahman. Do the Sûtras indicate anywhere that their author held Sankara's doctrine, according to which the gîva is in reality identical with Brahman, and separated from it, as it were, only by a false surmise due to avidyâ, or do they rather favour the view that the souls, although they have sprung from Brahman, and constitute elements of its nature, yet enjoy a kind of individual existence apart from it? This question is in fact only another aspect of the Mâyâ question, but yet requires a short separate treatment.

In the conspectus I have given it as my opinion that the Sûtras in which the size of the individual soul is discussed can hardly be understood in Sankara's sense, and rather seem to favour the opinion, held among others by Râmânuga, that the soul is of minute size. We have further seen that Sûtra 18 of the third pâda of the second adhyâya, which describes the soul as 'gña,' is more appropriately understood in the sense assigned to it by Râmânuga; and, again, that the Sûtras which treat of the soul being an agent, can be reconciled with Sankara's views only if supplemented in a way which their text does not appear to authorise.--We next have the important Sûtra II, 3, 43 in which the soul is distinctly said to be a part (amsa) of Brahman, and which, as we have already noticed, can be made to fall in with Sankara's views only if amsa is explained, altogether arbitrarily, by 'amsa iva,' while Râmânuga is able to take the Sûtra as it stands.--We also have already referred to Sûtra 50, 'âbhâsa eva ka,' which Sankara interprets as setting forth the so-called pratibimbavâda according to which the individual Self is merely a reflection of the highest Self. But almost every Sûtra--and Sûtra 50 forms no exception-being so obscurely expressed, that viewed by itself it admits of various, often totally opposed, interpretations, the only safe method is to keep in view, in the case of each ambiguous

p. xcviii

aphorism, the general drift and spirit of the whole work, and that, as we have seen hitherto, is by no means favourable to the pratibimba doctrine. How indeed could Sûtra 50, if setting forth that latter doctrine, be reconciled with Sûtra 43, which says distinctly that the soul is a part of Brahman? For that 43 contains, as Sankara and his commentators aver, a statement of the avakkhedavâda, can itself be accepted only if we interpret amsa by amsa iva, and to do so there is really no valid reason whatever. I confess that Râmânuga's interpretation of the Sûtra (which however is accepted by several other commentators also) does not appear to me particularly convincing; and the Sûtras unfortunately offer us no other passages on the ground of which we might settle the meaning to be ascribed to the term âbhâsa, which may mean 'reflection,' but may mean hetvâbhâsa, i. e. fallacious argument, as well. But as things stand, this one Sûtra cannot, at any rate, be appealed to as proving that the pratibimbavâda which, in its turn, presupposes the mâyâvâda, is the teaching of the Sûtras.

To the conclusion that the Sûtrakâra did not hold the doctrine of the absolute identity of the highest and the individual soul in the sense of Sankara, we are further led by some other indications to be met with here and there in the Sûtras. In the conspectus of contents we have had occasion to direct attention to the important Sûtra II, 1, 22, which distinctly enunciates that the Lord is adhika, i. e. additional to, or different from, the individual soul, since Scripture declares the two to be different. Analogously I, 2, 20 lays stress on the fact that the sârîra is not the antaryâmin, because the Mâdhyandinas, as well as the Kânvas, speak of him in their texts as different (bhedena enam adhîyate), and in 22 the sârîra and the pradhâna are referred to as the two 'others' (itarau) of whom the text predicates distinctive attributes separating them from the highest Lord. The word 'itara' (the other one) appears in several other passages (I, 1, 16; I, 3, 16; II, 1, 21) as a kind of technical term denoting the individual soul in contradistinction from the Lord. The Sânkaras indeed maintain that all those passages refer to an unreal distinction

p. xciv

due to avidyâ. But this is just what we should like to see proved, and the proof offered in no case amounts to more than a reference to the system which demands that the Sûtras should be thus understood. If we accept the interpretations of the school of Sankara, it remains altogether unintelligible why the Sûtrakâra should never hint even at what Sankara is anxious again and again to point out at length, viz. that the greater part of the work contains a kind of exoteric doctrine only, ever tending to mislead the student who does not keep in view what its nature is. If other reasons should make it probable that the Sûtrakâra was anxious to hide the true doctrine of the Upanishads as a sort of esoteric teaching, we might be more ready to accept Sankara's mode of interpretation. But no such reasons are forthcoming; nowhere among the avowed followers of the Sankara system is there any tendency to treat the kernel of their philosophy as something to be jealously guarded and hidden. On the contrary, they all, from Gaudapâda down to the most modern writer, consider it their most important, nay, only task to inculcate again and again in the clearest and most unambiguous language that all appearance of multiplicity is a vain illusion, that the Lord and the individual souls are in reality one, and that all knowledge but this one knowledge is without true value.

There remains one more important passage concerning the relation of the individual soul to the highest Self, a passage which attracted our attention above, when we were reviewing the evidence for early divergence of opinion among the teachers of the Vedânta. I mean I, 4, 20-22, which three Sûtras state the views of Âsmarathya, Audulomi, and Kâsakrritsna as to the reason why, in a certain passage of the Brihadâranyaka, characteristics of the individual soul are ascribed to the highest Self. The siddhânta view is enounced in Sûtra 22, 'avasthiter iti Kâsakritsnah' i. e. Kâsakritsna (accounts for the circumstance mentioned) on the ground of the 'permanent abiding or abode.' By this 'permanent abiding' Sankara understands the Lord's abiding as, i. e. existing as--or in the condition of--the individual soul, and thus sees in the Sûtra an enunciation

p. c

of his own view that the individual soul is nothing but the highest Self, 'avikritah paramesvaro gîvo nânyah.' Râmânuga on the other hand, likewise accepting Kâsakritsna's opinion as the siddhânta view, explains 'avasthiti' as the Lord's permanent abiding within the individual soul, as described in the antaryâmin-brâhmana.--We can hardly maintain that the term 'avasthiti' cannot have the meaning ascribed to it by Sankara, viz. special state or condition, but so much must be urged in favour of Râmânuga's interpretation that in the five other places where avasthiti (or anavasthiti) is met with in the Sûtras (I, 2, 17; II, 2, 4; II, 2, 13; II, 3, 24; III, 3, 32) it regularly means permanent abiding or permanent abode within something.

If, now, I am shortly to sum up the results of the preceding enquiry as to the teaching of the Sûtras, I must, give it as my opinion that they do not set forth the distinction of a higher and lower knowledge of Brahman; that they do not acknowledge the distinction of Brahman and Îsvara in Sankara's sense; that they do not hold the doctrine of the unreality of the world; and that they do not, with Sankara, proclaim the absolute identity of the individual and the highest Self. I do not wish to advance for the present beyond these negative results. Upon Râmânuga's mode of interpretation--although I accept it without reserve in some important details--I look on the whole as more useful in providing us with a powerful means of criticising Sankara's explanations than in guiding us throughout to the right understanding of the text. The author of the Sûtras may have held views about the nature of Brahman, the world, and the soul differing from those of Sankara, and yet not agreeing in all points with those of Râmânuga. If, however, the negative conclusions stated above should be well founded, it would follow even from them that the system of Bâdarâyana had greater affinities with that of the Bhâgavatas and Râmânuga than with the one of which the Sankara-bhâshya is the classical exponent.

It appears from the above review of the teaching of the Sûtras that only a comparatively very small proportion of them contribute matter enabling us to form a judgment

p. ci

as to the nature of the philosophical doctrine advocated by Bâdarâyana. The reason of this is that the greater part of the work is taken up with matters which, according to Sankara's terminology, form part of the so-called lower knowledge, and throw no light upon philosophical questions in the stricter sense of the word. This circumstance is not without significance. In later works belonging to Sankara's school in which the distinction of a higher and lower vidyâ is clearly recognised, the topics constituting the latter are treated with great shortness; and rightly so, for they are unable to accomplish the highest aim of man, i.e. final release. When we therefore, on the other hand, find that the subjects of the so-called lower vidyâ are treated very fully in the Vedânta-sûtras, when we observe, for instance, the almost tedious length to which the investigation of the unity of vidyâs (most of which are so-called saguna, i.e. lower vidyâs) is carried in the third adhyâya, or the fact of almost the whole fourth adhyâya being devoted to the ultimate fate of the possessor of the lower vidyâ; we certainly feel ourselves confirmed in our conclusion that what Sankara looked upon as comparatively unimportant formed in Bâdarâyana's opinion part of that knowledge higher than which there is none, and which therefore is entitled to the fullest and most detailed exposition.

The question as to what kind of system is represented by the Vedânta-sûtras may be approached in another way also. While hitherto we have attempted to penetrate to the meaning of the Sûtras by means of the different commentaries, we might try the opposite road, and, in the first place, attempt to ascertain independently of the Sûtras what doctrine is set forth in the Upanishads, whose teaching the Sûtras doubtless aim at systematising. If, it might be urged, the Upanishads can be convincingly shown to embody a certain settled doctrine, we must consider it at the least highly probable that that very same doctrine--of whatever special nature it may be--is hidden in the enigmatical aphorisms of Bâdarâyana 1.

I do not, however, consider this line of argumentation

p. cii

a safe one. Even if it could be shown that the teaching of all the chief Upanishads agrees in all essential points (a subject to which some attention will be paid later on), we should not on that account be entitled unhesitatingly to assume that the Sûtras set forth the same doctrine. Whatever the true philosophy of the Upanishads may be, there remains the undeniable fact that there exist and have existed since very ancient times not one but several essentially differing systems, all of which lay claim to the distinction of being the true representatives of the teaching of the Upanishads as well as of the Sûtras. Let us suppose, for argument's sake, that, for instance, the doctrine of Mâyâ is distinctly enunciated in the Upanishads; nevertheless Râmânuga and, for all we know to the contrary, the whole series of more ancient commentators on whom he looked as authorities in the interpretation of the Sûtras, denied that the Upanishads teach Mâyâ, and it is hence by no means impossible that Bâdarâyana should have done the same. The à priori style of reasoning as to the teaching of the Sûtras is therefore without much force.

But apart from any intention of arriving thereby at the meaning of the Sûtras there, of course, remains for us the all-important question as to the true teaching of the Upanishads, a question which a translator of the Sûtras and Sankara cannot afford to pass over in silence, especially after reason has been shown for the conclusion that the Sûtras and the Sankara-bhâshya do not agree concerning most important points of Vedântic doctrine. The Sûtras as well as the later commentaries claim, in the first place, to be nothing more than systematisations of the Upanishads, and for us a considerable part at least of their value and interest lies in this their nature. Hence the further question presents itself by whom the teaching of the Upanishads has been most adequately systematised, whether by Bâdarâyana, or Sankara, or Râmânuga, or some other commentator. This question requires to be kept altogether separate from the enquiry as to which commentator most faithfully renders the contents of the Sûtras, and it is by no means impossible that Sankara, for instance, should in

p. ciii

the end have to be declared a more trustworthy guide with regard to the teaching of the Upanishads than concerning the meaning of the Sûtras.

We must remark here at once that, whatever commentator may be found to deserve preference on the whole, it appears fairly certain already at the outset that none of the systems which Indian ingenuity has succeeded in erecting on the basis of the Upanishads can be accepted in its entirety. The reason for this lies in the nature of the Upanishads themselves. To the Hindu commentator and philosopher the Upanishads came down as a body of revealed truth whose teaching had, somehow or other, to be shown to be thoroughly consistent and free from contradictions; a system had to be devised in which a suitable place could be allotted to every one of the multitudinous statements which they make on the various points of Vedântic doctrine. But to the European scholar, or in fact to any one whose mind is not bound by the doctrine of Sruti, it will certainly appear that all such attempts stand self-condemned. If anything is evident even on a cursory review of the Upanishads--and the impression so created is only strengthened by a more careful investigation--it is that they do not constitute a systematic whole. They themselves, especially the older ones, give the most unmistakable indications on that point. Not only are the doctrines expounded in the different Upanishads ascribed to different teachers, but even the separate sections of one and the same Upanishad are assigned to different authorities. It would be superfluous to quote examples of what a mere look at the Khândogya Upanishad, for instance, suffices to prove. It is of course not impossible that even a multitude of teachers should agree in imparting precisely the same doctrine; but in the case of the Upanishads that is certainly not antecedently probable. For, in the first place, the teachers who are credited with the doctrines of the Upanishads manifestly belonged to different sections of Brahminical society, to different Vedic sâkhâs; nay, some of them the tradition makes out to have been kshattriyas. And, in the second place, the period, whose

p. civ

mental activity is represented in the Upanishads, was a creative one, and as such cannot be judged according to the analogy of later periods of Indian philosophic development. The later philosophic schools as, for instance, the one of which Sankara is the great representative, were no longer free in their speculations, but strictly bound by a traditional body of texts considered sacred, which could not be changed or added to, but merely systematised and commented upon. Hence the rigorous uniformity of doctrine characteristic of those schools. But there had been a time when, what later writers received as a sacred legacy, determining and confining the whole course of their speculations, first sprang from the minds of creative thinkers not fettered by the tradition of any school, but freely following the promptings of their own heads and hearts. By the absence of school traditions, I do not indeed mean that the great teachers who appear in the Upanishads were free to make an entirely new start, and to assign to their speculations any direction they chose; for nothing can be more certain than that, at the period as the outcome of whose philosophical activity the Upanishads have to be considered, there were in circulation certain broad speculative ideas overshadowing the mind of every member of Brahminical society. But those ideas were neither very definite nor worked out in detail, and hence allowed themselves to be handled and fashioned in different ways by different individuals. With whom the few leading conceptions traceable in the teaching of all Upanishads first originated, is a point on which those writings themselves do not enlighten us, and which we have no other means for settling; most probably they are to be viewed not as the creation of any individual mind, but as the gradual outcome of speculations carried on by generations of Vedic theologians. In the Upanishads themselves, at any rate, they appear as floating mental possessions which may be seized and moulded into new forms by any one who feels within himself the required inspiration. A certain vague knowledge of Brahman, the great hidden being in which all this manifold world is one, seems to be

p. cv

spread everywhere, and often issues from the most unexpected sources. Svetaketu receives instruction from his father Uddâlaka; the proud Gârgya has to become the pupil of Agâtasatru, the king of Kâsî; Bhugyu Sâhyâyani receives answers to his questions from a Gandharva possessing a maiden; Satyakâma learns what Brahman is from the bull of the herd he is tending, from Agni and from a flamingo; and Upakosala is taught by the sacred fires in his teacher's house. All this is of course legend, not history; but the fact that the philosophic and theological doctrines of the Upanishads are clothed in this legendary garb certainly does not strengthen the expectation of finding in them a rigidly systematic doctrine.

And a closer investigation of the contents of the Upanishads amply confirms this preliminary impression. If we avail ourselves, for instance, of M. Paul Régnaud's Matériaux pour servir à l'Histoire de la Philosophie de l'Inde, in which the philosophical lucubrations of the different Upanishads are arranged systematically according to topics, we can see with ease how, together with a certain uniformity of general leading conceptions, there runs throughout divergence in details, and very often not unimportant details. A look, for instance, at the collection of passages relative to the origination of the world from the primitive being, suffices to show that the task of demonstrating that whatever the Upanishads teach on that point can be made to fit into a homogeneous system is an altogether hopeless one. The accounts there given of the creation belong, beyond all doubt to different stages of philosophic and theological development or else to different sections of priestly society. None but an Indian commentator would, I suppose, be inclined and sufficiently courageous to attempt the proof that, for instance, the legend of the âtman purushavidha, the Self in the shape of a person which is as large as man and woman together, and then splits itself into two halves from which cows, horses, asses, goats, &c. are produced in succession (Bri. Up. I, 1, 4), can be reconciled with the account given of the creation in the Khândogya Upanishad, where it is said that in the beginning there existed nothing but the sat,

p. cvi

'that which is,' and that feeling a desire of being many it emitted out of itself ether, and then all the other elements in due succession. The former is a primitive cosmogonic myth, which in its details shows striking analogies with the cosmogonic myths of other nations; the latter account is fairly developed Vedânta (although not Vedânta implying the Mâyâ doctrine). We may admit that both accounts show a certain fundamental similarity in so far as they derive the manifold world from one original being; but to go beyond this and to maintain, as Sankara does, that the âtman purushavidha of the Brihadâranyaka is the so-called Virâg of the latter Vedânta--implying thereby that that section consciously aims at describing only the activity of one special form of Îsvara, and not simply the whole process of creation--is the ingenious shift of an orthodox commentator in difficulties, but nothing more.

How all those more or less conflicting texts came to be preserved and handed down to posterity, is not difficult to understand. As mentioned above, each of the great sections of Brahminical priesthood had its own sacred texts, and again in each of those sections there existed more ancient texts which it was impossible to discard when deeper and more advanced speculations began in their turn to be embodied in literary compositions, which in the course of time likewise came to be looked upon as sacred. When the creative period had reached its termination, and the task of collecting and arranging was taken in hand, older and newer pieces were combined into wholes, and thus there arose collections of such heterogeneous character as the Khândogya and Brihadâranyaka Upanishads. On later generations, to which the whole body of texts came down as revealed truth, there consequently devolved the inevitable task of establishing systems on which no exception could be taken to any of the texts; but that the task was, strictly speaking, an impossible one, i.e. one which it was impossible to accomplish fairly and honestly, there really is no reason to deny.

For a comprehensive criticism of the methods which the different commentators employ in systematizing the contents

p. cvii

of the Upanishads there is no room in this place. In order, however, to illustrate what is meant by the 'impossibility,' above alluded to, of combining the various doctrines of the Upanishads into a whole without doing violence to a certain number of texts, it will be as well to analyse in detail some few at least of Sankara's interpretations, and to render clear the considerations by which he is guided.

We begin with a case which has already engaged our attention when discussing the meaning of the Sûtras, viz. the question concerning the ultimate fate of those who have attained the knowledge of Brahman. As we have seen, Sankara teaches that the soul of him who has risen to an insight into the nature of the higher Brahman does not, at the moment of death, pass out of the body, but is directly merged in Brahman by a process from which all departing and moving, in fact all considerations of space, are altogether excluded. The soul of him, on the other hand, who has not risen above the knowledge of the lower qualified Brahman departs from the body by means of the artery called sushumnâ, and following the so-called devayâna, the path of the gods, mounts up to the world of Brahman. A review of the chief Upanishad texts on which Sankara founds this distinction will show how far it is justified.

In a considerable number of passages the Upanishads contrast the fate of two classes of men, viz. of those who perform sacrifices and meritorious works only, and of those who in addition possess a certain kind of knowledge. Men of the former kind ascend after death to the moon, where they live for a certain time, and then return to the earth into new forms of embodiment; persons of the latter kind proceed on the path of the gods--on which the sun forms one stage--up to the world of Brahman, from which there is no return. The chief passages to that effect are Kh. Up. V, 10; Kaush. Up. I, 2 ff.; Mund. Up. I, 2, 9 ff.; Bri. Up. VI, 2, 15 ff.; Prasna Up. I, 9 ff.--In other passages only the latter of the two paths is referred to, cp. Kh. Up. IV, 15; VIII 6, 5; Taitt. Up. I, 6; Bri. Up. IV, 4, 8, 9; V, 10; Maitr. Up. VI, 30, to mention only the more important ones.

Now an impartial consideration of those passages shows

p. cviii

[paragraph continues] I think, beyond any doubt, that what is meant there by the knowledge which leads through the sun to the world of Brahman is the highest knowledge of which the devotee is capable, and that the world of Brahman to which his knowledge enables him to proceed denotes the highest state which he can ever reach, the state of final release, if we choose to call it by that name.--Kh. Up. V, 10 says, 'Those who know this (viz. the doctrine of the five fires), and those who in the forest follow faith and austerities go to light,' &c.--Kh. Up. IV, 15 is manifestly intended to convey the true knowledge of Brahman; Upakosala's teacher himself represents the instruction given by him as superior to the teaching of the sacred fires.--Kh. Up. VIII, 6, 5 quotes the old sloka which says that the man moving upwards by the artery penetrating the crown of the head reaches the Immortal.--Kaush. Up. I, 2--which gives the most detailed account of the ascent of the soul--contains no intimation whatever of the knowledge of Brahman, which leads up to the Brahman world, being of an inferior nature.--Mund. Up. I, 2, 9 agrees with the Khândogya in saying that 'Those who practise penance and faith in the forest, tranquil, wise, and living on alms, depart free from passion, through the sun, to where that immortal Person dwells whose nature is imperishable,' and nothing whatever in the context countenances the assumption that not the highest knowledge and the highest Person are there referred to.--Bri. Up. IV, 4, 8 quotes old slokas clearly referring to the road of the gods ('the small old path'), on which 'sages who know Brahman move on to the svargaloka and thence higher on as entirely free.--That path was found by Brahman, and on it goes whoever knows Brahman.'--Bri. Up. VI, 2, 15 is another version of the Pañkâgnividyâ, with the variation, 'Those who know this, and those who in the forest worship faith and the True, go to light,' &c.--Prasna Up. 1, 10 says, 'Those who have sought the Self by penance, abstinence, faith, and knowledge gain by the northern path Âditya, the sun. There is the home of the spirits, the immortal free from danger, the highest. From thence they do not return, for it is the end.'--Maitr. Up. VI, 30 quotes

p. cix

slokas, 'One of them (the arteries) leads upwards, piercing the solar orb: by it, having stepped beyond the world of Brahman, they go to the highest path.'

All these passages are as clear as can be desired. The soul of the sage who knows Brahman passes out by the sushumnâ, and ascends by the path of the gods to the world of Brahman, there to remain for ever in some blissful state. But, according to Sankara, all these texts are meant to set forth the result of a certain inferior knowledge only, of the knowledge of the conditioned Brahman. Even in a passage apparently so entirely incapable of more than one interpretation as Bri. Up. VI, 2, 15, the 'True,' which the holy hermits in the forest are said to worship, is not to be the highest Brahman, but only Hiranyagarbha!--And why?--Only because the system so demands it, the system which teaches that those who know the highest Brahman become on their death one with it, without having to resort to any other place. The passage on which this latter tenet is chiefly based is Bri. Up. IV, 4, 6, 7, where, with the fate of him who at his death has desires, and whose soul therefore enters a new body after having departed from the old one, accompanied by all the prânas, there is contrasted the fate of the sage free from all desires. 'But as to the man who does not desire, who not desiring, freed from desires is satisfied in his desires, or desires the Self only, the vital spirits of him (tasya) do not depart--being Brahman he goes to Brahman.'

We have seen above (p. lxxx) that this passage is referred to in the important Sûtras on whose right interpretation it, in the first place, depends whether or not we must admit the Sûtrakâra to have acknowledged the distinction of a parâ and an aparâ vidyâ. Here the passage interests us as throwing light on the way in which Sankara systematises. He looks on the preceding part of the chapter as describing what happens to the souls of all those who do not know the highest Brahman, inclusive of those who know the lower Brahman only. They pass out of the old bodies followed by all prânas and enter new bodies. He, on the other hand, section 6 continues, who knows the true Brahman, does not pass out of the body, but becomes one with Brahman then

p. cx

and there. This interpretation of the purport of the entire chapter is not impossibly right, although I am rather inclined to think that the chapter aims at setting forth in its earlier part the future of him who does not know Brahman at all, while the latter part of section 6 passes on to him who does know Brahman (i.e. Brahman pure and simple, the text knowing of no distinction of the so-called lower and higher Brahman). In explaining section 6 Sankara lays stress upon the clause 'na tasya prâna utkrâmanti,' 'his vital spirits do not pass out,' taking this to signify that the soul with the vital spirits does not move at all, and thus does not ascend to the world of Brahman; while the purport of the clause may simply be that the soul and vital spirits do not go anywhere else, i.e. do not enter a new body, but are united, somehow or other, with Brahman. On Sankara's interpretation there immediately arises a new difficulty. In the slokas, quoted under sections 8 and 9, the description of the small old path which leads to the svargaloka and higher on clearly refers--as noticed already above--to the path through the veins, primarily the sushumnâ, on which, according to so many other passages, the soul of the wise mounts upwards. But that path is, according to Sankara, followed by him only who has not risen above the lower knowledge, and yet the slokas have manifestly to be connected with what is said in the latter half of 6 about the owner of the parâ vidyâ. Hence Sankara sees himself driven to explain the slokas in 8 and 9 (of which a faithful translation is given in Professor Max Müller's version) as follows:

8. 'The subtle old path (i.e. the path of knowledge on which final release is reached; which path is subtle, i.e. difficult to know, and old, i.e. to be known from the eternal Veda) has been obtained and fully reached by me. On it the sages who know Brahman reach final release (svargalokasabdah samnihitaprakaranât mokshâbhidhâyakah).

9. 'On that path they say that there is white or blue or yellow or green or red (i.e. others maintain that the path to final release is, in accordance with the colour of the arteries, either white or blue, &c.; but that is false, for the

p. cxi

paths through the arteries lead at the best to the world of Brahman, which itself forms part of the samsâra); that path (i. e. the only path to release, viz. the path of true knowledge) is found by Brahman, i. e. by such Brâhmanas as through true knowledge have become like Brahman,' &c.

A significant instance in truth of the straits to which thorough-going systematisers of the Upanishads see themselves reduced occasionally!

But we return to the point which just now chiefly interests us. Whether Sankara's interpretation of the chapter, and especially of section 6, be right or wrong, so much is certain that we are not entitled to view all those texts which speak of the soul going to the world of Brahman as belonging to the so-called lower knowledge, because a few other passages declare that the sage does not go to Brahman. The text which declares the sage free from desires to become one with Brahman could not, without due discrimination, be used to define and limit the meaning of other passages met with in the same Upanishad even--for as we have remarked above the Brihadâranyaka contains pieces manifestly belonging to different stages of development;--much less does it entitle us to put arbitrary constructions on passages forming part of other Upanishads. Historically the disagreement of the various accounts is easy to understand. The older notion was that the soul of the wise man proceeds along the path of the gods to Brahman's abode. A later--and, if we like, more philosophic--conception is that, as Brahman already is a man's Self, there is no need of any motion on man's part to reach Brahman. We may even apply to those two views the terms aparâ and parâ--lower and higher--knowledge. But we must not allow any commentator to induce us to believe that what he from his advanced standpoint looks upon as an inferior kind of cognition, was viewed in the same light by the authors of the Upanishads.

We turn to another Upanishad text likewise touching upon the point considered in what precedes, viz. the second Brâhmana of the third adhyâya of the Brihadâranyaka. The discussion there first turns upon the grahas and atigrahas,

p. cxii

i. e. the senses and organs and their objects, and Yâgñavalkya thereupon explains that death, by which everything is overcome, is itself overcome by water; for death is fire. The colloquy then turns to what we must consider an altogether new topic, Ârtabhâga asking, 'When this man (ayam purusha) dies, do the vital spirits depart from him or not?' and Yâgñavalkya answering, 'No, they are gathered up in him; he swells, he is inflated; inflated the dead (body) is lying.'--Now this is for Sankara an important passage, as we have already seen above (p. lxxxi); for he employs it, in his comment on Ved.-sûtra IV, 2, 13, for the purpose of proving that the passage Bri. Up. IV, 4, 6 really means that the vital spirits do not, at the moment of death, depart from the true sage. Hence the present passage also must refer to him who possesses the highest knowledge; hence the 'ayam purusha' must be 'that man,' i. e. the man who possesses the highest knowledge, and the highest knowledge then must be found in the preceding clause which says that death itself may be conquered by water. But, as Râmânuga also remarks, neither does the context favour the assumption that the highest knowledge is referred to, nor do the words of section 11 contain any indication that what is meant is the merging of the Self of the true Sage in Brahman. With the interpretation given by Râmânuga himself, viz. that the prânas do not depart from the gîva of the dying man, but accompany it into a new body, I can agree as little (although he no doubt rightly explains the 'ayam purusha' by 'man' in general), and am unable to see in the passage anything more than a crude attempt to account for the fact that a dead body appears swollen and inflated.--A little further on (section 13) Ârtabhâga asks what becomes of this man (ayam purusha) when his speech has entered into the fire, his breath into the air, his eye into the sun, &c. So much here is clear that we have no right to understand by the 'ayam purusha' of section 13 anybody different from the 'ayam purusha' of the two preceding sections; in spite of this Sankara--according to whose system the organs of the true sage do not enter into the elements, but are directly

p. cxiii

merged in Brahman--explains the 'ayam purusha' of section 13 to be the 'asamyagdarsin,' i.e. the person who has not risen to the cognition of the highest Brahman. And still a further limiting interpretation is required by the system. The asamyagdarsin also who as such has to remain in the samsâra-cannot do without the organs, since his gîva when passing out of the old body into a new one is invested with the subtle body; hence section 13 cannot be taken as saying what it clearly does say, viz. that at death the different organs pass into the different elements, but as merely indicating that the organs are abandoned by the divinities which, during lifetime, presided over them!

The whole third adhyâya indeed of the Brihadâranyaka affords ample proof of the artificial character of Sankara's attempts to show that the teaching of the Upanishads follows a definite system. The eighth brâhmana, for instance, is said to convey the doctrine of the highest non-related Brahman, while the preceding brâhmanas had treated only of Îsvara in his various aspects. But, as a matter of fact, brâhmana 8, after having, in section 8, represented Brahman as destitute of all qualities, proceeds, in the next section, to describe that very same Brahman as the ruler of the world, 'By the command of that Imperishable sun and moon stand apart,' &c.; a clear indication that the author of the Upanishad does not distinguish a higher and lower Brahman in--Sankara's sense.--The preceding brâhmana (7) treats of the antaryâmin, i.e. Brahman viewed as the internal ruler of everything. This, according to Sankara, is the lower form of Brahman called Îsvara; but we observe that the antaryâmin as well as the so-called highest Brahman described in section 8 is, at the termination of the two sections, characterised by means of the very same terms (7, 23: Unseen but seeing, unheard but hearing, &c. There is no other seer but he, there is no other hearer but he, &c.; and 8, 11: That Brahman is unseen but seeing, unheard but hearing, &c. There is nothing that sees but it, nothing that hears but it, &c.).--Nothing can be clearer than that all these sections aim at describing one and the same being, and know nothing of the distinctions made by the developed

p. cxiv

[paragraph continues] Vedânta, however valid the latter may be from a purely philosophic point of view.

We may refer to one more similar instance from the Khândogya Upanishad. We there meet in III, 14 with one of the most famous vidyâs describing the nature of Brahman, called after its reputed author the Sândilya-vidyâ. This small vidyâ is decidedly one of the finest and most characteristic texts; it would be difficult to point out another passage setting forth with greater force and eloquence and in an equally short compass the central doctrine of the Upanishads. Yet this text, which, beyond doubt, gives utterance to the highest conception of Brahman's nature that Sândilya's thought was able to reach, is by Sankara and his school again declared to form part of the lower vidyâ only, because it represents Brahman as possessing qualities. It is, according to their terminology, not gñâna, i. e. knowledge, but the injunction of a mere upâsanâ, a devout meditation on Brahman in so far as possessing certain definite attributes such as having light for its form, having true thoughts, and so on. The Râmânugas, on the other hand, quote this text with preference as clearly describing the nature of their highest, i. e. their one Brahman. We again allow that Sankara is free to deny that any text which ascribes qualities to Brahman embodies absolute truth; but we also again remark that there is no reason whatever for supposing that Sândilya, or whoever may have been the author of that vidyâ, looked upon it as anything else but a statement of the highest truth accessible to man.

We return to the question as to the true philosophy of the Upanishads, apart from the systems of the commentators.--From what precedes it will appear with sufficient distinctness that, if we understand by philosophy a philosophical system coherent in all its parts, free from all contradictions and allowing room for all the different statements made in all the chief Upanishads, a philosophy of the Upanishads cannot even be spoken of. The various lucubrations on Brahman, the world, and the human soul of which the Upanishads consist do not allow themselves to be systematised simply because they were never meant to

p. cxv

form a system. Sândilya's views as to the nature of Brahman did not in all details agree with those of Yâgñavalkya, and Uddâlaka differed from both. In this there is nothing to wonder at, and the burden of proof rests altogether with those who maintain that a large number of detached philosophic and theological dissertations, ascribed to different authors, doubtless belonging to different periods, and not seldom manifestly contradicting each other, admit of being combined into a perfectly consistent whole.

The question, however, assumes a different aspect, if we take the terms 'philosophy' and 'philosophical system,' not in the strict sense in which Sankara and other commentators are not afraid of taking them, but as implying merely an agreement in certain fundamental features. In this latter sense we may indeed undertake to indicate the outlines of a philosophy of the Upanishads, only keeping in view that precision in details is not to be aimed at. And here we finally see ourselves driven back altogether on the texts themselves, and have to acknowledge that the help we receive from commentators, to whatever school they may belong, is very inconsiderable. Fortunately it cannot be asserted that the texts on the whole oppose very serious difficulties to a right understanding, however obscure the details often are. Concerning the latter we occasionally depend entirely on the explanations vouchsafed by the scholiasts, but as far as the general drift and spirit of the texts are concerned, we are quite able to judge by ourselves, and are even specially qualified to do so by having no particular system to advocate.

The point we will first touch upon is the same from which we started when examining the doctrine of the Sûtras, viz. the question whether the Upanishads acknowledge a higher and lower knowledge in Sankara's sense, i. e. a knowledge of a higher and a lower Brahman. Now this we find not to be the case. Knowledge is in the Upanishads frequently opposed to avidyâ, by which latter term we have to understand ignorance as to Brahman, absence of philosophic knowledge; and, again, in several places we find the knowledge of the sacrificial part of the Veda with its supplementary

p. cxvi

disciplines contrasted as inferior with the knowledge of the Self; to which latter distinction the Mundaka Up. (I, 4) applies the terms aparâ and parâ vidyâ. But a formal recognition of the essential difference of Brahman being viewed, on the one hand, as possessing distinctive attributes, and, on the other hand, as devoid of all such attributes is not to be met with anywhere. Brahman is indeed sometimes described as saguna and sometimes as nirguna (to use later terms); but it is nowhere said that thereon rests a distinction of two different kinds of knowledge leading to altogether different results. The knowledge of Brahman is one, under whatever aspects it is viewed; hence the circumstance (already exemplified above) that in the same vidyâs it is spoken of as saguna as well as nirguna. When the mind of the writer dwells on the fact that Brahman is that from which all this world originates, and in which it rests, he naturally applies to it distinctive attributes pointing at its relation to the world; Brahman, then, is called the Self and life of all, the inward ruler, the omniscient Lord, and so on. When, on the other hand, the author follows out the idea that Brahman may be viewed in itself as the mysterious reality of which the whole expanse of the world is only an outward manifestation, then it strikes him that no idea or term derived from sensible experience can rightly be applied to it, that nothing more may be predicated of it but that it is neither this nor that. But these are only two aspects of the cognition of one and the same entity.

Closely connected with the question as to the double nature of the Brahman of the Upanishads is the question as to their teaching Mâyâ.--From Colebrooke downwards the majority of European writers have inclined towards the opinion that the doctrine of Mâyâ, i. e. of the unreal illusory character of the sensible world, does not constitute a feature of the primitive philosophy of the Upanishads, but was introduced into the system at some later period, whether by Bâdarâyana or Sankara or somebody else. The opposite view, viz. that the doctrine of Mâyâ forms an integral element of the teaching of the Upanishads, is implied in them everywhere, and enunciated more or less distinctly in

p. cxvii

more than one place, has in recent times been advocated with much force by Mr. Gough in the ninth chapter of his Philosophy of the Upanishads.

In his Matériaux, &c. M. Paul Régnaud remarks that 'the doctrine of Mâyâ, although implied in the teaching of the Upanishads, could hardly become clear and explicit before the system had reached a stage of development necessitating a choice between admitting two co-existent eternal principles (which became the basis of the Sânkhya philosophy), and accepting the predominance of the intellectual principle, which in the end necessarily led to the negation of the opposite principle.'--To the two alternatives here referred to as possible we, however, have to add a third one, viz. that form of the Vedânta of which the theory of the Bhâgavatas or Râmânugas is the most eminent type, and according to which Brahman carries within its own nature an element from which the material universe originates; an element which indeed is not an independent entity like the pradhâna of the Sânkhyas, but which at the same time is not an unreal Mâyâ but quite as real as any other part of Brahman's nature. That a doctrine of this character actually developed itself on the basis of the Upanishads, is a circumstance which we clearly must not lose sight of, when attempting to determine what the Upanishads themselves are teaching concerning the character of the world.

In enquiring whether the Upanishads maintain the Mâyâ doctrine or not, we must proceed with the same caution as regards other parts of the system, i.e. we must refrain from using unhesitatingly, and without careful consideration of the merits of each individual case, the teaching--direct or inferred--of any one passage to the end of determining the drift of the teaching of other passages. We may admit that some passages, notably of the Brihadâranyaka, contain at any rate the germ of the later developed Mâyâ doctrine 1, and thus render it quite intelligible that a system like Sankara's

p. cxviii

should evolve itself, among others, out of the Upanishads; but that affords no valid reason for interpreting Mâyâ into other texts which give a very satisfactory sense without that doctrine, or are even clearly repugnant to it. This remark applies in the very first place to all the accounts of the creation of the physical universe. There, if anywhere, the illusional character of the world should have been hinted at, at least, had that theory been held by the authors of those accounts; but not a word to that effect is met with anywhere. The most important of those accounts--the one given in the sixth chapter of the Khândogya Upanishad--forms no exception. There is absolutely no reason to assume that the 'sending forth' of the elements from the primitive Sat, which is there described at length, was by the writer of that passage meant to represent a vivarta rather than a parinâma that the process of the origination of the physical universe has to be conceived as anything else but a real manifestation of real powers hidden in the primeval Self. The introductory words, addressed to Svetaketu by Uddâlaka, which are generally appealed to as intimating the unreal character of the evolution about to be described, do not, if viewed impartially, intimate any such thing 1. For what is capable of being proved, and manifestly meant to be proved, by the illustrative instances of the lump of clay and the nugget of gold, through which there are known all things made of clay and gold? Merely that this whole world has Brahman for its causal substance, just as clay is the causal matter of every earthen pot, and gold of every golden ornament, but not that the process through which any causal substance becomes an effect is an unreal one. We--including Uddâlaka--may surely say that all earthen pots are in reality nothing but earth--the earthen pot being merely a special modification (vikâra) of clay which has a name of its own--without thereby committing ourselves to the doctrine that the change of form, which a lump of clay undergoes when being fashioned into a pot, is not real but a mere baseless illusion.

In the same light we have to view numerous other passages

p. cxix

which set forth the successive emanations proceeding from the first principle. When, for instance, we meet in the Katha Up. I, 3, 10, in the serial enumeration of the forms of existence intervening between the gross material world and the highest Self (the Person), with the 'avyâkrita,' the Undeveloped, immediately below the purusha; and when again the Mundaka Up. II, 1, 2, speaks of the 'high Imperishable' higher than which is the heavenly Person; there is no reason whatever to see in that 'Undeveloped' and that 'high Imperishable' anything but that real element in Brahman from which, as in the Râmânuga system, the material universe springs by a process of real development. We must of course render it quite clear to ourselves in what sense the terms 'real' and 'unreal' have to be understood. The Upanishads no doubt teach emphatically that the material world does not owe its existence to any principle independent from the Lord like the pradhâna of the Sânkhyas; the world is nothing but a manifestation of the Lord's wonderful power, and hence is unsubstantial, if we take the term 'substance' in its strict sense. And, again, everything material is immeasurably inferior in nature to the highest spiritual principle from which it has emanated, and which it now hides from the individual soul. But neither unsubstantiality nor inferiority of the kind mentioned constitutes unreality in the sense in which the Mâyâ of Sankara is unreal. According to the latter the whole world is nothing but an erroneous appearance, as unreal as the snake, for which a piece of rope is mistaken by the belated traveller, and disappearing just as the imagined snake does as soon as the light of true knowledge has risen. But this is certainly not the impression left on the mind by a comprehensive review of the Upanishads which dwells on their general scope, and does not confine itself to the undue urging of what may be implied in some detached passages. The Upanishads do not call upon us to look upon the whole world as a baseless illusion to be destroyed by knowledge; the great error which they admonish us to relinquish is rather that things have a separate individual existence, and are not tied together by the bond of being all of them effects

p. cxx

of Brahman, or Brahman itself. They do not say that true knowledge sublates this false world, as Sankara says, but that it enables the sage to extricate himself from the world--the inferior mûrta rûpa of Brahman, to use an expression of the Brihadâranyaka--and to become one with Brahman in its highest form. 'We are to see everything in Brahman, and Brahman in everything;' the natural meaning of this is, 'we are to look upon this whole world as a true manifestation of Brahman, as sprung from it and animated by it.' The mâyâvâdin has indeed appropriated the above saying also, and interpreted it so as to fall in with his theory; but he is able to do so only by perverting its manifest sense. For him it would be appropriate to say, not that everything we see is in Brahman, but rather that everything we see is out of Brahman, viz. as a false appearance spread over it and hiding it from us.

Stress has been laid 1 upon certain passages of the Brihadâranyaka which seem to hint at the unreality of this world by qualifying terms, indicative of duality or plurality of existence, by means of an added 'iva,' i.e. 'as it were' (yatrânyad iva syât; yatra dvaitam iva bhavati; âtmâ dhyâyatîva lelâyatîva). Those passages no doubt readily lend themselves to Mâyâ interpretations, and it is by no means impossible that in their author's mind there was something like an undeveloped Mâyâ doctrine. I must, however, remark that they, on the other hand, also admit of easy interpretations not in any way presupposing the theory of the unreality of the world. If Yâgñavalkya refers to the latter as that 'where there is something else as it were, where there is duality as it were,' he may simply mean to indicate that the ordinary opinion, according to which the individual forms of existence of the world are opposed to each other as altogether separate, is a mistaken one, all things being one in so far as they spring from--and are parts of--Brahman. This would in no way involve duality or plurality being unreal in Sankara's sense, not any more than, for instance, the modes of Spinoza are unreal because, according to that philosopher, there is only one universal

p. cxxi

substance. And with regard to the clause 'the Self thinks as it were' it has to be noted that according to the commentators the 'as it were' is meant to indicate that truly not the Self is thinking, but the upâdhis, i.e. especially the manas with which the Self is connected. But whether these upâdhis are the mere offspring of Mâyâ, as Sankara thinks, or real forms of existence, as Râmânuga teaches, is an altogether different question.

I do not wish, however, to urge these last observations, and am ready to admit that not impossibly those iva's indicate that the thought of the writer who employed them was darkly labouring with a conception akin to--although much less explicit than--the Mâyâ of Sankara. But what I object to is, that conclusions drawn from a few passages of, after all, doubtful import should be employed for introducing the Mâyâ doctrine into other passages which do not even hint at it, and are fully intelligible without it 1.

The last important point in the teaching of the Upanishads we have to touch upon is the relation of the gîvas, the individual souls to the highest Self. The special views regarding that point held by Sankara and Râmânuga, as have been stated before. Confronting their theories with the texts of the Upanishads we must, I think, admit without hesitation, that Sankara's doctrine faithfully represents the prevailing teaching of the Upanishads in one important point at least, viz. therein that the soul or Self of the sage--whatever its original relation to Brahman may be--is in the end completely merged and indistinguishably lost in the universal Self. A distinction, repeatedly alluded to before, has indeed to be kept in view here also. Certain texts of the Upanishads describe the soul's going upwards, on the path of the gods, to the world of Brahman, where it dwells for unnumbered years, i.e. for ever. Those texts, as a type of which we may take, the passage Kaushît. Up. I--the fundamental text of the Râmânuga's concerning the soul's

p. cxxii

fate after death--belong to an earlier stage of philosophic development; they manifestly ascribe to the soul a continued individual existence. But mixed with texts of this class there are others in which the final absolute identification of the individual Self with the universal Self is indicated in terms of unmistakable plainness. 'He who knows Brahman and becomes Brahman;' 'he who knows Brahman becomes all this;' 'as the flowing rivers disappear in the sea losing their name and form, thus a wise man goes to the divine person.' And if we look to the whole, to the prevailing spirit of the Upanishads, we may call the doctrine embodied in passages of the latter nature the doctrine of the Upanishads. It is, moreover, supported by the frequently and clearly stated theory of the individual souls being merged in Brahman in the state of deep dreamless sleep.

It is much more difficult to indicate the precise teaching of the Upanishads concerning the original relation of the individual soul to the highest Self, although there can be no doubt that it has to be viewed as proceeding from the latter, and somehow forming a part of it. Negatively we are entitled to say that the doctrine, according to which the soul is merely brahma bhrântam or brahma mâyopâdhikam, is in no way countenanced by the majority of the passages bearing on the question. If the emission of the elements, described in the Khândogya and referred to above, is a real process--of which we saw no reason to doubt--the gîva âtman with which the highest Self enters into the emitted elements is equally real, a true part or emanation of Brahman itself.

After having in this way shortly reviewed the chief elements of Vedântic doctrine according to the Upanishads, we may briefly consider Sankara's system and mode of interpretation--with whose details we had frequent opportunities of finding fault--as a whole. It has been said before that the task of reducing the teaching of the whole of the Upanishads to a system consistent and free from contradictions is an intrinsically impossible one. But the task once being given, we are quite ready to admit that Sankara's system is most probably the best which can be devised.

p. cxxiii

While unable to allow that the Upanishads recognise a lower and higher knowledge of Brahman, in fact the distinction of a lower and higher Brahman, we yet acknowledge that the adoption of that distinction furnishes the interpreter with an instrument of extraordinary power for reducing to an orderly whole the heterogeneous material presented by the old theosophic treatises. This becomes very manifest as soon as we compare Sankara's system with that of Râmânuga. The latter recognises only one Brahman which is, as we should say, a personal God, and he therefore lays stress on all those passages of the Upanishads which ascribe to Brahman the attributes of a personal God, such as omniscience and omnipotence. Those passages, on the other hand, whose decided tendency it is to represent Brahman as transcending all qualities, as one undifferenced mass of impersonal intelligence, Râmânuga is unable to accept frankly and fairly, and has to misinterpret them more or less to make them fall in with his system. The same remark holds good with regard to those texts which represent the individual soul as finally identifying itself with Brahman; Râmânuga cannot allow a complete identification but merely an assimilation carried as far as possible. Sankara, on the other hand, by skilfully ringing the changes on a higher and a lower doctrine, somehow manages to find room for whatever the Upanishads have to say. Where the text speaks of Brahman as transcending all attributes, the highest doctrine is set forth. Where Brahman is called the All-knowing ruler of the world, the author means to propound the lower knowledge of the Lord only. And where the legends about the primary being and its way of creating the world become somewhat crude and gross, Hiranyagarbha and Virâg are summoned forth and charged with the responsibility. Of Virâg Mr. Gough remarks (p. 55) that in him a place is provided by the poets of the Upanishads for the purusha of the ancient rishis, the divine being out of whom the visible and tangible world proceeded. This is quite true if only we substitute for the 'poets of the Upanishads' the framers of the orthodox Vedânta system--for the Upanishads give no indication whatever

p. cxxiv

that by their purusha they understand not the simple old purusha but the Virâg occupying a definite position in a highly elaborate system;--but the mere phrase, 'providing a place' intimates with sufficient clearness the nature of the work in which systematisers of the Vedântic doctrine are engaged.

[paragraph continues] Sankara's method thus enables him in a certain way to do justice to different stages of historical development, to recognise clearly existing differences which other systematisers are intent on obliterating. And there has yet to be made a further and even more important admission in favour of his system. It is not only more pliable, more capable of amalgamating heterogeneous material than other systems, but its fundamental doctrines are manifestly in greater harmony with the essential teaching of the Upanishads than those of other Vedântic systems. Above we were unable to allow that the distinction made by Sankara between Brahman and Îsvara is known to the Upanishads; but we must now admit that if, for the purpose of determining the nature of the highest being, a choice has to be made between those texts which represent Brahman as nirguna, and those which ascribe to it personal attributes, Sankara is right in giving preference to texts of the former kind. The Brahman of the old Upanishads, from which the souls spring to enjoy individual consciousness in their waking state, and into which they sink back temporarily in the state of deep dreamless sleep and permanently in death, is certainly not represented adequately by the strictly personal Îsvara of Râmânuga, who rules the world in wisdom and mercy. The older Upanishads, at any rate, lay very little stress upon personal attributes of their highest being, and hence Sankara is right in so far as he assigns to his hypostatised personal Îsvara 1 a lower place than to his absolute Brahman. That he also faithfully represents the prevailing spirit of the Upanishads in his theory of the ultimate fate

p. cxxv

of the soul, we have already remarked above. And although the Mâyâ doctrine cannot, in my opinion, be said to form part of the teaching of the Upanishads, it cannot yet be asserted to contradict it openly, because the very point which it is meant to elucidate, viz. the mode in which the physical universe and the multiplicity of individual souls originate, is left by the Upanishads very much in the dark. The later growth of the Mâyâ doctrine on the basis of the Upanishads is therefore quite intelligible, and I fully agree with Mr. Gough when he says regarding it that there has been no addition to the system from without but only a development from within, no graft but only growth. The lines of thought which finally led to the elaboration of the full-blown Mâyâ theory may be traced with considerable certainty. In the first place, deepening speculation on Brahman tended to the notion of advaita being taken in a more and more strict sense, as implying not only the exclusion of any second principle external to Brahman, but also the absence of any elements of duality or plurality in the nature of the one universal being itself; a tendency agreeing with the spirit of a certain set of texts from the Upanishads. And as the fact of the appearance of a manifold world cannot be denied, the only way open to thoroughly consistent speculation was to deny at any rate its reality, and to call it a mere illusion due to an unreal principle, with which Brahman is indeed associated, but which is unable to break the unity of Brahman's nature just on account of its own unreality. And, in the second place, a more thorough following out of the conception that the union with Brahman is to be reached through true knowledge only, not unnaturally led to the conclusion that what separates us in our unenlightened state from Brahman is such as to allow itself to be completely sublated by an act of knowledge; is, in other words, nothing else but an erroneous notion, an illusion.--A further circumstance which may not impossibly have co-operated to further the development of the theory of the world's unreality will be referred to later on. 1

p. cxxvi

We have above been obliged to leave it an open question what kind of Vedânta is represented by the Vedânta-sûtras, although reason was shown for the supposition that in some important points their teaching is more closely related to the system of Râmânuga than to that of Sankara. If so, the philosophy of Sankara would on the whole stand nearer to the teaching of the Upanishads than the Sûtras of Bâdarâyana. This would indeed be a somewhat unexpected conclusion--for, judging a priori, we should be more inclined to assume a direct propagation of the true doctrine of the Upanishads through Bâdarâyana to Sankara--but a priori considerations have of course no weight against positive evidence to the contrary. There are, moreover, other facts in the history of Indian philosophy and theology which help us better to appreciate the possibility of Bâdarâyana's Sûtras already setting forth a doctrine that lays greater stress on the personal character of the highest being than is in agreement with the prevailing tendency of the Upanishads. That the pure doctrine of those ancient Brahminical treatises underwent at a rather early period amalgamations with beliefs which most probably had sprung up in altogether different--priestly or non-priestly--communities is a well-known circumstance; it suffices for our purposes to refer to the most eminent of the early literary monuments in which an amalgamation of the kind mentioned is observable, viz. the Bhagavadgîtâ. The doctrine of the Bhagavadgîtâ represents a fusion of the Brahman theory of the Upanishads with the belief in a personal highest being--Krishna or Vishnu--which in many respects approximates very closely to the system of the Bhâgavatas; the attempts of a certain set of Indian commentators to explain it as setting forth pure Vedânta, i.e. the pure doctrine of the Upanishads, may simply be set aside. But this same Bhagavadgîtâ is quoted in Bâdarâyana's Sûtras (at least according to the unanimous explanations of the most eminent scholiasts of different schools) as inferior to Sruti only in authority. The Sûtras,

p. cxxvii

moreover, refer in different places to certain Vedântic portions of the Mahâbhârata, especially the twelfth book, several of which represent forms of Vedânta distinctly differing from Sankara's teaching, and closely related to the system of the Bhâgavatas.

Facts of this nature--from entering into the details of which we are prevented by want of space--tend to mitigate the primâ facie strangeness of the assumption that the Vedânta-sûtras, which occupy an intermediate position between the Upanishads and Sankara, should yet diverge in their teaching from both. The Vedânta of Gaudapâda and Sankara would in that case mark a strictly orthodox reaction against all combinations of non-Vedic elements of belief and doctrine with the teaching of the Upanishads. But although this form of doctrine has ever since Sankara's time been the one most generally accepted by Brahminic students of philosophy, it has never had any wide-reaching influence on the masses of India. It is too little in sympathy with the wants of the human heart, which, after all, are not so very different in India from what they are elsewhere. Comparatively few, even in India, are those who rejoice in the idea of a universal non-personal essence in which their own individuality is to be merged and lost for ever, who think it sweet 'to be wrecked on the ocean of the Infinite 1.' The only forms of Vedântic philosophy which are--and can at any time have been--really popular, are those in which the Brahman of the Upanishads has somehow transformed itself into a being, between which and the devotee there can exist a personal relation, love and faith on the part of man, justice tempered by mercy on the part of the divinity. The only religious books of widespread influence are such as the Râmâyan of Tulsidâs, which lay no stress on the distinction between an absolute Brahman inaccessible to all human wants and sympathies, and a shadowy Lord whose very conception depends on the illusory principle of Mâyâ, but love to dwell on the delights of devotion

p. cxxviii

to one all-wise and merciful ruler, who is able and willing to lend a gracious ear to the supplication of the worshipper.

________________________

The present translation of the Vedânta-sûtras does not aim at rendering that sense which their author may have aimed at conveying, but strictly follows Sankara's interpretation. The question as to how far the latter agrees with the views held by Bâdarâyana has been discussed above, with the result that for the present it must, on the whole, be left an open one. In any case it would not be feasible to combine a translation of Sankara's commentary with an independent version of the Sûtras which it explains. Similar considerations have determined the method followed in rendering the passages of the Upanishads referred to in the Sûtras and discussed at length by Sankara. There also the views of the commentator have to be followed closely; otherwise much of the comment would appear devoid of meaning. Hence, while of course following on the whole the critical translation published by Professor Max Müller in the earlier volumes of this Series, I had, in a not inconsiderable number of cases, to modify it so as to render intelligible Sankara's explanations and reasonings. I hope to find space in the introduction to the second volume of this translation for making some general remarks on the method to be followed in translating the Upanishads.

I regret that want of space has prevented me from extracting fuller notes from later scholiasts. The notes given are based, most of them, on the tîkâs composed by Ânandagiri and Govindânanda (the former of which is unpublished as yet, so far as I know), and on the Bhâmatî.

My best thanks are due to Pandits Râma Misra Sâstrin and Gangâdhara Sâstrin of the Benares Sanskrit College, whom I have consulted on several difficult passages. Greater still are my obligations to Pandit Kesava Sâstrin, of the same institution, who most kindly undertook to read a proof of the whole of the present volume, and whose advice has enabled me to render my version of more than one passage more definite or correct.

Footnotes

lxxviii:1 Nanu vidusho#pi setikartavyatâkopâsananirvrittaye vrishtyannâdiphalânîshtâny eva katham teshâm virodhâd vinâsa ukyate. Tatrâha pâte tv iti. Sarîrapâte tu teshâm vinâsah sarîrapâtâd ûrdhvm tu vidyânugunadrishtaphalâni sukritâni nasyantîty arthah.

lxxx:1 Upalabhyate hi devayânena panthâ gakkhato vidushas tam pratibrûyât satyam brûyâd iti kandramasâ samvâdavakanena sarîrasadbhâvah, atah sûkshmasarîram anuvartate.

lxxxi:1 When the gîva has passed out of the body and ascends to the world of Brahman, it remains enveloped by the subtle body until it reaches the river Vigarâ. There it divests itself of the subtle body, and the latter is merged in Brahman.

lxxxiv:1 Kim ayam param gyotir upasampannah sarvabandhavinirmuktah pratyagâtmâ svâtmânam paramâtmanah prithagbhûtam anubhavati uta tatprakâratayâ tadavibhaktam iti visaye so # snute sarvân kâmân saha brahmanâ vipaskitâ pasyah pasyate rukmavarnam kartâram îsam purusham brahmayonim tadâ vidvân punyapâpe vidhûya nirañganah paramam sâmyam upaiti idam gñânam upâsritya mama sâdharmyam âgatâh sarve # pi nopagâyante pralayena vyathanti ketyadisruytismritbhyo muktasya parena sâhityasâmyasâdharmyâvagamât prithagbhûtam anubhavatîti prâpte ukyate. Avibhâgeneti. Parasmâd brahmanah svâtmânam avibhâgenânubhavati muktah. Kutah. Drishtatvât. Param brahmopasampadya nivrittâvidyâtirodhânasya yathâtâthyena svâtamano drishtatvât. Svatmanah svarûpam hi tat tvam asy ayam âtmâ brahma aitadâtmyam idam sarvam sarvam khalv idam brahmetyâdisâmânâdhikaranyanirdesaih ya âtmani tishthan âtmano#ntaro yam âtmâ na veda yastâtmâ sarîram ya âtmânam antaro yamayati âtmântaryâmy amritah antah pravishtah sâstâ ganânâm ityâdibhis ka paramâtmâtmakam takkharîtatayâ tatprakâtabhûtam iti pratipâditam avashiter iti kâsakristnety atrâto # vibhâgenaham brahmâsmîty evânubhavati.

xciv:1 Sankara's favourite illustrative instance of the magician producing illusive sights is--significantly enough--not known to the Sûtras.

ci:1 Cp. Gough's Philosophy of the Upanishads, pp. 240 ff.

cxvii:1 It is well known that, with the exception of the Svetâsvatara and Maitrâyanîya, none of the chief Upanishads exhibits the word 'mâyâ.' The term indeed occurs in one place in the Brihadâranyaka; but that passage is a quotation from the Rik Samhitâ in which mâyâ means 'creative power.' Cp. P. Régnaud, La Mâyâ, in the Revue de l'Histoire des Religions, tome xii, No. 3 1885).

cxviii:1 As is demonstrated very satisfactorily by Râmânuga.

cxx:1 Gough, Philosophy of the Upanishads pp. 213 ff.

cxxi:1 I cannot discuss in this place the Maya passages of the--Svetâsvatara and the Maitrâyanîya Upanishads. Reasons which want of space prevents me from setting forth in detail induce me to believe that neither of those two treatises deserves to be considered by us when wishing to ascertain the true unmixed doctrine of the Upanishads.

cxxiv:1 The Îsvara who allots to the individual souls their new forms of embodiment in strict accordance with their merit or demerit cannot be called anything else but a personal God. That this personal conscious being is at the same time identified with the totality of the individual souls in the unconscious state of deep dreamless sleep, is one of those extraordinary contradictions which thorough-going systematisers of Vedântic doctrine are apparently unable to avoid altogether.

cxxv:1 That section of the introduction in which the point referred to in the text p. cxxvi is touched upon will I hope form part of the second volume of the translation. The same remark applies to a point concerning which further information had been promised above on page v.

cxxvii:1

Così tra questa
Immensità s'annega il pensier mio,
E il naufrago m' è dolce in questo mare.
LEOPARDI.

Next: I, 1, 1


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 1

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

p. 1

VEDÂNTA-SÛTRAS

WITH

SANKARA BHÂSHYA.

p. 3

SANKARA'S INTRODUCTION

FIRST ADHYÂYA.

FIRST PÂDA.

REVERENCE TO THE AUGUST VÂSUDEVA!

It is a matter not requiring any proof that the object and the subject 1 whose respective spheres are the notion of the 'Thou' (the Non-Ego 2) and the 'Ego,' and which are opposed to each other as much as darkness and light are, cannot be identified. All the less can their respective attributes be identified. Hence it follows that it is wrong to superimpose 3 upon the subject--whose Self is intelligence, and which has for its sphere the notion of the Ego--the object whose sphere is the notion of the Non-Ego, and the attributes of the object, and vice versâ to superimpose the subject and the attributes of the subject on the object. In spite of this it is on the part of man a natural 4 procedure--

p. 4

which has its cause in wrong knowledge--not to distinguish the two entities (object and subject) and their respective attributes, although they are absolutely distinct, but to superimpose upon each the characteristic nature and the attributes of the other, and thus, coupling the Real and the Unreal 1, to make use of expressions such as 'That am I,' 'That is mine 2.'--But what have we to understand by the term 'superimposition?'--The apparent presentation, in the form of remembrance, to consciousness of something previously observed, in some other thing 3. Some indeed define the term 'superimposition' as the superimposition of the attributes of one thing on another thing 4. Others, again, define superimposition as the error

p. 5

founded on the non-apprehension of the difference of that which is superimposed from that on which it is superimposed 1. Others 2, again, define it as the fictitious assumption of attributes contrary to the nature of that thing on which something else is superimposed. But all these definitions agree in so far as they represent superimposition as the apparent presentation of the attributes of one thing in another thing. And therewith agrees also the popular view which is exemplified by expressions such as the following: 'Mother-of-pearl appears like silver,' 'The moon although one only appears as if she were double.' But how is it possible that on the interior Self which itself is not an object there should be superimposed objects and their attributes? For every one superimposes an object only on such other objects as are placed before him (i.e. in contact with his sense-organs), and you have said before that the interior Self which is entirely disconnected from the idea of the Thou (the Non-Ego) is never an object. It is not, we reply, non-object in the absolute sense. For it is the object of the notion of the Ego 3, and the interior Self is well known to exist on account of its immediate (intuitive) presentation. 4 Nor is it an exceptionless rule that objects

p. 6

can be superimposed only on such other objects as are before us, i.e. in contact with our sense-organs; for non-discerning men superimpose on the ether, which is not the object of sensuous perception, dark-blue colour.

Hence it follows that the assumption of the Non-Self being superimposed on the interior Self is not unreasonable.

This superimposition thus defined, learned men consider to be Nescience (avidyâ), and the ascertainment of the true nature of that which is (the Self) by means of the discrimination of that (which is superimposed on the Self), they call knowledge (vidyâ). There being such knowledge (neither the Self nor the Non-Self) are affected in the least by any blemish or (good) quality produced by their mutual superimposition 1. The mutual superimposition of the Self and the Non-Self, which is termed Nescience, is the presupposition on which there base all the practical distinctions--those made in ordinary life as well as those laid down by the Veda--between means of knowledge, objects of knowledge (and knowing persons), and all scriptural texts, whether they are concerned with injunctions and prohibitions (of meritorious and non-meritorious actions), or with final release 2.--But how can the means of right

p. 7

knowledge such as perception, inference, &c., and scriptural texts have for their object that which is dependent on Nescience 1?--Because, we reply, the means of right knowledge cannot operate unless there be a knowing personality, and because the existence of the latter depends on the erroneous notion that the body, the senses, and so on, are identical with, or belong to, the Self of the knowing person. For without the employment of the senses, perception and the other means of right knowledge cannot operate. And without a basis (i.e. the body 2) the senses cannot act. Nor does anybody act by means of a body on which the nature of the Self is not superimposed 3. Nor can, in the absence of all that 4, the Self which, in its own nature is free from all contact, become a knowing agent. And if there is no knowing agent, the means of right knowledge cannot operate (as said above). Hence perception and the other means of right knowledge, and the Vedic texts have for their object that which is dependent on Nescience. (That human cognitional activity has for its presupposition the superimposition described above), follows also from the non-difference in that respect of men from animals. Animals, when sounds or other sensible qualities affect their sense of hearing or other senses, recede or advance according as the idea derived from the sensation is a comforting or disquieting one. A cow, for instance, when she sees a man approaching with a raised stick in his hand, thinks that he wants to beat her, and therefore moves away; while she walks up to a man who advances with some fresh grass in his hand. Thus men also--who possess a higher intelligence--run away when

p. 8

they see strong fierce-looking fellows drawing near with shouts and brandishing swords; while they confidently approach persons of contrary appearance and behaviour. We thus see that men and animals follow the same course of procedure with reference to the means and objects of knowledge. Now it is well known that the procedure of animals bases on the non-distinction (of Self and Non-Self); we therefore conclude that, as they present the same appearances, men also--although distinguished by superior intelligence--proceed with regard to perception and so on, in the same way as animals do; as long, that is to say, as the mutual superimposition of Self and Non-Self lasts. With reference again to that kind of activity which is founded on the Veda (sacrifices and the like), it is true indeed that the reflecting man who is qualified to enter on it, does so not without knowing that the Self has a relation to another world; yet that qualification does not depend on the knowledge, derivable from the Vedânta-texts, of the true nature of the Self as free from all wants, raised above the distinctions of the Brâhmana and Kshattriya-classes and so on, transcending transmigratory existence. For such knowledge is useless and even contradictory to the claim (on the part of sacrificers, &c. to perform certain actions and enjoy their fruits). And before such knowledge of the Self has arisen, the Vedic texts continue in their operation, to have for their object that which is dependent on Nescience. For such texts as the following, 'A Brâhmana is to sacrifice,' are operative only on the supposition that on the Self are superimposed particular conditions such as caste, stage of life, age, outward circumstances, and so on. That by superimposition we have to understand the notion of something in some other thing we have already explained. (The superimposition of the Non-Self will be understood more definitely from the following examples.) Extra-personal attributes are superimposed on the Self, if a man considers himself sound and entire, or the contrary, as long as his wife, children, and so on are sound and entire or not. Attributes of the body are superimposed on the Self, if a man

p. 9

thinks of himself (his Self) as stout, lean, fair, as standing, walking, or jumping. Attributes of the sense-organs, if he thinks 'I am mute, or deaf, or one-eyed, or blind.' Attributes of the internal organ when he considers himself subject to desire, intention, doubt, determination, and so on. Thus the producer of the notion of the Ego (i.e. the internal organ) is superimposed on the interior Self, which, in reality, is the witness of all the modifications of the internal organ, and vice versâ the interior Self, which is the witness of everything, is superimposed on the internal organ, the senses, and so on. In this way there goes on this natural beginning--and endless superimposition, which appears in the form of wrong conception, is the cause of individual souls appearing as agents and enjoyers (of the results of their actions), and is observed by every one.

With a view to freeing one's self from that wrong notion which is the cause of all evil and attaining thereby the knowledge of the absolute unity of the Self the study of the Vedânta-texts is begun. That all the Vedânta-texts have the mentioned purport we shall show in this so-called Sârîraka-mîmâmsâ 1.

Of this Vedânta-mîmâmsâ about to be explained by us the first Sûtra is as follows.

1. Then therefore the enquiry into Brahman.

The word 'then' is here to be taken as denoting immediate consecution; not as indicating the introduction of a new subject to be entered upon; for the enquiry into Brahman (more literally, the desire of knowing Brahman) is not of that nature 2. Nor has the word 'then' the sense

p. 10

of auspiciousness (or blessing); for a word of that meaning could not be properly construed as a part of the sentence. The word 'then' rather acts as an auspicious term by being pronounced and heard merely, while it denotes at the same time something else, viz. immediate consecution as said above. That the latter is its meaning follows moreover from the circumstance that the relation in which the result stands to the previous topic (viewed as the cause of the result) is non-separate from the relation of immediate consecution 1.

If, then, the word 'then' intimates immediate consecution it must be explained on what antecedent the enquiry into Brahman specially depends; just as the enquiry into active religious duty (which forms the subject of the Pûrvâ Mîmâmsâ) specially depends on the antecedent reading of the Veda. The reading of the Veda indeed is the common antecedent (for those who wish to enter on an enquiry into religious duty as well as for those desirous of knowing Brahman). The special question with regard to the enquiry into Brahman is whether it presupposes as its antecedent the understanding of the acts of religious duty (which is acquired by means of the Pûrvâ Mîmâmsâ). To this question we reply in the negative, because for a man who has read the Vedânta-parts of the Veda it is possible to enter on the enquiry into Brahman even before engaging in the enquiry into religious duty. Nor is it the purport of the word 'then' to indicate order of succession; a purport which it serves in other passages, as, for instance, in the one enjoining the cutting off of pieces from the heart and other

p. 11

parts of the sacrificial animal. 1 (For the intimation of order of succession could be intended only if the agent in both cases were the same; but this is not the case), because there is no proof for assuming the enquiry into religious duty and the enquiry into Brahman to stand in the relation of principal and subordinate matter or the relation of qualification (for a certain act) on the part of the person qualified 2; and because the result as well as the object of the enquiry differs in the two cases. The knowledge of active religious duty has for its fruit transitory felicity, and that again depends on the performance of religious acts. The enquiry into Brahman, on the other hand, has for its fruit eternal bliss, and does not depend on the performance of any acts. Acts of religious duty do not yet exist at the time when they are enquired into, but are something to be accomplished (in the future); for they depend on the activity of man. In the Brahma-mîmâmsâ, on the other hand, the object of enquiry, i.e. Brahman, is something already accomplished (existent),--for it is eternal,--and does not depend on human energy. The two enquiries differ moreover in so far as the operation of their respective fundamental texts is concerned. For the fundamental texts on which active religious duty depends convey information to man in so far only as they enjoin on him their own particular subjects (sacrifices, &c.); while the fundamental texts about Brahman merely instruct man, without laying on him the injunction of being instructed, instruction being their immediate result. The case is analogous to that of the information regarding objects of sense which ensues as soon as the objects are approximated to the senses. It therefore is requisite that something should be

p. 12

stated subsequent to which the enquiry into Brahman is proposed.--Well, then, we maintain that the antecedent conditions are the discrimination of what is eternal and what is non-eternal; the renunciation of all desire to enjoy the fruit (of one's actions) both here and hereafter; the acquirement of tranquillity, self-restraint, and the other means 1, and the desire of final release. If these conditions exist, a man may, either before entering on an enquiry into active religious duty or after that, engage in the enquiry into Brahman and come to know it; but not otherwise. The word 'then' therefore intimates that the enquiry into Brahman is subsequent to the acquisition of the above-mentioned (spiritual) means.

The word 'therefore' intimates a reason. Because the Veda, while declaring that the fruit of the agnihotra and similar performances which are means of happiness is non-eternal (as, for instance. Kh. Up. VIII, 1, 6, 'As here on earth whatever has been acquired by action perishes so perishes in the next world whatever is acquired by acts of religious duty'), teaches at the same time that the highest aim of man is realised by the knowledge of Brahman (as, for instance, Taitt. Up. II, I, 'He who knows Brahman attains the highest'); therefore the enquiry into Brahman is to be undertaken subsequently to the acquirement of the mentioned means.

By Brahman is to be understood that the definition of which will be given in the next Sûtra (I, 1, 2); it is therefore not to be supposed that the word Brahman may here denote something else, as, for instance, the brahminical caste. In the Sûtra the genitive case ('of Brahman;' the literal translation of the Sûtra being 'then therefore the desire of knowledge of Brahman') denotes the object, not something generally supplementary (sesha 2); for the desire of knowledge

p. 13

demands an object of desire and no other such object is stated.--But why should not the genitive case be taken as expressing the general complementary relation (to express which is its proper office)? Even in that case it might constitute the object of the desire of knowledge, since the general relation may base itself on the more particular one.--This assumption, we reply, would mean that we refuse to take Brahman as the direct object, and then again indirectly introduce it as the object; an altogether needless procedure.--Not needless; for if we explain the words of the Sûtra to mean 'the desire of knowledge connected with Brahman' we thereby virtually promise that also all the heads of discussion which bear on Brahman will be treated.--This reason also, we reply, is not strong enough to uphold your interpretation. For the statement of some principal matter already implies all the secondary matters connected therewith. Hence if Brahman, the most eminent of all objects of knowledge, is mentioned, this implies already all those objects of enquiry which the enquiry into Brahman presupposes, and those objects need therefore not be mentioned, especially in the Sûtra. Analogously the sentence 'there the king is going' implicitly means that the king together with his retinue is going there. Our interpretation (according to which the Sûtra represents Brahman as the direct object of knowledge) moreover agrees with Scripture, which directly represents Brahman as the object of the desire of knowledge; compare, for instance, the passage, 'That from whence these beings are born, &c., desire to know that. That is Brahman' (Taitt. Up. III, I). With passages of this kind the Sûtra only agrees if the genitive case is taken to denote the object. Hence we do take it in that sense. The object of the desire is the knowledge of Brahman up to its complete comprehension, desires having reference to results 1. Knowledge thus constitutes the

p. 14

means by which the complete comprehension of Brahman is desired to be obtained. For the complete comprehension of Brahman is the highest end of man, since it destroys the root of all evil such as Nescience, the seed of the entire Samsâra. Hence the desire of knowing Brahman is to be entertained.

But, it may be asked, is Brahman known or not known (previously to the enquiry into its nature)? If it is known we need not enter on an enquiry concerning it; if it is not known we can not enter on such an enquiry.

We reply that Brahman is known. Brahman, which is all-knowing and endowed with all powers, whose essential nature is eternal purity, intelligence, and freedom, exists. For if we consider the derivation of the word 'Brahman,' from the root brih, 'to be great,' we at once understand that eternal purity, and so on, belong to Brahman 1. Moreover the existence of Brahman is known on the ground of its being the Self of every one. For every one is conscious of the existence of (his) Self, and never thinks 'I am not.' If the existence of the Self were not known, every one would think 'I am not.' And this Self (of whose existence all are conscious) is Brahman. But if Brahman is generally known as the Self, there is no room for an enquiry into it! Not so, we reply; for there is a conflict of opinions as to its special nature. Unlearned people and the Lokâyatikas are of opinion that the mere body endowed with the quality of intelligence is the Self; others that the organs endowed with intelligence are the Self; others maintain that the internal organ is the Self; others, again, that the Self is a mere momentary idea; others, again, that it is the Void. Others, again (to proceed to the opinion of such as acknowledge the authority of the Veda), maintain that there is a transmigrating being different from the body, and so on, which is both agent and enjoyer (of the fruits of action); others teach

p. 15

that that being is enjoying only, not acting; others believe that in addition to the individual souls, there is an all-knowing, all-powerful Lord 1. Others, finally, (i.e. the Vedântins) maintain that the Lord is the Self of the enjoyer (i.e. of the individual soul whose individual existence is apparent only, the product of Nescience).

Thus there are many various opinions, basing part of them on sound arguments and scriptural texts, part of them on fallacious arguments and scriptural texts misunderstood 2. If therefore a man would embrace some one of these opinions without previous consideration, he would bar himself from the highest beatitude and incur grievous loss. For this reason the first Sûtra proposes, under the designation of an enquiry into Brahman, a disquisition of the Vedânta-texts, to be carried on with the help of conformable arguments, and having for its aim the highest beatitude.

So far it has been said that Brahman is to be enquired into. The question now arises what the characteristics of that Brahman are, and the reverend author of the Sûtras therefore propounds the following aphorism.

Footnotes

3:1 The subject is the universal Self whose nature is intelligence (kit); the object comprises whatever is of a non-intelligent nature, viz. bodies with their sense organs, internal organs, and the objects of the senses, i.e. the external material world.

3:2 The object is said to have for its sphere the notion of the 'thou' (yushmat), not the notion of the 'this' or 'that' (idam), in order better to mark its absolute opposition to the subject or Ego. Language allows of the co-ordination of the pronouns of the first and the third person ('It is I,' 'I am he who,' &c.; ete vayam, ime vayam âsmahe), but not of the co-ordination of the pronouns of the first and second person.

3:3 Adhyâsa, literally 'superimposition' in the sense of (mistaken) ascription or imputation, to something, of an essential nature or attributes not belonging to it. See later on.

3:4 Natural, i.e. original, beginngless; for the modes of speech p. 4 and action which characterise transmigratory existence have existed, with the latter, from all eternity.

4:1 I.e. the intelligent Self which is the only reality and the non-real objects, viz. body and so on, which are the product of wrong knowledge.

4:2 'The body, &c. is my Self;' 'sickness, death, children, wealth, &c., belong to my Self.'

4:3 Literally 'in some other place.' The clause 'in the form of remembrance' is added, the Bhâmatî remarks, in order to exclude those cases where something previously observed is recognised in some other thing or place; as when, for instance, the generic character of a cow which was previously observed in a black cow again presents itself to consciousness in a grey cow, or when Devadatta whom we first saw in Pâtaliputra again appears before us in Mâhishmatî. These are cases of recognition where the object previously observed again presents itself to our senses; while in mere remembrance the object previously perceived is not in renewed contact with the senses. Mere remembrance operates in the case of adhyâsa, as when we mistake mother-of-pearl for silver which is at the time not present but remembered only.

4:4 The so-called anyathâkhyâtivâdins maintain that in the act of adhyâsa the attributes of one thing, silver for instance, are superimposed on a different thing existing in a different place, mother-of-pearl for instance (if we take for our example of adhyâsa the case of some man mistaking a piece of mother-of-pearl before him for a piece of silver). The âtmakhyâtivâdins maintain that in adhyâsa the modification, in the form of silver, of the internal organ and action which characterise transmigratory existence have existed, with the latter, from all eternity.p. 5 is superimposed on the external thing mother-of-pearl and thus itself appears external. Both views fall under the above definition.

5:1 This is the definition of the akhyâtivâdins.

5:2 Some anyathâkhyâtivâdins and the Mâdhyamikas according to Ânanda Giri.

5:3 The pratyagâtman is in reality non-object, for it is svayamprakâsa, self-luminous, i.e. the subjective factor in all cognition. But it becomes the object of the idea of the Ego in so far as it is limited, conditioned by its adjuncts which are the product of Nescience, viz. the internal organ, the senses and the subtle and gross bodies, i. e. in so far as it is gîva, individual or personal soul. Cp. Bhâmatî, pp. 22, 23: 'kidâtmaiva svayamprakâsos#pi buddhyâdivishayavikkhuranât kathamkid asmatpratyayavishayos#hamkârâspadam gîva iti ka gantur iti ka kshetragña iti kâkhyâyate.'

5:4 Translated according to the Bhâmatî. We deny, the objector says, the possibility of adhyâsa in the case of the Self, not on the ground that it is not an object because self-luminous (for that it p. 6 may be an object although it is self-luminous you have shown), but on the ground that it is not an object because it is not manifested either by itself or by anything else.--It is known or manifest, the Vedântin replies, on account of its immediate presentation (aparokshatvât), i.e. on account of the intuitional knowledge we have of it. Ânanda Giri construes the above clause in a different way: asmatpratyayâvishayatves#py aparokshatvâd ekântenâvishayatvâbbâvât tasminn ahankârâdyadhyâsa ity arthah. Aparokshatvam api kaiskid âtmano neshtam ity âsankyâha pratyagâtmeti.

6:1 Tatraivam sati evambhûtavastutattvâvadhârane sati. Bhâ. Tasminn adhyâse uktarîtyâ#vidyâvmake sati. Go. Yatrâtmani buddhyâdau vâ yasya buddhyâder âtmano vâdhyâsah tena buddhyâdinâ#tmânâ va kritenâ#sanayâdidoshena kaitanyagunena kâtmânâtmâ vâ vastuto na svalpenâpi yugyate. Ânanda Giri.

6:2 Whether they belong to the karmakândâ, i.e. that part of the Veda which enjoins active religious duty or the gñânakânda, i.e. that part of the Veda which treats of Brahman.

7:1 It being of course the function of the means of right knowledge to determine Truth and Reality.

7:2 The Bhâmatî takes adhishthânam in the sense of superintendence, guidance. The senses cannot act unless guided by a superintending principle, i.e. the individual soul.

7:3 If activity could proceed from the body itself, non-identified with the Self, it would take place in deep sleep also.

7:4 I.e. in the absence of the mutual superimposition of the Self and the Non-Self and their attributes.

9:1 The Mîmâmsâ, i.e. the enquiry whose aim it is to show that the embodied Self, i.e. the individual or personal soul is one with Brahman. This Mîmâmsâ being an enquiry into the meaning of the Vedânta-portions of the Veda, it is also called Vedânta mîmâmsâ.

9:2 Nâdhikârârtha iti. Tatra hetur brahmeti. Asyârthah, kim ayam athasabdo brahmagñânekkhyâh kim vântarnîtavikârasya athavekkhâviseshanagñânasyârambhârthah. Nâdyah tasyâ mîmâmsâpravartikâyâs tadapravartyatvâd anârabhyatvât tasyâs kottaratra p. 10 pratyadhikaranam apratipâdanât. Na dvitîyo#thasabdenânantaryoktidvârâ visishtâdhikâryasamarpane sâdhanakatushtayâsampannânâm brahmadhîtadvikârayor anarthitvâd vikârânârambhân na ka vikâravidhivasâd adhikârî kalpyah prârambhasyâpi tulyatvâd adhikârinas ka vidhyapekshitopâdhitvân na tritîyah brahmagñânasyânandasâkshâtkâratvenâdhikâryatve#pyaprâdhânyâd athasabdâsambandhât tasmân nârambhârthateti. Ânanda Giri.

10:1 Any relation in which the result, i.e. here the enquiry into Brahman may stand to some antecedent of which it is the effect may be comprised under the relation of ânantarya.

11:1 He cuts off from the heart, then from the tongue, then from the breast.

11:2 Where one action is subordinate to another as, for instance, the offering of the prayâgas is to the darsapûrnamâsa-sacrifice, or where one action qualifies a person for another as, for instance, the offering of the darsapûrnamâsa qualifies a man for the performance of the Soma-sacrifice, there is unity of the agent, and consequently an intimation of the order of succession of the actions is in its right place.

12:1 The 'means' in addition to sama and dama are discontinuance of religious ceremonies (uparati), patience in suffering (titikshâ), attention and concentration of the mind (samâdhâna), and faith (sraddhâ).

12:2 According to Pânini II, 3, 50 the sixth (genitive) case expresses the relation of one thing being generally supplementary to, or connected with, some other thing.

13:1 In the case of other transitive verbs, object and result may be separate; so, for instance, when it is said 'grâmam gakkhati,' the village is the object of the action of going, and the arrival at the village its result. But in the case of verbs of desiring object and result coincide.

14:1 That Brahman exists we know, even before entering on the Brahma-mîmâmsâ, from the occurrence of the word in the Veda, &c., and from the etymology of the word we at once infer Brahman's chief attributes.

15:1 The three last opinions are those of the followers of the Nyâya, the Sânkhya, and the Yoga-philosophy respectively. The three opinions mentioned first belong to various materialistic schools; the two subsequent ones to two sects of Bauddha philosophers.

15:2 As, for instance, the passages 'this person consists of the essence of food;' 'the eye, &c. spoke;' 'non-existing this was in the beginning,' &c.

Next: I, 1, 2


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 2

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

2. (Brahman is that) from which the origin, &c. (i.e. the origin, subsistence, and dissolution) of this (world proceed).

The term, &c. implies subsistence and re-absorption. That the origin is mentioned first (of the three) depends on the declaration of Scripture as well as on the natural development of a substance. Scripture declares the order

p. 16

of succession of origin, subsistence, and dissolution in the passage, Taitt. Up. III, I, 'From whence these beings are born,' &c. And with regard to the second reason stated, it is known that a substrate of qualities can subsist and be dissolved only after it has entered, through origination, on the state of existence. The words 'of this' denote that substrate of qualities which is presented to us by perception and the other means of right knowledge; the genitive case indicates it to be connected with origin, &c. The words 'from which' denote the cause. The full sense of the Sûtra therefore is: That omniscient omnipotent cause from which proceed the origin, subsistence, and dissolution of this world--which world is differentiated by names and forms, contains many agents and enjoyers, is the abode of the fruits of actions, these fruits having their definite places, times, and causes 1, and the nature of whose arrangement cannot even be conceived by the mind,--that cause, we say, is Brahman. Since the other forms of existence (such as increase, decline, &c.) are included in origination, subsistence, and dissolution, only the three latter are referred to in the Sûtra. As the six stages of existence enumerated by Yâska 2 are possible only during the period of the world's subsistence, it might--were they referred to in the Sûtra--be suspected that what is meant are not the origin, subsistence, and dissolution (of the world) as dependent on the first cause. To preclude this suspicion the Sûtra is to be taken as referring, in addition to the world's origination from Brahman, only to its subsistence in Brahman, and final dissolution into Brahman.

The origin, &c. of a world possessing the attributes stated above cannot possibly proceed from anything else but a Lord possessing the stated qualities; not either from a non-intelligent prâdhana 3, or from atoms, or from non-being,

p. 17

or from a being subject to transmigration 1; nor, again, can it proceed from its own nature (i.e. spontaneously, without a cause), since we observe that (for the production of effects) special places, times, and causes have invariably to be employed.

(Some of) those who maintain a Lord to be the cause of the world 2, think that the existence of a Lord different from mere transmigrating beings can be inferred by means of the argument stated just now (without recourse being had to Scripture at all).--But, it might be said, you yourself in the Sûtra under discussion have merely brought forward the same argument!--By no means, we reply. The Sûtras (i.e. literally 'the strings') have merely the purpose of stringing together the flowers of the Vedânta-passages. In reality the Vedânta-passages referred to by the Sûtras are discussed here. For the comprehension of Brahman is effected by the ascertainment, consequent on discussion, of the sense of the Vedânta-texts, not either by inference or by the other means of right knowledge. While, however, the Vedânta-passages primarily declare the cause of the origin, &c., of the world, inference also, being an instrument of right knowledge in so far as it does not contradict the Vedânta-texts, is not to be excluded as a means of confirming the meaning ascertained. Scripture itself, moreover, allows argumentation; for the passages, Bri. Up. II, 4, 5 ('the Self is to be heard, to be considered'), and Kh. Up. VI, 14, 2 ('as the man, &c., having been informed, and being able to judge for himself, would arrive at Gandhâra, in the same way a man who meets with a teacher obtains knowledge'), declare that human understanding assists Scripture 3.

Scriptural text, &c. 4, are not, in the enquiry into Brahman,

p. 18

the only means of knowledge, as they are in the enquiry into active duty (i.e. in the Pûrva Mimâmsâ), but scriptural texts on the one hand, and intuition 1, &c., on the other hand, are to be had recourse to according to the occasion: firstly, because intuition is the final result of the enquiry into Brahman; secondly, because the object of the enquiry is an existing (accomplished) substance. If the object of the knowledge of Brahman were something to be accomplished, there would be no reference to intuition, and text, &c., would be the only means of knowledge. The origination of something to be accomplished depends, moreover, on man since any action either of ordinary life, or dependent on the Veda may either be done or not be done, or be done in a different way. A man, for instance, may move on either by means of a horse, or by means of his feet, or by some other means, or not at all. And again (to quote examples of actions dependent on the Veda), we meet in Scripture with sentences such as the following: 'At the atirâtra he takes the shodasin cup,' and 'at the atirâtra he does not take the shodasin cup;' or, 'he makes the oblation after the sun has risen,' and, 'he makes the oblation when the sun has not yet risen.' Just as in the quoted instances, injunctions and prohibitions, allowances of optional procedure, general rules and exceptions have their place, so they would have their place with regard to Brahman also (if the latter were a thing to be accomplished). But the fact is that no option is possible as to whether a substance is to be thus or thus, is to be or not to be. All option depends on the notions of man; but the knowledge of the real nature of a thing does not depend on the notions of man, but only on the thing itself. For to think with regard to a post, 'this is a post or a man, or something else,' is not knowledge of truth; the two ideas, 'it is a man or something else,' being false, and only the third idea, 'it

p. 19

is a post,' which depends on the thing itself, falling under the head of true knowledge. Thus true knowledge of all existing things depends on the things themselves, and hence the knowledge of Brahman also depends altogether on the thing, i.e. Brahman itself.--But, it might be said, as Brahman is an existing substance, it will be the object of the other means of right knowledge also, and from this it follows that a discussion of the Vedânta-texts is purposeless.--This we deny; for as Brahman is not an object of the senses, it has no connection with those other means of knowledge. For the senses have, according to their nature, only external things for their objects, not Brahman. If Brahman were an object of the senses, we might perceive that the world is connected with Brahman as its effect; but as the effect only (i.e. the world) is perceived, it is impossible to decide (through perception) whether it is connected with Brahman or something else. Therefore the Sûtra under discussion is not meant to propound inference (as the means of knowing Brahman), but rather to set forth a Vedânta-text.--Which, then, is the Vedânta-text which the Sûtra points at as having to be considered with reference to the characteristics of Brahman?--It is the passage Taitt. Up. III, 1, 'Bhrigu Vâruni went to his father Varuna, saying, Sir, teach me Brahman,' &c., up to 'That from whence these beings are born, that by which, when born, they live, that into which they enter at their death, try to know that. That is Brahman.' The sentence finally determining the sense of this passage is found III, 6: 'From bliss these beings are born; by bliss, when born, they, live; into bliss they enter at their death.' Other passages also are to be adduced which declare the cause to be the almighty Being, whose essential nature is eternal purity, intelligence, and freedom.

That Brahman is omniscient we have been made to infer from it being shown that it is the cause of the world. To confirm this conclusion, the Sûtrakâra continues as follows:

Footnotes

16:1 So the compound is to be divided according to Ân. Gi. and Go.; the Bhâ. proposes another less plausible division.

16:2 According to Nirukta I, 2 the six bhâvavikârâh are: origination, existence, modification, increase, decrease, destruction.

16:3 The pradhâna, called also prakriti, is the primal causal matter of the world in the Sânkhya-system. It will be fully discussed in p. 17 later parts of this work. To avoid ambiguities, the term pradhâna has been left untranslated. Cp. Sânkhya Kârikâ 3.

17:1 Kekit tu hiranyagarbham samsârinam evâgamâg gagaddhetum âkakshate. Ânanada Giri.

17:2 Viz. the Vaiseshikas.

17:3 Âtmanah sruter ity arthah. Ânanda Giri.

17:4 Text (or direct statement), suggestive power (linga), syntactical p. 18 connection (vâkya), &c., being the means of proof made use of in the Pûrva Mîmâmsâ.

18:1 The so-called sâkshâtkâra of Brahman. The &c. comprises inference and so on.

Next: I, 1, 3


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 3

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

3. (The omniscience of Brahman follows) from its being the source of Scripture.

p. 20

Brahman is the source, i.e. the cause of the great body of Scripture, consisting of the Rig-veda and other branches, which is supported by various disciplines (such as grammar, nyâya, purâna, &c.); which lamp-like illuminates all things; which is itself all-knowing as it were. For the origin of a body of Scripture possessing the quality of omniscience cannot be sought elsewhere but in omniscience itself. It is generally understood that the man from whom some special body of doctrine referring to one province of knowledge only originates, as, for instance, grammar from Pânini possesses a more extensive knowledge than his work, comprehensive though it be; what idea, then, shall we have to form of the supreme omniscience and omnipotence of that great Being, which in sport as it were, easily as a man sends forth his breath, has produced the vast mass of holy texts known as the Rig-veda, &c., the mine of all knowledge, consisting of manifold branches, the cause of the distinction of all the different classes and conditions of gods, animals, and men! See what Scripture says about him, 'The Rig-veda, &c., have been breathed forth from that great Being' (Bri. Up. II, 4, 10).

Or else we may interpret the Sûtra to mean that Scripture consisting of the Rig-veda, &c., as described above, is the source or cause, i.e. the means of right knowledge through which we understand the nature of Brahman. So that the sense would be: through Scripture only as a means of knowledge Brahman is known to be the cause of the origin, &c., of the world. The special scriptural passage meant has been quoted under the preceding Sûtra 'from which these beings are born,' &c.--But as the preceding Sûtra already has pointed out a text showing that Scripture is the source of Brahman, of what use then is the present Sûtra?--The words of the preceding Sûtra, we reply, did not clearly indicate the scriptural passage, and room was thus left for the suspicion that the origin, &c., of the world were adduced merely as determining an inference (independent of Scripture). To obviate this suspicion the Sûtra under discussion has been propounded.

But, again, how can it be said that Scripture is the means of knowing Brahman? Since it has been declared that Scripture aims at action (according to the Pûrva Mîmâmsâ

p. 21

Sûtra I, 2, 1, 'As the purport of Scripture is action, those scriptural passages whose purport is not action are purportless'), the Vedânta-passages whose purport is not action are purportless. Or else if they are to have some sense, they must either, by manifesting the agent, the divinity or the fruit of the action, form supplements to the passages enjoining actions, or serve the purpose of themselves enjoining a new class of actions, such as devout meditation and the like. For the Veda cannot possibly aim at conveying information regarding the nature of accomplished substances, since the latter are the objects of perception and the other means of proof (which give sufficient information about them; while it is the recognised object of the Veda to give information about what is not known from other sources). And if it did give such information, it would not be connected with things to be desired or shunned, and thus be of no use to man. For this very reason Vedic passages, such as 'he howled, &c.,' which at first sight appear purposeless, are shown to have a purpose in so far as they glorify certain actions (cp. Pû. Mî. Sû. I, 2, 7, 'Because they stand in syntactical connection with the injunctions, therefore their purport is to glorify the injunctions'). In the same way mantras are shown to stand in a certain relation to actions, in so far as they notify the actions themselves and the means by which they are accomplished. So, for instance, the mantra, 'For strength thee (I cut;' which accompanies the cutting of a branch employed in the darsapûrnamâsa-sacrifice). In short, no Vedic passage is seen or can be proved to have a meaning but in so far as it is related to an action. And injunctions which are defined as having actions for their objects cannot refer to accomplished existent things. Hence we maintain that the Vedânta-texts are mere supplements to those passages which enjoin actions; notifying the agents, divinities, and results connected with those actions. Or else, if this be not admitted, on the ground of its involving the introduction of a subject-matter foreign to the Vedânta-texts (viz. the subject-matter of the Karmakânda of the Veda), we must admit (the second of the two alternatives proposed above viz.) that the

p. 22

[paragraph continues] Vedânta-texts refer to devout meditation (upâsanâ) and similar actions which are mentioned in those very (Vedânta) texts. The result of all of which is that Scripture is not the source of Brahman.

To this argumentation the Sûtrakâra replies as follows:

Next: I, 1, 4


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 4

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

4. But that (Brahman is to be known from Scripture), because it is connected (with the Vedânta-texts) as their purport.

The word 'but' is meant to rebut the pûrva-paksha (the primâ facie view as urged above). That all-knowing, all-powerful Brahman, which is the cause of the origin, subsistence, and dissolution of the world, is known from the Vedânta-part of Scripture. How? Because in all the Vedânta-texts the sentences construe in so far as they have for their purport, as they intimate that matter (viz. Brahman). Compare, for instance, 'Being only this was in the beginning, one, without a second' (Kh. Up. VI, 2, 1); 'In the beginning all this was Self, one only' (Ait. Âr. II, 4, 1, 1); 'This is the Brahman without cause and without effect, without anything inside or outside; this Self is Brahman perceiving everything' (Bri. Up. II, 5, 19); 'That immortal Brahman is before' (Mu. Up. II, 2, 11); and similar passages. If the words contained in these passages have once been determined to refer to Brahman, and their purport is understood thereby, it would be improper to assume them to have a different sense; for that would involve the fault of abandoning the direct statements of the text in favour of mere assumptions. Nor can we conclude the purport of these passages to be the intimation of the nature of agents, divinities, &c. (connected with acts of religious duty); for there are certain scriptural passages which preclude all actions, actors, and fruits, as, for instance, Bri. Up. II, 4, 13, 'Then by what should he see whom?' (which passage intimates that there is neither an agent, nor an object of action, nor an instrument.) Nor again can Brahman, though it is of the nature of an accomplished thing, be the object of perception and the other means of

p. 23

knowledge; for the fact of everything having its Self in Brahman cannot be grasped without the aid of the scriptural passage 'That art thou' (Kh. Up. VI, 8, 7). Nor can it rightly be objected that instruction is purportless if not connected with something either to be striven after or shunned; for from the mere comprehension of Brahman's Self, which is not something either to be avoided or endeavoured after, there results cessation of all pain, and thereby the attainment of man's highest aim. That passages notifying certain divinities, and so on, stand in subordinate relation to acts of devout meditation mentioned in the same chapters may readily be admitted. But it is impossible that Brahman should stand in an analogous relation to injunctions of devout meditation, for if the knowledge of absolute unity has once arisen there exists no longer anything to be desired or avoided, and thereby the conception of duality, according to which we distinguish actions, agents, and the like, is destroyed. If the conception of duality is once uprooted by the conception of absolute unity, it cannot arise again, and so no longer be the cause of Brahman being looked upon as the complementary object of injunctions of devotion. Other parts of the Veda may have no authority except in so far as they are connected with injunctions; still it is impossible to impugn on that ground the authoritativeness of passages conveying the knowledge of the Self; for such passages have their own result. Nor, finally, can the authoritativeness of the Veda be proved by inferential reasoning so that it would be dependent on instances observed elsewhere. From all which it follows that the Veda possesses authority as a means of right knowledge of Brahman.

Here others raise the following objection:--Although the Veda is the means of gaining a right knowledge of Brahman, yet it intimates Brahman only as the object of certain injunctions, just as the information which the Veda gives about the sacrificial post, the âhavanîya-fire and other objects not known from the practice of common life is merely supplementary to certain injunctions 1. Why so?

p. 24

[paragraph continues] Because the Veda has the purport of either instigating to action or restraining from it. For men fully acquainted with the object of the Veda have made the following declaration, 'The purpose of the Veda is seen to be the injunction of actions' (Bhâshya on Gaimini Sûtra I, 1, 1); 'Injunction means passages impelling to action' (Bh. on Gaim. Sû. I, 1, 2); 'Of this (viz. active religious duty) the knowledge comes from injunction' (part of Gaim. Sû. I, 1, 5); 'The (words) denoting those (things) are to be connected with (the injunctive verb of the vidhi-passage) whose purport is action' (Gaim. Sû. I, 1, 25); 'As action is the purport of the Veda, whatever does not refer to action is purportless' (Gaim. Sû. I, 2, 1). Therefore the Veda has a purport in so far only as it rouses the activity of man with regard to some actions and restrains it with regard to others; other passages (i.e. all those passages which are not directly injunctive) have a purport only in so far as they supplement injunctions and prohibitions. Hence the Vedânta-texts also as likewise belonging to the Veda can have a meaning in the same way only. And if their aim is injunction, then just as the agnihotra-oblation and other rites are enjoined as means for him who is desirous of the heavenly world, so the knowledge of Brahman is enjoined as a means for him who is desirous of immortality.--But--somebody might object--it has been declared that there is a difference in the character of the objects enquired into, the object of enquiry in the karma-kânda (that part of the Veda which treats of active religious duty) being something to be accomplished, viz. duty, while here the object is the already existent absolutely accomplished Brahman. From this it follows that the fruit of the knowledge of Brahman must be of a different nature from the fruit of the knowledge of duty which depends on the performance of actions 1.--We reply that it must not be such because the

p. 25

[paragraph continues] Vedânta-texts give information about Brahman only in so far as it is connected with injunctions of actions. We meet with injunctions of the following kind, 'Verily the Self is to be seen' (Bri. Up. II, 4, 5); 'The Self which is free from sin that it is which we must search out, that it is which we must try to understand' (Kh. Up. VIII, 7, 1); 'Let a man worship him as Self' (Bri. Up. I, 4, 7); 'Let a man worship the Self only as his true state' (Bri. Up. I, 4, 15); 'He who knows Brahman becomes Brahman' (Mu. Up. III, 2, 9). These injunctions rouse in us the desire to know what that Brahman is. It, therefore, is the task of the Vedânta-texts to set forth Brahman's nature, and they perform that task by teaching us that Brahman is eternal, all-knowing, absolutely self-sufficient, ever pure, intelligent and free, pure knowledge, absolute bliss. From the devout meditation on this Brahman there results as its fruit, final release, which, although not to be discerned in the ordinary way, is discerned by means of the sâstra. If, on the other hand, the Vedânta-texts were considered to have no reference to injunctions of actions, but to contain statements about mere (accomplished) things, just as if one were saying 'the earth comprises seven dvîpas,' 'that king is marching on,' they would be purportless, because then they could not possibly be connected with something to be shunned or endeavoured after.--Perhaps it will here be objected that sometimes a mere statement about existent things has a purpose, as, for instance, the affirmation, 'This is a rope, not a snake,' serves the purpose of removing the fear engendered by an erroneous opinion, and that so likewise the Vedânta-passages making statements about the non-transmigrating Self, have a purport of their own (without reference to any action), viz. in so far as they remove the erroneous opinion of the Self being liable to transmigration.--We reply that this might

p. 26

be so if just as the mere hearing of the true nature of the rope dispels the fear caused by the imagined snake, so the mere hearing of the true nature of Brahman would dispel the erroneous notion of one's being subject to transmigration. But this is not the case; for we observe that even men to whom the true nature of Brahman has been stated continue to be affected by pleasure, pain, and the other qualities attaching to the transmigratory condition. Moreover, we see from the passage, Bri. Up. II, 4, 5, 'The Self is to be heard, to be considered, to be reflected upon, that consideration and reflection have to follow the mere hearing. From all this it results that the sâstra can be admitted as a means of knowing Brahman in so far only as the latter is connected with injunctions.

To all this, we, the Vedântins, make the following reply:--The preceding reasoning is not valid, on account of the different nature of the fruits of actions on the one side, and of the knowledge of Brahman on the other side. The enquiry into those actions, whether of body, speech, or mind, which are known from--Sruti and Smriti, and are comprised under the name 'religious duty' (dharma), is carried on in the Gaimini Sûtra, which begins with the words 'then therefore the enquiry into duty;' the opposite of duty also (adharma), such as doing harm, &c., which is defined in the prohibitory injunctions, forms an object of enquiry to the end that it may be avoided. The fruits of duty, which is good, and its opposite, which is evil, both of which are defined by original Vedic statements, are generally known to be sensible pleasure and pain, which make themselves felt to body, speech, and mind only, are produced by the contact of the organs of sense with the objects, and affect all animate beings from Brahman down to a tuft of grass. Scripture, agreeing with observation, states that there are differences in the degree of pleasure of all embodied creatures from men upward to Brahman. From those differences it is inferred that there are differences in the degrees of the merit acquired by actions in accordance with religious duty; therefrom again are inferred differences in degree between those qualified to perform

p. 27

acts of religious duty. Those latter differences are moreover known to be affected by the desire of certain results (which entitles the man so desirous to perform certain religious acts), worldly possessions, and the like. It is further known from Scripture that those only who perform sacrifices proceed, in consequence of the pre-eminence of their knowledge and meditation, on the northern path (of the sun; Kh. Up. V, 10, 1), while mere minor offerings, works of public utility and alms, only lead through smoke and the other stages to the southern path. And that there also (viz. in the moon which is finally reached by those who have passed along the southern path) there are degrees of pleasure and the means of pleasure is understood from the passage 'Having dwelt there till their works are consumed.' Analogously it is understood that the different degrees of pleasure which are enjoyed by the embodied creatures, from man downward to the inmates of hell and to immovable things, are the mere effects of religious merit as defined in Vedic injunctions. On the other hand, from the different degrees of pain endured by higher and lower embodied creatures, there is inferred difference of degree in its cause, viz. religious demerit as defined in the prohibitory injunctions, and in its agents. This difference in the degree of pain and pleasure, which has for its antecedent embodied existence, and for its cause the difference of degree of merit and demerit of animated beings, liable to faults such as ignorance and the like, is well known--from Sruti, Smriti, and reasoning-to be non-eternal, of a fleeting, changing nature (samsâra). The following text, for instance, 'As long as he is in the body he cannot get free from pleasure and pain' (Kh. Up. VIII, 12, i), refers to the samsâra-state as described above. From the following passage, on the other hand, 'When he is free from the body then neither pleasure nor pain touches him,' which denies the touch of pain or pleasure, we learn that the unembodied state called 'final release' (moksha) is declared not to be the effect of religious merit as defined by Vedic injunctions. For if it were the effect of merit it would not be denied that it is subject to pain and pleasure. Should it be said

p. 28

that the very circumstance of its being an unembodied state is the effect of merit, we reply that that cannot be, since Scripture declares that state to be naturally and originally an unembodied one. 'The wise who knows the Self as bodiless within the bodies, as unchanging among changing things, as great and omnipresent does never grieve' (Ka. Up. II, 22); 'He is without breath, without mind, pure' (Mu. Up. II, 1, 2); 'That person is not attached to anything' (Bri. Up. IV, 3, 15) 1. All which passages establish the fact that so-called release differs from all the fruits of action, and is an eternally and essentially disembodied state. Among eternal things, some indeed may be 'eternal, although changing' (parinâminitya), viz. those, the idea of whose identity is not destroyed, although they may undergo changes; such, for instance, are earth and the other elements in the opinion of those who maintain the eternity of the world, or the three gunas in the opinion of the Sânkhyas. But this (moksha) is eternal in the true sense, i.e. eternal without undergoing any changes (kûtasthanitya), omnipresent as ether, free from all modifications, absolutely self-sufficient, not composed of parts, of self-luminous nature. That bodiless entity in fact, to which merit and demerit with their consequences and threefold time do not apply, is called release; a definition agreeing with scriptural passages, such as the following: 'Different from merit and demerit, different from effect and cause, different from past and future' (Ka. Up. I, 2, 14). It 2 (i.e. moksha) is, therefore, the same as Brahman in the enquiry into which we are at present engaged. If Brahman were represented as supplementary to certain actions, and release

p. 29

were assumed to be the effect of those actions, it would be non-eternal, and would have to be considered merely as something holding a pre-eminent position among the described non-eternal fruits of actions with their various degrees. But that release is something eternal is acknowledged by whoever admits it at all, and the teaching concerning Brahman can therefore not be merely supplementary to actions.

There are, moreover, a number of scriptural passages which declare release to follow immediately on the cognition of Brahman, and which thus preclude the possibility of an effect intervening between the two; for instance, 'He who knows Brahman becomes Brahman' (Mu. Up. III, 2, 9); 'All his works perish when He has been beheld, who is the higher and the lower' (Mu. Up. II, 2, 8); 'He who knows the bliss of Brahman fears nothing' (Taitt. Up. II, 9); 'O Ganaka, you have indeed reached fearlessness' (Bri. Up. IV, 2, 4); 'That Brahman knew its Self only, saying, I am Brahman. From it all this sprang' (Bri. Up. I, 4, 10); 'What sorrow, what trouble can there be to him who beholds that unity?' (Îs. Up. 7.) We must likewise quote the passage,--Bri. Up. I, 4, 10, ('Seeing this the Rishi Vâmadeva understood: I was Manu, I was the sun,') in order to exclude the idea of any action taking place between one's seeing Brahman and becoming one with the universal Self; for that passage is analogous to the following one, 'standing he sings,' from which we understand that no action due to the same agent intervenes between the standing and the singing. Other scriptural passages show that the removal of the obstacles which lie in the way of release is the only fruit of the knowledge of Brahman; so, for instance, 'You indeed are our father, you who carry us from our ignorance to the other shore' (Pr. Up. VI, 8); 'I have heard from men like you that he who knows the Self overcomes grief. I am in grief. Do, Sir, help me over this grief of mine' (Kh. Up. VII, 1,3); 'To him after his faults had been rubbed out, the venerable Sanatkumâra showed the other side of darkness' (Kh. Up. VII, 26, 2). The same is the purport of the Sûtra, supported by arguments, of (Gautama) Âkârya, 'Final release

p. 30

results from the successive removal of wrong knowledge, faults, activity, birth, pain, the removal of each later member of the series depending on the removal of the preceding member' (Nyây. Sû. I, 1, 2); and wrong knowledge itself is removed by the knowledge of one's Self being one with the Self of Brahman.

Nor is this knowledge of the Self being one with Brahman a mere (fanciful) combination 1, as is made use of, for instance, in the following passage, 'For the mind is endless, and the Visvedevas are endless, and he thereby gains the endless world' (Bri. Up. III, 1, 9) 2; nor is it an (in reality unfounded) ascription (superimposition) 3, as in the passages, 'Let him meditate on mind as Brahman,' and 'Âditya is Brahman, this is the doctrine' (Kh. Up. III, 18, 1; 19, 1), where the contemplation as Brahman is superimposed on the mind, Âditya and so on; nor, again, is it (a figurative conception of identity) founded on the connection (of the things viewed as identical) with some special activity, as in the passage, 'Air is indeed the absorber; breath is indeed the absorber 4' (Kh. Up. IV, 3, 1; 3); nor is it a mere (ceremonial) purification of (the Self constituting a subordinate member) of an action (viz. the action of seeing, &c., Brahman), in the same way as, for instance, the act of looking at the sacrificial

p. 31

butter 1. For if the knowledge of the identity of the Self and Brahman were understood in the way of combination and the like, violence would be done thereby to the connection of the words whose object, in certain passages, it clearly is to intimate the fact of Brahman and the Self being really identical; so, for instance, in the following passages, 'That art thou' (Kh. Up. VI, 8, 7); 'I am Brahman' (Bri. Up. I, 4, 10); 'This Self is Brahman' (Bri. Up. II, 5, 19). And other texts which declare that the fruit of the cognition of Brahman is the cessation of Ignorance would be contradicted thereby; so, for instance, 'The fetter of the heart is broken, all doubts are solved' (Mu. Up. II, 2, 8). Nor, finally, would it be possible, in that case, satisfactorily to explain the passages which speak of the individual Self becoming Brahman: such as 'He who knows Brahman becomes Brahman' (Mu. Up. III, 2, 9). Hence the knowledge of the unity of Brahman and the Self cannot be of the nature of figurative combination and the like. The knowledge of Brahman does, therefore, not depend on the active energy of man, but is analogous to the knowledge of those things which are the objects of perception, inference, and so on, and thus depends on the object of knowledge only. Of such a Brahman or its knowledge it is impossible to establish, by reasoning, any connection with actions.

Nor, again, can we connect Brahman with acts by representing it as the object of the action of knowing. For that it is not such is expressly declared in two passages, viz. 'It is different from the known and again above (i.e. different from) the unknown' (Ken. Up. I, 3); and 'How should he know him by whom he knows all this?' (Bri. Up. II, 4, 13.) In the same way Brahman is expressly declared not to be the object of the act of devout meditation, viz. in the second half of the verse, Ken. Up. I, 5, whose first half

p. 32

declares it not to be an object (of speech, mind, and so on), 'That which is not proclaimed by speech, by which speech is proclaimed, that only know to be Brahman, not that on which people devoutly meditate as this.' If it should be objected that if Brahman is not an object (of speech, mind, &c.) the sâstra can impossibly be its source, we refute this objection by the remark that the aim of the sâstra is to discard all distinctions fictitiously created by Nescience. The sâstra's purport is not to represent Brahman definitely as this or that object, its purpose is rather to show that Brahman as the eternal subject (pratyagâtman, the inward Self) is never an object, and thereby to remove the distinction of objects known, knowers, acts of knowledge, &c., which is fictitiously created by Nescience. Accordingly the sâstra says, 'By whom it is not thought by him it is thought, by whom it is thought he does not know it; unknown by those who know it, it is known by those who do not know it' (Ken. Up. II, 3}; and 'Thou couldst not see the seer of sight, thou couldst not hear the hearer of hearing, nor perceive the perceiver of perception, nor know the knower of knowledge' (Bri. Up. III, 4, 2). As thereby (i.e. by the knowledge derived from the sâstra) the imagination of the transitoriness of Release which is due to Nescience is discarded, and Release is shown to be of the nature of the eternally free Self, it cannot be charged with the imperfection of non-eternality. Those, on the other hand, who consider Release to be something to be effected properly maintain that it depends on the action of mind, speech, or body. So, likewise, those who consider it to be a mere modification. Non-eternality of Release is the certain consequence of these two opinions; for we observe in common life that things which are modifications, such as sour milk and the like, and things which are effects, such as jars, &c., are non-eternal. Nor, again, can it be said that there is a dependance on action in consequence of (Brahman or Release) being something which is to be obtained 1; for as Brahman constitutes a person's Self it is

p. 33

not something to be attained by that person. And even if Brahman were altogether different from a person's Self still it would not be something to be obtained; for as it is omnipresent it is part of its nature that it is ever present to every one, just as the (all-pervading) ether is. Nor, again, can it be maintained that Release is something to be ceremonially purified, and as such depends on an activity. For ceremonial purification (samskâra) results either from the accretion of some excellence or from the removal of some blemish. The former alternative does not apply to Release as it is of the nature of Brahman, to which no excellence can be added; nor, again, does the latter alternative apply, since Release is of the nature of Brahman, which is eternally pure.--But, it might be said, Release might be a quality of the Self which is merely hidden and becomes manifest on the Self being purified by some action; just as the quality of clearness becomes manifest in a mirror when the mirror is cleaned by means of the action of rubbing.--This objection is invalid, we reply, because the Self cannot be the abode of any action. For an action cannot exist without modifying that in which it abides. But if the Self were modified by an action its non-eternality would result therefrom, and texts such as the following, 'unchangeable he is called,' would thus be stultified; an altogether unacceptable result. Hence it is impossible to assume that any action should abide in the Self. On the other hand, the Self cannot be purified by actions abiding in something else as it stands in no relation to that extraneous something. Nor will it avail to point out (as a quasi-analogous case) that the embodied Self (dehin, the individual soul) is purified by certain ritual actions which abide in the body, such as bathing, rinsing one's mouth, wearing the sacrificial thread, and the like. For what is purified by those actions is that Self merely which is joined to the body, i.e. the Self in so far as it is under the power of Nescience. For it is a matter of perception

p. 34

that bathing and similar actions stand in the relation of inherence to the body, and it is therefore only proper to conclude that by such actions only that something is purified which is joined to the body. If a person thinks 'I am free from disease,' he predicates health of that entity only which is connected with and mistakenly identifies itself with the harmonious condition of matter (i.e. the body) resulting from appropriate medical treatment applied to the body (i.e. the 'I' constituting the subject of predication is only the individual embodied Self). Analogously that I which predicates of itself, that it is purified by bathing and the like, is only the individual soul joined to the body. For it is only this latter principle of egoity (ahamkartri), the object of the notion of the ego and the agent in all cognition, which accomplishes all actions and enjoys their results. Thus the mantras also declare, 'One of them eats the sweet fruit, the other looks on without eating' (Mu. Up. III, 1, 1); and 'When he is in union with the body, the senses, and the mind, then wise people call him the Enjoyer' (Ka. Up. III, 1, 4). Of Brahman, on the other hand, the two following passages declare that it is incapable of receiving any accretion and eternally pure, 'He is the one God, hidden in all beings, all-pervading, the Self within all beings, watching over all works, dwelling in all beings, the witness, the perceiver, the only one; free from qualities' (Sv. Up. VI, 11); and 'He pervaded all, bright, incorporeal, scatheless, without muscles, pure, untouched by evil' (Îs. Up. 8). But Release is nothing but being Brahman. Therefore Release is not something to be purified. And as nobody is able to show any other way in which Release could be connected with action, it is impossible that it should stand in any, even the slightest, relation to any action, excepting knowledge.

But, it will be said here, knowledge itself is an activity of the mind. By no means, we reply; since the two are of different nature. An action is that which is enjoined as being independent of the nature of existing things and dependent on the energy of some person's mind; compare, for instance, the following passages, 'To whichever divinity the

p. 35

offering is made on that one let him meditate when about to say vashat' (Ait. Brâhm. III, 8, 1); and 'Let him meditate in his mind on the sandhyâ.' Meditation and reflection are indeed mental, but as they depend on the (meditating, &c.) person they may either be performed or not be performed or modified. Knowledge, on the other hand, is the result of the different means of (right) knowledge, and those have for their objects existing things; knowledge can therefore not be either made or not made or modified, but depends entirely on existing things, and not either on Vedic statements or on the mind of man. Although mental it thus widely differs from meditation and the like.

The meditation, for instance, on man and woman as fire, which is founded on Kh. Up. V, 7, 1; 8, 1, 'The fire is man, O Gautama; the fire is woman, O Gautama,' is on account of its being the result of a Vedic statement, merely an action and dependent on man; that conception of fire, on the other hand, which refers to the well-known (real) fire, is neither dependent on Vedic statements nor on man, but only on a real thing which is an object of perception; it is therefore knowledge and not an action. The same remark applies to all things which are the objects of the different means of right knowledge. This being thus that knowledge also which has the existent Brahman for its object is not dependent on Vedic injunction. Hence, although imperative and similar forms referring to the knowledge of Brahman are found in the Vedic texts, yet they are ineffective because they refer to something which cannot be enjoined, just as the edge of a razor becomes blunt when it is applied to a stone. For they have for their object something which can neither be endeavoured after nor avoided.--But what then, it will be asked, is the purport of those sentences which, at any rate, have the appearance of injunctions; such as, 'The Self is to be seen, to be heard about?'--They have the purport, we reply, of diverting (men) from the objects of natural activity. For when a man acts intent on external things, and only anxious to attain the objects of his desire and to eschew the objects of his aversion, and does not thereby reach the highest aim of man although desirous of attaining it; such

p. 36

texts as the one quoted divert him from the objects of natural activity and turn the stream of his thoughts on the inward (the highest) Self. That for him who is engaged in the enquiry into the Self, the true nature of the Self is nothing either to be endeavoured after or to be avoided, we learn from texts such as the following: 'This everything, all is that Self' (Bri, Up. II, 4, 6); 'But when the Self only is all this, how should he see another, how should he know another, how should he know the knower?' (Bri. Up. IV, 5, 15); 'This Self is Brahman' (Bri. Up. II, 5, 19). That the knowledge of Brahman refers to something which is not a thing to be done, and therefore is not concerned either with the pursuit or the avoidance of any object, is the very thing we admit; for just that constitutes our glory, that as soon as we comprehend Brahman, all our duties come to an end and all our work is over. Thus Sruti says, 'If a man understands the Self, saying, "I am he," what could he wish or desire that he should pine after the body?' (Bri. Up. IV, 4, 12.) And similarly Smriti declares, 'Having understood this the understanding man has done with all work, O Bhârata' (Bha. Gîtâ XV, 20). Therefore Brahman is not represented as the object of injunctions.

We now proceed to consider the doctrine of those who maintain that there is no part of the Veda which has the purport of making statements about mere existent things, and is not either an injunction or a prohibition, or supplementary to either. This opinion is erroneous, because the soul (purusha), which is the subject of the Upanishads, does not constitute a complement to anything else. Of that soul which is to be comprehended from the Upanishads only, which is non-transmigratory, Brahman, different in nature from the four classes of substances 1, which forms a topic of its own and is not a complement to anything else; of that

p. 37

soul it is impossible to say that it is not or is not apprehended; for the passage, 'That Self is to be described by No, no!' (Bri. Up. III, 9, 26) designates it as the Self, and that the Self is cannot be denied. The possible objection that there is no reason to maintain that the soul is known from the Upanishads only, since it is the object of self-consciousness, is refuted by the fact that the soul of which the Upanishads treat is merely the witness of that (i.e. of the object of self-consciousness, viz. the gîvâtman). For neither from that part of the Veda which enjoins works nor from reasoning, anybody apprehends that soul which, different from the agent that is the object of self-consciousness, merely witnesses it; which is permanent in all (transitory) beings; uniform; one; eternally unchanging; the Self of everything. Hence it can neither be denied nor be represented as the mere complement of injunctions; for of that very person who might deny it it is the Self. And as it is the Self of all, it can neither be striven after nor avoided. All perishable things indeed perish, because they are mere modifications, up to (i.e. exclusive of) the soul. But the soul is imperishable 1, as there is no cause why it should perish; and eternally unchanging, as there is no cause for its undergoing any modification; hence it is in its essence eternally pure and free. And from passages, such as 'Beyond the soul there is nothing; this is the goal, the highest road' (Ka. Up. I, 3, 11), and 'That soul, taught in the Upanishads, I ask thee' (Bri. Up. III, 9, 26), it appears that the attribute of resting on the Upanishads is properly given to the soul, as it constitutes their chief topic. To say, therefore, that there is no portion of the Veda referring to existing things, is a mere bold assertion.

With regard to the quotations made of the views of men acquainted with the purport of the Sâstra (who alone were stated to have declared that the Veda treats of actions) it is to be understood that they, having to do with the enquiry into duty, refer to that part of the Sâstra which consists of

p. 38

injunctions and prohibitions. With regard to the other passage quoted ('as action is the purport of the Veda, whatever does not refer to action is purportless') we remark that if that passage were taken in an absolutely strict sense (when it would mean that only those words which denote action have a meaning), it would follow that all information about existent things is meaningless 1. If, on the other hand, the Veda--in addition to the injunctions of activity and cessation of activity--does give information about existent things as being subservient to some action to be accomplished, why then should it not give information also about the existent eternally unchangeable Self? For an existent thing, about which information is given, does not become an act (through being stated to be subservient to an act).--But, it will be said, although existent things are not acts, yet, as they are instrumental to action, the information given about such things is merely subservient to action.--This, we reply, does not matter; for although the information may be subservient to action, the things themselves about which information is given are already intimated thereby as things which have the power of bringing about certain actions. Their final end (prayogana) indeed may be subserviency to some action, but thereby they do not cease to be, in the information given about them, intimated in themselves.--Well, and if they are thus intimated, what is gained thereby for your purpose 2? We reply that the information about the Self, which is an existing thing not comprehended from other sources, is of the same nature (as the information about other existent things); for by the comprehension of the Self a stop is put to all false knowledge, which is the cause of transmigration, and thus a

p. 39

purpose is established which renders the passages relative to Brahman equal to those passages which give information about things instrumental to actions. Moreover, there are found (even in that part of the Veda which treats of actions) such passages as 'a Brâhmana is not to be killed,' which teach abstinence from certain actions. Now abstinence from action is neither action nor instrumental to action. If, therefore, the tenet that all those passages which do not express action are devoid of purport were insisted on, it would follow that all such passages as the one quoted, which teach abstinence from action, are devoid of purport--a consequence which is of course unacceptable. Nor, again, can the connexion in which the word 'not' stands with the action expressed by the verb 'is to be killed'--which action is naturally established 1--be used as a reason for assuming that 'not' denotes an action non-established elsewhere 2, different from the state of mere passivity implied in the abstinence from the act of killing. For the peculiar function of the particle 'not' is to intimate the idea of the non-existence of that with which it is connected, and the conception of the non-existence (of something to be done) is the cause of the state of passivity. (Nor can it be objected that, as soon as that momentary idea has passed away, the state of passivity will again make room for activity; for) that idea itself passes away (only after having completely destroyed the natural impulse prompting to the murder of a Brâhmana, &c., just as a fire is extinguished only after having completely consumed its fuel. Hence we are of opinion that the aim of prohibitory passages, such as 'a Brâhmana is not to be killed, 'is a merely passive state, consisting in the abstinence from some possible action; excepting some special cases, such as the so-called Pragâpati-vow, &c. 3 Hence the charge of want of purpose is to be

p. 40

considered as referring (not to the Vedânta-passages, but only) to such statements about existent things as are of the nature of legends and the like, and do not serve any purpose of man.

The allegation that a mere statement about an actually existent thing not connected with an injunction of something to be done, is purposeless (as, for instance, the statement that the earth contains seven dvîpas) has already been refuted on the ground that a purpose is seen to exist in some such statements, as, for instance, 'this is not a snake, but a rope.'--But how about the objection raised above that the information about Brahman cannot be held to have a purpose in the same way as the statement about a rope has one, because a man even after having heard about Brahman continues to belong to this transmigratory

p. 41

world?--We reply as follows: It is impossible to show that a man who has once understood Brahman to be the Self, belongs to the transmigratory world in the same sense as he did before, because that would be contrary to the fact of his being Brahman. For we indeed observe that a person who imagines the body, and so on, to constitute the Self, is subject to fear and pain, but we have no right to assume that the same person after having, by means of the Veda, comprehended Brahman to be the Self, and thus having got over his former imaginings, will still in the same manner be subject to pain and fear whose cause is wrong knowledge. In the same way we see that a rich householder, puffed up by the conceit of his wealth, is grieved when his possessions are taken from him; but we do not see that the loss of his wealth equally grieves him after he has once retired from the world and put off the conceit of his riches. And, again, we see that a person possessing a pair of beautiful earrings derives pleasure from the proud conceit of ownership; but after he has lost the earrings and the conceit established thereon, the pleasure derived from them vanishes. Thus Sruti also declares, 'When he is free from the body, then neither pleasure nor pain touches him' (Kh. Up. VIII, 12, 1). If it should be objected that the condition of being free from the body follows on death only, we demur, since the cause of man being joined to the body is wrong knowledge. For it is not possible to establish the state of embodiedness upon anything else but wrong knowledge. And that the state of disembodiedness is eternal on account of its not having actions for its cause, we have already explained. The objection again, that embodiedness is caused by the merit and demerit effected by the Self (and therefore real), we refute by remarking that as the (reality of the) conjunction of the Self with the body is itself not established, the circumstance of merit and demerit being due to the action of the Self is likewise not established; for (if we should try to get over this difficulty by representing the Self's embodiedness as caused by merit and demerit) we should commit the logical fault of making embodiedness dependent on merit and demerit,

p. 42

and again merit and demerit on embodiedness. And the assumption of an endless retrogressive chain (of embodied states and merit and demerit) would be no better than a chain of blind men (who are unable to lead one another). Moreover, the Self can impossibly become an agent, as it cannot enter into intimate relation to actions. If it should be said that the Self may be considered as an agent in the same way as kings and other great people are (who without acting themselves make others act) by their mere presence, we deny the appositeness of this instance; for kings may become agents through their relation to servants whom they procure by giving them wages, &c., while it is impossible to imagine anything, analogous to money, which could be the cause of a connexion between the Self as lord and the body, and so on (as servants). Wrong imagination, on the other hand, (of the individual Self, considering itself to be joined to the body,) is a manifest reason of the connexion of the two (which is not based on any assumption). This explains also in how far the Self can be considered as the agent in sacrifices and similar acts 1. Here it is objected that the Self's imagination as to the body, and so on, belonging to itself is not false, but is to be understood in a derived (figurative) sense. This objection we invalidate by the remark that the distinction of derived and primary senses of words is known to be applicable only where an actual difference of things is known to exist. We are, for instance, acquainted with a certain species of animals having a mane, and so on, which is the exclusive primary object of the idea and word 'lion,' and we are likewise acquainted with persons possessing in an eminent degree certain leonine qualities, such as fierceness, courage, &c.; here, a well settled difference of objects existing, the idea and the name 'lion' are applied to those persons in a derived or figurative sense. In those cases, however, where the difference of the objects is not well established, the transfer of the conception and

p. 43

name of the one to the other is not figurative, but simply founded on error. Such is, for instance, the case of a man who at the time of twilight does not discern that the object before him is a post, and applies to it the conception and designation of a man; such is likewise the case of the conception and designation of silver being applied to a shell of mother-of-pearl somehow mistaken for silver. How then can it be maintained that the application of the word and the conception of the Ego to the body, &c., which application is due to the non-discrimination of the Self and the Not-Self, is figurative (rather than simply false)? considering that even learned men who know the difference of the Self and the Not-Self confound the words and ideas just as common shepherds and goatherds do.

As therefore the application of the conception of the Ego to the body on the part of those who affirm the existence of a Self different from the body is simply false, not figurative, it follows that the embodiedness of the Self is (not real but) caused by wrong conception, and hence that the person who has reached true knowledge is free from his body even while still alive. The same is declared in the Sruti passages concerning him who knows Brahman: 'And as the slough of a snake lies on an ant-hill, dead and cast away, thus lies this body; but that disembodied immortal spirit is Brahman only, is only light' (Bri. Up. IV, 4, 7); and 'With eyes he is without eyes as it were, with ears without ears as it were, with speech without speech as it were, with a mind without mind as it were, with vital airs without vital airs as it were.' Smriti also, in the passage where the characteristic marks are enumerated of one whose mind is steady (Bha. Gîtâ II, 54), declares that he who knows is no longer connected with action of any kind. Therefore the man who has once comprehended Brahman to be the Self, does not belong to this transmigratory world as he did before. He, on the other hand, who still belongs to this transmigratory world as before, has not comprehended Brahman to be the Self. Thus there remain no unsolved contradictions.

With reference again to the assertion that Brahman is not

p. 44

fully determined in its own nature, but stands in a complementary relation to injunctions, because the hearing about Brahman is to be followed by consideration and reflection, we remark that consideration and reflection are themselves merely subservient to the comprehension of Brahman. If Brahman, after having been comprehended, stood in a subordinate relation to some injunctions, it might be said to be merely supplementary. But this is not the case, since consideration and reflection no less than hearing are subservient to comprehension. It follows that the Sâstra cannot be the means of knowing Brahman only in so far as it is connected with injunctions, and the doctrine that on account of the uniform meaning of the Vedânta-texts, an independent Brahman is to be admitted, is thereby fully established. Hence there is room for beginning the new Sâstra indicated in the first Sûtra, 'Then therefore the enquiry into Brahman.' If, on the other hand, the Vedânta-texts were connected with injunctions, a new Sâstra would either not be begun at all, since the Sâstra concerned with injunctions has already been introduced by means of the first Sûtra of the Pûrva Mîmâmsâ, 'Then therefore the enquiry into duty;' or if it were begun it would be introduced as follows: 'Then therefore the enquiry into the remaining duties;' just as a new portion of the Pûrva Mîmâmsâ Sûtras is introduced with the words, 'Then therefore the enquiry into what subserves the purpose of the sacrifice, and what subserves the purpose of man' (Pû. Mî. Sû. IV, 1, 1). But as the comprehension of the unity of Brahman and the Self has not been propounded (in the previous Sâstra), it is quite appropriate that a new Sâstra, whose subject is Brahman, should be entered upon. Hence all injunctions and all other means of knowledge end with the cognition expressed in the words, 'I am Brahman;' for as soon as there supervenes the comprehension of the non-dual Self, which is not either something to be eschewed or something to be appropriated, all objects and knowing agents vanish, and hence there can no longer be means of proof. In accordance with this, they (i.e. men knowing Brahman) have made the following declaration:--

p. 45

'When there has arisen (in a man's mind) the knowledge, "I am that which is, Brahman is my Self," and when, owing to the sublation of the conceptions of body, relatives, and the like, the (imagination of) the figurative and the false Self has come to an end 1; how should then the effect 2 (of that wrong imagination) exist any longer? As long as the knowledge of the Self, which Scripture tells us to search after, has not arisen, so long the Self is knowing subject; but that same subject is that which is searched after, viz. (the highest Self) free from all evil and blemish. Just as the idea of the Self being the body is assumed as valid (in ordinary life), so all the ordinary sources of knowledge (perception and the like) are valid only until the one Self is ascertained.'

(Herewith the section comprising the four Sûtras is finished 3.)

So far it has been declared that the Vedânta-passages, whose purport is the comprehension of Brahman being the Self, and which have their object therein, refer exclusively to Brahman without any reference to actions. And it has further been shown that Brahman is the omniscient omnipotent cause of the origin, subsistence, and dissolution of the world. But now the Sânkhyas and others being of opinion that an existent substance is to be known through other means of proof (not through the Veda) infer different causes, such as the pradhâna and the like, and thereupon interpret the Vedânta-passages as referring to the latter. All the Vedânta-passages, they maintain, which treat of the creation of the world distinctly point out that the cause (of the world) has to be concluded from the effect by inference; and the cause which is to be inferred is the connexion of the pradhâna with the souls (purusha). The followers of Kanâda again infer from the very same

p. 46

passages that the Lord is the efficient cause of the world while the atoms are its material cause. And thus other argumentators also taking their stand on passages apparently favouring their views and on fallacious arguments raise various objections. For this reason the teacher (Vyâsa)--thoroughly acquainted as he is with words, passages, and means of proof--proceeds to state as primâ facie views, and afterwards to refute, all those opinions founded on deceptive passages and fallacious arguments. Thereby he at the same time proves indirectly that what the Vedânta-texts aim at is the comprehension of Brahman.

The Sânkhyas who opine that the non-intelligent pradhâna consisting of three constituent elements (guna) is the cause of the world argue as follows. The Vedânta-passages which you have declared to intimate that the all-knowing all-powerful Brahman is the cause of the world can be consistently interpreted also on the doctrine of the pradhâna being the general cause. Omnipotence (more literally: the possession of all powers) can be ascribed to the pradhâna in so far as it has all its effects for its objects. All-knowingness also can be ascribed to it, viz. in the following manner. What you think to be knowledge is in reality an attribute of the guna of Goodness 1, according to the Smriti passage 'from Goodness springs knowledge' (Bha. Gîtâ XIV, 17). By means of this attribute of Goodness, viz. knowledge, certain men endowed with organs which are effects (of the pradhâna) are known as all-knowing Yogins; for omniscience is acknowledged to be connected with the very highest degree of 'Goodness.' Now to the soul (purusha) which is isolated, destitute of effected organs, consisting of pure (undifferenced) intelligence it is quite impossible to ascribe either all-knowingness or limited knowledge; the pradhâna, on the other hand, because consisting of the three gunas, comprises also in its pradhâna state the element of Goodness which is the cause of all-knowingness. The Vedânta-passages therefore in

p. 47

a derived (figurative) sense ascribe all-knowingness to the pradhâna, although it is in itself non-intelligent. Moreover you (the Vedântin) also who assume an all-knowing Brahman can ascribe to it all-knowingness in so far only as that term means capacity for all knowledge. For Brahman cannot always be actually engaged in the cognition of everything; for from this there would follow the absolute permanency of his cognition, and this would involve a want of independence on Brahman's part with regard to the activity of knowing. And if you should propose to consider Brahman's cognition as non-permanent it would follow that with the cessation of the cognition Brahman itself would cease. Therefore all-knowingness is possible only in the sense of capacity for all knowledge. Moreover you assume that previously to the origination of the world Brahman is without any instruments of action. But without the body, the senses, &c. which are the instruments of knowledge, cognition cannot take place in any being. And further it must be noted that the pradhâna, as consisting of various elements, is capable of undergoing modifications, and may therefore act as a (material) cause like clay and other substances; while the uncompounded homogeneous Brahman is unable to do so.

To these conclusions he (Vyâsa) replies in the following Sûtra.

Footnotes

23:1 So, for instance, the passage 'he carves the sacrificial post and p. 24 Footnote: makes it eight-cornered,' has a purpose only as being supplementary to the injunction 'he ties the victim to the sacrificial post.'

24:1 If the fruits of the two sâstras were not of a different nature, there would be no reason for the distinction of two sâstras; if they p. 25 are of a different nature, it cannot be said that the knowledge of Brahman is enjoined for the purpose of final release, in the same way as sacrifices are enjoined for the purpose of obtaining the heavenly world and the like.

28:1 The first passage shows that the Self is not joined to the gross body; the second that it is not joined to the subtle body; the third that is independent of either.

28:2 Ânanda Giri omits 'atah.' His comment is: prithaggigñâsâvishayatvâk ka dharmâdyasprishtatvam brahmano yuktam ityâha tad iti

atah sabdapâthe dharmâdyasparse karmaphalavailaksbanyam hetûkritam.--The above translation follows Govindânanda's first explanation. Tat kaivalyam brahmaiva karmaphalavilakshanatvâd ity arthah.

30:1 Sampat. Sampan nâmâlpe vastuny âlambane sâmânyena kenakin mahato vastunah sampâdanam. Ânanda Giri.

30:2 In which passage the mind, which may be called endless on account of the infinite number of modifications it undergoes, is identified with the Visvedevas, which thereby constitute the chief object of the meditation; the fruit of the meditation being immortality. The identity of the Self with Brahman, on the other hand, is real, not only meditatively imagined, on account of the attribute of intelligence being common to both.

30:3 Adhyâsah sâstrato#tasmims taddhîh. Sampadi sampâdyamânasya prâdhânyenânudhyânam, adhyâse tu âlambanasyeti viseshah. Ânanda Giri.

30:4 Air and breath each absorb certain things, and are, therefore, designated by the same term 'absorber.' Seyam samvargadrishtir vâyau prâne ka dasâsâgatam gagad darsayati yathâ gîvâtmani brimhanakriyayâ brahmadrishtiramritatvâyaphalâya kalpata iti. Bhâmati.

31:1 The butter used in the upâmsuyâga is ceremonially purified by the wife of the sacrificer looking at it; so, it might be said, the Self of him who meditates on Brahman (and who as kartri--agent--stands in a subordinate anga-relation to the karman of meditation) is merely purified by the cognition of its being one with Brahman.

32:1 An hypothesis which might be proposed for the purpose of p. 33 obviating the imputation to moksha of non-eternality which results from the two preceding hypotheses.

36:1 Viz. things to be originated (for instance, ghatam karoti), things to be obtained (grâmam gakkhati), things to be modified (suvarnam kundalam karoti), and things to be ceremonially purified (vrîhîn prokshati).

37:1 Whence it follows that it is not something to be avoided like transitory things.

38:1 That, for instance, in the passage 'he is to sacrifice with Soma,' the word 'soma,' which does not denote an action, is devoid of sense.

38:2 I.e. for the purpose of showing that the passages conveying information about Brahman as such are justified. You have (the objector maintains) proved hitherto only that passages containing information about existent things are admissible, if those things have a purpose; but how does all this apply to the information about Brahman of which no purpose has been established?

39:1 It is 'naturally established' because it has natural motives--not dependent on the injunctions of the Veda, viz. passion and the like.

39:2 Elsewhere, i.e. outside the Veda.

39:3 The above discussion of the prohibitory passages of the Veda p. 40 is of a very scholastic nature, and various clauses in it are differently interpreted by the different commentators. Sankara endeavours to fortify his doctrine, that not all parts of the Veda refer to action by an appeal to prohibitory passages which do not enjoin action but abstinence from action. The legitimacy of this appeal might be contested on the ground that a prohibitory passage also, (as, for instance, 'a Brâhmana is not to be killed,') can be explained as enjoining a positive action, viz. some action opposed in nature to the one forbidden, so that the quoted passage might be interpreted to mean 'a determination, &c. of not killing a Brâhmana is to be formed;' just as we understand something positive by the expression 'a non-Brâhmana,' viz. some man who is a kshattriya or something else. To this the answer is that, wherever we can, we must attribute to the word 'not' its primary sense which is the absolute negation of the word to which it is joined; so that passages where it is joined to words denoting action must be considered to have for their purport the entire absence of action. Special cases only are excepted, as the one alluded to in the text where certain prohibited actions are enumerated under the heading of vows; for as a vow is considered as something positive, the non-doing of some particular action must there be understood as intimating the performance of some action of an opposite nature. The question as to the various meanings of the particle 'not' is discussed in all treatises on the Pûrvâ Mîmâmsâ; see, for instance, Arthasamgraha, translation, p. 39 ff.

42:1 The Self is the agent in a sacrifice, &c. only in so far as it imagines itself to be joined to a body; which imagination is finally removed by the cognition of Brahman.

45:1 The figurative Self, i.e. the imagination that wife, children, possessions, and the like are a man's Self; the false Self, i.e. the imagination that the Self acts, suffers, enjoys, &c.

45:2 I.e. the apparent world with all its distinctions.

45:3 The words in parentheses are not found in the best manuscripts.

46:1 The most exalted of the three constituent elements whose state of equipoise constitutes the pradhâna.

Next: I, 1, 5


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 5

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

5. On account of seeing (i. e. thinking being attributed in the Upanishads to the cause of the world; the pradhâna) is not (to be identified with the cause indicated by the Upanishads; for) it is not founded on Scripture.

It is impossible to find room in the Vedânta-texts for the non-intelligent pradhâna, the fiction of the Sânkhyas; because it is not founded on Scripture. How so? Because the quality of seeing, i. e. thinking, is in Scripture ascribed to the cause. For the passage, Kh. Up. VI, 2, (which begins: 'Being only, my dear, this was in the beginning, one only, without a second,' and goes on, 'It thought (saw),

p. 48

may I be many, may I grow forth. It sent forth fire,') declares that this world differentiated by name and form, which is there denoted by the word 'this,' was before its origination identical with the Self of that which is and that the principle denoted by the term 'the being' (or 'that which is') sent forth fire and the other elements after having thought. The following passage also ('Verily in the beginning all this was Self, one only; there was nothing else blinking whatsoever. He thought, shall I send forth worlds? He sent forth these worlds,' Ait. Âr. II, 4, 1, 2) declares the creation to have had thought for its antecedent. In another passage also (Pr. Up. VI, 3) it is said of the person of sixteen parts, 'He thought, &c. He sent forth Prâna.' By 'seeing' (i.e. the verb 'seeing' exhibited in the Sûtra) is not meant that particular verb only, but any verbs which have a cognate sense; just as the verb 'to sacrifice' is used to denote any kind of offering. Therefore other passages also whose purport it is to intimate that an all-knowing Lord is the cause of the world are to be quoted here, as, for instance, Mu. Up. I,.1, 9, 'From him who perceives all and who knows all, whose brooding consists of knowledge, from him is born that Brahman, name and form and food.'

The argumentation of the Sânkhyas that the pradhâna may be called all-knowing on account of knowledge constituting an attribute of the guna Goodness is inadmissible. For as in the pradhâna-condition the three gunas are in a state of equipoise, knowledge which is a quality of Goodness only is not possible 1. Nor can we admit the explanation that the pradhâna is all-knowing because endowed with the capacity for all knowledge. For if, in the condition of equipoise of the gunas, we term the pradhâna all-knowing with reference to the power of knowledge residing in Goodness, we must likewise term it little-knowing, with reference to the power impeding knowledge which resides in Passion and Darkness.

p. 49

[paragraph continues] Moreover a modification of Goodness which is not connected with a witnessing (observing) principle (sâkshin) is not called knowledge, and the non-intelligent pradhâna is destitute of such a principle. It is therefore impossible to ascribe to the pradhâna all-knowingness. The case of the Yogins finally does not apply to the point under consideration; for as they possess intelligence, they may, owing to an excess of Goodness in their nature, rise to omniscience 1.--Well then (say those Sânkhyas who believe in the existence of a Lord) let us assume that the pradhâna possesses the quality of knowledge owing to the witnessing principle (the Lord), just as the quality of burning is imparted to an iron ball by fire.--No, we reply; for if this were so, it would be more reasonable to assume that that which is the cause of the pradhâna having the quality of thought i.e. the all-knowing primary Brahman itself is the cause of the world.

The objection that to Brahman also all-knowingness in its primary sense cannot be ascribed because, if the activity of cognition were permanent, Brahman could not be considered as independent with regard to it, we refute as follows. In what way, we ask the Sânkhya, is Brahman's all-knowingness interfered with by a permanent cognitional activity? To maintain that he, who possesses eternal knowledge capable to throw light on all objects, is not all-knowing, is contradictory. If his knowledge were considered non-permanent, he would know sometimes, and sometimes he would not know; from which it would follow indeed that he is not all-knowing. This fault is however avoided if we admit Brahman's knowledge to be permanent.--But, it may be objected, on this latter alternative the knower cannot be designated as independent with reference to the act of knowing.--Why not? we reply; the sun also, although his heat and light are permanent, is nevertheless designated as independent

p. 50

when we say, 'he burns, he gives light 1.'--But, it will again be objected, we say that the sun burns or gives light when he stands in relation to some object to be heated or illuminated; Brahman, on the other hand, stands, before the creation of the world, in no relation to any object of knowledge. The cases are therefore not parallel.--This objection too, we reply, is not valid; for as a matter of fact we speak of the Sun as an agent, saying 'the sun shines' even without reference to any object illuminated by him, and hence Brahman also may be spoken of as an agent, in such passages as 'it thought,' &c., even without reference to any object of knowledge. If, however, an object is supposed to be required ('knowing' being a transitive verb while 'shining' is intransitive), the texts ascribing thought to Brahman will fit all the better.--What then is that object to which the knowledge of the Lord can refer previously to the origin of the world?--Name and form, we reply, which can be defined neither as being identical with Brahman nor as different from it, unevolved but about to be evolved. For if, as the adherents of the Yoga-sâstra assume, the Yogins have a perceptive knowledge of the past and the future through the favour of the Lord; in what terms shall we have to speak of the eternal cognition of the ever pure Lord himself, whose objects are the creation, subsistence, and dissolution of the world! The objection that Brahman, previously to the origin of the world, is not able to think because it is not connected with a body, &c. does not apply; for Brahman, whose nature is eternal cognition--as the sun's nature is eternal luminousness--

p. 51

can impossibly stand in need of any instruments of knowledge. The transmigrating soul (samsârin) indeed, which is under the sway of Nescience, &c., may require a body in order that knowledge may arise in it; but not so the Lord, who is free from all impediments of knowledge. The two following Mantras also declare that the Lord does not require a body, and that his knowledge is without any obstructions. 'There is no effect and no instrument known of him, no one is seen like unto him or better; his high power is revealed as manifold, as inherent, acting as knowledge and force.' 'Grasping without hands, hasting without feet, he sees without eyes, he hears without ears. He knows what can be known, but no one knows him; they call him the first, the great person' (Sv. Up. VI, 8; III, 19).

But, to raise a new objection, there exists no transmigrating soul different from the Lord and obstructed by impediments of knowledge; for Sruti expressly declares that 'there is no other seer but he; there is no other knower but he' (Bri. Up. Ill, 7, 23). How then can it be said that the origination of knowledge in the transmigrating soul depends on a body, while it does not do so in the case of the Lord?--True, we reply. There is in reality no transmigrating soul different from the Lord. Still the connexion (of the Lord) with limiting adjuncts, consisting of bodies and so on, is assumed, just as we assume the ether to enter into connexion with divers limiting adjuncts such as jars, pots, caves, and the like. And just as in consequence of connexion of the latter kind such conceptions and terms as 'the hollow (space) of a jar,' &c. are generally current, although the space inside a jar is not really different from universal space, and just as in consequence thereof there generally prevails the false notion that there are different spaces such as the space of a jar and so on; so there prevails likewise the false notion that the Lord and the transmigrating soul are different; a notion due to the non-discrimination of the (unreal) connexion of the soul with the limiting conditions, consisting of the body and so on. That the Self, although in reality the only existence, imparts the quality of Selfhood to bodies and the like

p. 52

which are Not-Self is a matter of observation, and is due to mere wrong conception, which depends in its turn on antecedent wrong conception. And the consequence of the soul thus involving itself in the transmigratory state is that its thought depends on a body and the like.

The averment that the pradhâna, because consisting of several elements, can, like clay and similar substances, occupy the place of a cause while the uncompounded Brahman cannot do so, is refuted by the fact of the pradhâna not basing on Scripture. That, moreover, it is possible to establish by argumentation the causality of Brahman, but not of the pradhâna and similar principles, the Sûtrakâra will set forth in the second Adhyâya (II, I, 4, &c.).

Here the Sânkhya comes forward with a new objection. The difficulty stated by you, he says, viz. that the non-intelligent pradhâna cannot be the cause of the world, because thought is ascribed to the latter in the sacred texts, can be got over in another way also, viz. on the ground that non-intelligent things are sometimes figuratively spoken of as intelligent beings. We observe, for instance, that people say of a river-bank about to fall, 'the bank is inclined to fall (pipatishati),' and thus speak of a non-intelligent bank as if it possessed intelligence. So the pradhâna also, although non-intelligent, may, when about to create, be figuratively spoken of as thinking. Just as in ordinary life some intelligent person after having bathed, and dined, and formed the purpose of driving in the afternoon to his village, necessarily acts according to his purpose, so the pradhâna also acts by the necessity of its own nature, when transforming itself into the so-called great principle and the subsequent forms of evolution; it may therefore figuratively be spoken of as intelligent.--But what reason have you for setting aside the primary meaning of the word 'thought' and for taking it in a figurative sense?--The observation, the Sânkhya replies, that fire and water also are figuratively spoken of as intelligent beings in the two following scriptural passages, 'That fire thought; that water thought' (Kh. Up. VI, 2, 3; 4). We therefrom conclude that thought is to be taken in a figurative sense there

p. 53

also where Being (Sat) is the agent, because it is mentioned in a chapter where (thought) is generally taken in a figurative sense 1.

To this argumentation of the Sânkhya the next Sutra replies:

Footnotes

48:1 Knowledge can arise only where Goodness is predominant, not where the three qualities mutually counterbalance one another.

49:1 The excess of Sattva in the Yogin would not enable him to rise to omniscience if he did not possess an intelligent principle independent of Sattva.

50:1 Ânanda Giri comments as follows: paroktânupapattim nirasitum prikkhati idam iti. Prakrityarthâbhâvât pratyayârthâbhâvâd vâ brahmano sarvagñateti prasnam eva prakatayati katham iti. Prathamam pratyâha yasyeti. Uktam vyatirekadvârâ vivrinoti anityatve hîti. Dvîtiyam sankate gñâneti. Svato nityasyâpi gñânasya tattadarthâvakkhinnasya kâryatvât tatra svâtantryam pratyayârtho brahmanah sidhyatîty âha.--The knowledge of Brahman is eternal, and in so far Brahman is not independent with regard to it, but it is independent with regard to each particular act of knowledge; the verbal affix in 'gânâti' indicating the particularity of the act.

53:1 In the second Khanda of the sixth Prapâthaka of the Kh. Up. 'aikshata' is twice used in a figurative sense (with regard to fire and water); it is therefore to be understood figuratively in the third passage also where it occurs.

Next: I, 1, 6


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 6

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

6. If it is said that (the word 'seeing') has a figurative meaning, we deny that, on account of the word Self (being applied to the cause of the world).

Your assertion that the term 'Being' denotes the non-intelligent pradhâna, and that thought is ascribed to it in a figurative sense only, as it is to fire and water, is untenable. Why so? On account of the term 'Self.' For the passage Kh. Up. VI, 2, which begins 'Being only, my dear, this was in the beginning,' after having related the creation of fire, water, and earth ('it thought,' &c.; 'it sent forth fire,' &c.), goes on--denoting the thinking principle of which the whole chapter treats, and likewise fire, water, and earth, by the term--'divinities'--as follows, 'That divinity thought: Let me now enter those three divinities with this living Self (gîva. âtman) and evolve names and forms.' If we assumed that in this passage the non-intelligent pradhâna is figuratively spoken of as thinking, we should also have to assume that the same pradhâna--as once constituting the subject-matter of the chapter--is referred to by the term 'that divinity.' But in that case the divinity would not speak of the gîva as 'Self.' For by the term 'Giva' we must understand, according to the received meaning and the etymology of the word, the intelligent (principle) which rules over the body and sustains the vital airs. How could such a principle be the Self of the non-intelligent pradhâna? By 'Self' we understand (a being's) own nature, and it is clear that the intelligent Giva cannot constitute the nature of the non-intelligent pradhâna. If, on the other hand, we refer the whole chapter to the intelligent Brahman, to

p. 54

which thought in its primary sense belongs, the use of the word 'Self' with reference to the Gîva is quite adequate. Then again there is the other passage, 'That which is that subtle essence, in it all that exists has its self. It is the true. It is the Self. That art thou, O Svetaketu' (Kh. Up. VI, 8, 7, &c.). Here the clause 'It is the Self' designates the Being of which the entire chapter treats, viz. the subtle Self, by the word 'Self,' and the concluding clause, 'that art thou, O Svetaketu,' declares the intelligent Svetaketu to be of the nature of the Self. Fire and water, on the other hand, are non-intelligent, since they are objects (of the mind), and since they are declared to be implicated in the evolution of names and forms. And as at the same time there is no reason for ascribing to them thought in its primary sense--while the employment of the word 'Self' furnishes such a reason with reference to the Sat--the thought attributed to them must be explained in a figurative sense, like the inclination of the river-bank. Moreover, the thinking on the part of fire and water is to be understood as dependent on their being ruled over by the Sat. On the other hand, the thought of the Sat is, on account of the word 'Self,' not to be understood in a figurative sense. 1

Here the Sânkhya comes forward with a new objection. The word 'Self,' he says, may be applied to the pradhâna, although unintelligent, because it is sometimes figuratively used in the sense of 'that which effects all purposes of another;' as, for instance, a king applies the word 'Self' to some servant who carries out all the king's intentions, 'Bhadrasena is my (other) Self.' For the pradhâna, which effects the enjoyment and the emancipation of the soul, serves the latter in the same way as a minister serves his king in the affairs of peace and war. Or else, it may be said, the one word 'Self' may refer to non-intelligent things as well as to intelligent beings, as we see that such expressions as 'the Self of the elements,' 'the Self of the senses,' are made use of, and as the one word 'light' (gyotis) denotes a certain

p. 55

sacrifice (the gyotishtoma) as well as a flame. How then does it follow from the word 'Self' that the thinking (ascribed to the cause of the world) is not to be taken in a figurative sense?

To this last argumentation the Sûtrakâra replies:

Footnotes

54:1 So that, on this latter explanation, it is unnecessary to assume a figurative sense of the word 'thinking' in any of the three passages.

Next: I, 1, 7


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 7

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

7. (The pradhâna cannot be designated by the term 'Self') because release is taught of him who takes his stand on that (the Sat).

The non-intelligent pradhâna cannot be the object of the term 'Self' because in the passage Kh. Up. VI, 2 ff., where the subtle Sat which is under discussion is at first referred to in the sentence, 'That is the Self,' and where the subsequent clause, 'That art thou, O Svetaketu,' declares the intelligent Svetaketu to have his abode in the Self, a passage subsequent to the two quoted (viz. 'a man who has a teacher obtains true knowledge; for him there is only delay as long as he is not delivered, then he will be perfect') declares final release. For if the non-intelligent pradhâna were denoted by the term 'Sat' and did comprehend--by means of the phrase 'That art thou'--persons desirous of final release who as such are intelligent, the meaning could only be 'Thou art non-intelligent;' so that Scripture would virtually make contradictory statements to the disadvantage of man, and would thus cease to be a means of right knowledge. But to assume that the faultless sâstra is not a means of right knowledge, would be contrary to reason. And if the sâstra, considered as a means of right knowledge, should point out to a man desirous of release, but ignorant of the way to it, a non-intelligent Self as the real Self, he would--comparable to the blind man who had caught hold of the ox's tail 1--cling to the view of that being the Self,

p. 56

and thus never be able to reach the real Self different from the false Self pointed out to him; hence he would be debarred from what constitutes man's good, and would incur evil. We must therefore conclude that, just as the sâstra teaches the agnihotra and similar performances in their true nature as means for those who are desirous of the heavenly world, so the passage 'that is the Self, that art thou, O Svetaketu,' teaches the Self in its true nature also. Only on that condition release for him whose thoughts are true can be taught by means of the simile in which the person to be released is compared to the man grasping the heated axe (Kh. Up. VI, 16). For in the other case, if the doctrine of the Sat constituting the Self had a secondary meaning only, the cognition founded on the passage 'that art thou' would be of the nature of a fanciful combination only 1, like the knowledge derived from the passage, 'I am the hymn' (Ait. Âr. II, 1, 2, 6), and would lead to a mere transitory reward; so that the simile quoted could not convey the doctrine of release. Therefore the word 'Self is applied to the subtle Sat not in a merely figurative sense. In the case of the faithful servant, on the other hand, the word 'Self' can--in such phrases as 'Bhadrasena is my Self'--be taken in a figurative sense, because the difference between master and servant is well established by perception. Moreover, to assume that, because words are sometimes seen to be used in figurative senses, a figurative sense may be resorted to in the case of those things also for which words (i.e. Vedic words) are the only means of knowledge, is altogether indefensible; for an assumption of that nature would lead to a general want of confidence. The assertion that the word 'Self' may (primarily) signify what is non-intelligent as well as what is intelligent, just as the word 'gyotis' signifies a certain sacrifice as well as light, is inadmissible, because we have no right to attribute to words a plurality of meanings. Hence (we rather assume that) the word 'Self' in its primary meaning refers to what is intelligent only and is then, by a figurative

p. 57

attribution of intelligence, applied to the elements and the like also; whence such phrases as 'the Self of the elements,' 'the Self of the senses.' And even if we assume that the word 'Self' primarily signifies both classes of beings, we are unable to settle in any special case which of the two meanings the word has, unless we are aided either by the general heading under which it stands, or some determinative attributive word. But in the passage under discussion there is nothing to determine that the word refers to something non-intelligent, while, on the other hand, the Sat distinguished by thought forms the general heading, and Svetaketu, i.e. a being endowed with intelligence, is mentioned in close proximity. That a non-intelligent Self does not agree with Svetaketu, who possesses intelligence, we have already shown. All these circumstances determine the object of the word 'Self' here to be something intelligent. The word 'gyotis' does moreover not furnish an appropriate example; for according to common use it has the settled meaning of 'light' only, and is used in the sense of sacrifice only on account of the arthavâda assuming a similarity (of the sacrifice) to light.

A different explanation of the Sûtra is also possible. The preceding Sûtra may be taken completely to refute all doubts as to the word 'Self' having a figurative or double sense, and then the present Sûtra is to be explained as containing an independent reason, proving that the doctrine of the pradhâna being the general cause is untenable.

Hence the non-intelligent pradhâna is not denoted by the word 'Self.' This the teacher now proceeds to prove by an additional reason.

Footnotes

55:1 A wicked man meets in a forest a blind person who has lost his way, and implores him to lead him to his village; instead of doing so the wicked man persuades the blind one to catch hold of the tail of an ox, which he promises would lead him to his place. The consequence is that the blind man is, owing to his trustfulness, led even farther astray, and injured by the bushes, &c., through which the ox drags him.

56:1 Cp. above, p. 30.

Next: I, 1, 8


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 8

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

8. And (the pradhâna cannot be denoted by the word 'Self') because there is no statement of its having to be set aside.

If the pradhâna which is the Not-Self were denoted by the term 'Being' (Sat), and if the passage 'That is the Self, that art thou, O Svetaketu,' referred to the pradhâna; the teacher whose wish it is to impart instruction about the

p. 58

true Brahman would subsequently declare that the pradhâna is to be set aside (and the true Brahman to be considered); for otherwise his pupil, having received the instruction about the pradhâna, might take his stand on the latter, looking upon it as the Non-Self. In ordinary life a man who wishes to point out to a friend the (small) star Arundhatî at first directs his attention to a big neighbouring star, saying 'that is Arundhatî,' although it is really not so; and thereupon he withdraws his first statement and points out the real Arundhatî. Analogously the teacher (if he intended to make his pupil understand the Self through the Non-Self) would in the end definitely state that the Self is not of the nature of the pradhâna. But no such statement is made; for the sixth Prapâthaka arrives at a conclusion based on the view that the Self is nothing but that which is (the Sat).

The word 'and' (in the Sûtra) is meant to notify that the contradiction of a previous statement (which would be implied in the rejected interpretation) is an additional reason for the rejection. Such a contradiction would result even if it were stated that the pradhâna is to be set aside. For in the beginning of the Prapâthaka it is intimated that through the knowledge of the cause everything becomes known. Compare the following consecutive sentences, 'Have you ever asked for that instruction by which we hear what cannot be heard, by which we perceive what cannot be perceived, by which we know what cannot be known? What is that instruction? As, my dear, by one clod of clay all that is made of clay is known, the modification (i.e. the effect) being a name merely which has its origin in speech, while the truth is that it is clay merely,' &c. Now if the term 'Sat' denoted the pradhâna, which is merely the cause of the aggregate of the objects of enjoyment, its knowledge, whether to be set aside or not to be set aside, could never lead to the knowledge of the aggregate of enjoyers (souls), because the latter is not an effect of the pradhâna. Therefore the pradhâna is not denoted by the term 'Sat.'--For this the Sûtrakâra gives a further reason.

Next: I, 1, 9


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 9

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

p. 59

9. On account of (the individual Soul) going to the Self (the Self cannot be the pradhâna).

With reference to the cause denoted by the word 'Sat,' Scripture says, 'When a man sleeps here, then, my dear, he becomes united with the Sat, he is gone to his own (Self). Therefore they say of him, "he sleeps" (svapiti), because he is gone to his own (svam apîta).' (Kh. Up. VI, 8, 1.) This passage explains the well-known verb 'to sleep,' with reference to the soul. The word, 'his own,' denotes the Self which had before been denoted by the word Sat; to the Self he (the individual soul) goes, i.e. into it it is resolved, according to the acknowledged sense of api-i, which means 'to be resolved into.' The individual soul (gîva) is called awake as long as being connected with the various external objects by means of the modifications of the mind--which thus constitute limiting adjuncts of the soul--it apprehends those external objects, and identifies itself with the gross body, which is one of those external objects 1. When, modified by the impressions which the external objects have left, it sees dreams, it is denoted by the term 'mind 2.' When, on the cessation of the two limiting adjuncts (i.e. the subtle and the gross bodies), and the consequent absence of the modifications due to the adjuncts, it is, in the state of deep sleep, merged in the Self as it were, then it is said to be asleep (resolved into the Self). A similar etymology of the word 'hridaya' is given by sruti, 'That Self abides in the heart. And this is the etymological explanation: he is in the heart (hridi ayam).' (Kh. Up. VIII, 3, 3.) The words asanâya and udanyâ are similarly etymologised: 'water is carrying away what has been eaten by him;' 'fire carries away what has been drunk by him' (Kh. Up. VI, 8, 3; 5). Thus the passage quoted above explains the resolution (of the soul) into the Self, denoted by the term 'Sat,' by means of the etymology of the word 'sleep.' But the intelligent

p. 60

[paragraph continues] Self can clearly not resolve itself into the non-intelligent pradhâna. If, again, it were said that the pradhâna is denoted by the word 'own,' because belonging to the Self (as being the Self's own), there would remain the same absurd statement as to an intelligent entity being resolved into a non-intelligent one. Moreover another scriptural passage (viz. 'embraced by the intelligent--prâgña--Self he knows nothing that is without, nothing that is within,' Bri. Up. IV, 3, 21) declares that the soul in the condition of dreamless sleep is resolved into an intelligent entity. Hence that into which all intelligent souls are resolved is an intelligent cause of the world, denoted by the word 'Sat,' and not the pradhâna.--A further reason for the pradhâna not being the cause is subjoined.

Footnotes

59:1 So according to the commentators, not to accept whose guidance in the translation of scholastic definitions is rather hazardous. A simpler translation of the clause might however be given.

59:2 With reference to Kh. Up. VI, 8, 2.

Next: I, 1, 10


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 10

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

10. On account of the uniformity of view (of the Vedânta-texts, Brahman is to be considered the cause).

If, as in the argumentations of the logicians, so in the Vedânta-texts also, there were set forth different views concerning the nature of the cause, some of them favouring the theory of an intelligent Brahman being the cause of the world, others inclining towards the pradhâna doctrine, and others again tending in a different direction; then it might perhaps be possible to interpret such passages as those, which speak of the cause of the world as thinking, in such a manner as to make them fall in with the pradhâna theory. But the stated condition is absent since all the Vedânta-texts uniformly teach that the cause of the world is the intelligent Brahman. Compare, for instance, 'As from a burning fire sparks proceed in all directions, thus from that Self the prânas proceed each towards its place; from the prânas the gods, from the gods the worlds' (Kau. Up. III, 3). And 'from that Self sprang ether' (Taitt. Up. II, 1). And 'all this springs from the Self' (Kh. Up. VII, 26, 1). And 'this prâna is born from the Self' (Pr. Up. III, 3); all which passages declare the Self to be the cause. That the word 'Self' denotes an intelligent being, we have already shown.

p. 61

And that all the Vedânta-texts advocate the same view as to an intelligent cause of the world, greatly strengthens their claim to be considered a means of right knowledge, just as the corresponding claims of the senses are strengthened by their giving us information of a uniform character regarding colour and the like. The all-knowing Brahman is therefore to be considered the cause of the world, 'on account of the uniformity of view (of the Vedânta-texts).'--A further reason for this conclusion is advanced.

Next: I, 1, 11


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 11

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

11. And because it is directly stated in Scripture (therefore the all-knowing Brahman is the cause of the world).

That the all-knowing Lord is the cause of the world, is also declared in a text directly referring to him (viz. the all-knowing one), viz. in the following passage of the mantropanishad of the Svetâsvataras (VI, 9) where the word 'he' refers to the previously mentioned all-knowing Lord, 'He is the cause, the lord of the lords of the organs, and there is of him neither parent nor lord.' It is therefore finally settled that the all-knowing Brahman is the general cause, not the non-intelligent pradhâna or anything else.

In what precedes we have shown, availing ourselves of appropriate arguments, that the Vedânta-texts exhibited under Sûtras I, I-II, are capable of proving that the all-knowing, all-powerful Lord is the cause of the origin, subsistence, and dissolution of the world. And we have explained, by pointing to the prevailing uniformity of view (I, 10), that all Vedânta-texts whatever maintain an intelligent cause. The question might therefore be asked, 'What reason is there for the subsequent part of the Vedânta-sûtras?' (as the chief point is settled already.)

To this question we reply as follows: Brahman is apprehended under two forms; in the first place as qualified by limiting conditions owing to the multiformity of the evolutions of name and form (i.e. the multiformity of the created world; in the second place as being the opposite of this, i.e. free from all limiting conditions whatever. Compare

p. 62

the following passages: Bri. Up. IV, 5, 15, 'For where there is duality as it were, then one sees the other; but when the Self only is all this, how should he see another?' Kh. Up. VII, 24, 1, 'Where one sees nothing else, hears nothing else, understands nothing else, that is the greatest. Where one sees something else, hears something else, understands something else, that is the little. The greatest is immortal; the little is mortal;' Taitt. Âr. III, 12, 7, 'The wise one, who having produced all forms and made all names, sits calling (the things by their names 1);' Sv. Up. VI, 19, 'Who is without parts, without actions, tranquil, without faults, without taint, the highest bridge of immortality, like a fire that has consumed its fuel;' Bri. Up. II, 3, 6, 'Not so, not so;' Bri. Up. III, 8, 8, 'It is neither coarse nor fine, neither short nor long;' and 'defective is one place, perfect the other.' All these passages, with many others, declare Brahman to possess a double nature, according as it is the object either of Knowledge or of Nescience. As long as it is the object of Nescience, there are applied to it the categories of devotee, object of devotion, and the like 2. The different modes of devotion lead to different results, some to exaltation, some to gradual emancipation, some to success in works; those modes are distinct on account of the distinction of the different qualities and limiting conditions 3. And although the one highest Self only, i.e. the Lord distinguished by those different qualities constitutes the object of devotion, still the fruits (of devotion) are distinct, according as the devotion refers to different qualities. Thus Scripture says, 'According as man worships him, that he becomes;' and, 'According to what his thought is in this world, so will he be when he has departed

p. 63

this life' (Kh. Up. III, 14, 1). Smriti also makes an analogous statement, 'Remembering whatever form of being he leaves this body in the end, into that form he enters, being impressed with it through his constant meditation' (Bha. Gîtâ VIII, 6).

Although one and the same Self is hidden in all beings movable as well as immovable, yet owing to the gradual rise of excellence of the minds which form the limiting conditions (of the Self), Scripture declares that the Self, although eternally unchanging and uniform, reveals itself 1 in a graduated series of beings, and so appears in forms of various dignity and power; compare, for instance (Ait. Âr. II, 3, 2, 1), 'He who knows the higher manifestation of the Self in him 2,' &c. Similarly Smriti remarks, 'Whatever being there is of power, splendour or might, know it to have sprung from portions of my glory' (Bha. Gîtâ, X, 41); a passage declaring that wherever there is an excess of power and so on, there the Lord is to be worshipped. Accordingly here (i.e. in the Sûtras) also the teacher will show that the golden person in the disc of the Sun is the highest Self, on account of an indicating sign, viz. the circumstance of his being unconnected with any evil (Ved. Sû. I, 1, 20); the same is to be observed with regard to I, 1, 22 and other Sûtras. And, again, an enquiry will have to be undertaken into the meaning of the texts, in order that a settled conclusion may be reached concerning that knowledge of the Self which leads to instantaneous release; for although that knowledge is conveyed by means of various limiting conditions, yet no special connexion with limiting conditions is intended to be intimated, in consequence of which there arises a doubt whether it (the

p. 64

knowledge) has the higher or the lower Brahman for its object; so, for instance, in the case of Sûtra I, 1, 12 1. From all this it appears that the following part of the Sâstra has a special object of its own, viz. to show that the Vedânta-texts teach, on the one hand, Brahman as connected with limiting conditions and forming an object of devotion, and on the other hand, as being free from the connexion with such conditions and constituting an object of knowledge. The refutation, moreover, of non-intelligent causes different from Brahman, which in I, 1, 10 was based on the uniformity of the meaning of the Vedânta-texts, will be further detailed by the Sûtrakâra, who, while explaining additional passages relating to Brahman, will preclude all causes of a nature opposite to that of Brahman.

Footnotes

62:1 The wise one, i.e. the highest Self; which as gîvâtman is conversant with the names and forms of individual things.

62:2 I.e. it is looked upon as the object of the devotion of the individual souls; while in reality all those souls and Brahman are one.

62:3 Qualities, i.e. the attributes under which the Self is meditated on; limiting conditions, i.e. the localities--such as the heart and the like--which in pious meditation are ascribed to the Self.

63:1 Ânanda Giri reads âvishtasya for âvishkritasya.

63:2 Cp. the entire passage. All things are manifestations of the highest Self under certain limiting conditions, but occupying different places in an ascending scale. In unsentient things, stones, &c. only the sattâ, the quality of being manifests itself; in plants, animals, and men the Self manifests itself through the vital sap; in animals and men there is understanding; higher thought in man alone.

64:1 Ânanda Giri on the preceding passage beginning from 'thus here also:' na kevalam dvaividhyam brahmanah srutismrityor eva siddham kim tu sûtrakrito#pi matam ity âha, evam iti, srutismrityor iva prakrite#pi sâstre dvairûpyam brahmano bhavati; tatra sopâdhikabrahmavishayam antastaddharmâdhikaranam udâharati âdityeti; uktanyâyam tulyadeseshu prasârayati evam iti; sopâdhikopadesavan nirupâdhikopadesam darsayati evam ityâdinâ, âtmagñânam nirnetavyam iti sambandhah; nirnayaprasangam âha pareti; annamayâdyupâdhidvâroktasya katham paravidyâvishayatvam tatrâha upâdhîti; nirnayakramam âha vâkyeti, uktârtham adhikaranam kvâstîty âsankyoktam yatheti.

Next: I, 1, 12


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 12

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

12. (The Self) consisting of bliss (is the highest Self) on account of the repetition (of the word 'bliss,' as denoting the highest Self).

The Taittirîya-upanishad (II, 1-5), after having enumerated the Self consisting of food, the Self consisting of the vital airs, the Self consisting of mind, and the Self consisting of understanding, says, 'Different from this which consists of understanding is the other inner Self which consists of bliss.' Here the doubt arises whether the phrase, 'that which consists of bliss,' denotes the highest Brahman of which it had been said previously, that 'It is true Being, Knowledge, without end,' or something different from Brahman, just as the

p. 65

[paragraph continues] Self consisting of food, &c., is different from it.--The pûrvapakshin maintains that the Self consisting of bliss is a secondary (not the principal) Self, and something different from Brahman; as it forms a link in a series of Selfs, beginning with the Self consisting of food, which all are not the principal Self. To the objection that even thus the Self consisting of bliss may be considered as the primary Self, since it is stated to be the innermost of all, he replies that this cannot be admitted, because the Self of bliss is declared to have joy and so on for its limbs, and because it is said to be embodied. If it were identical with the primary Self, joy and the like would not touch it; but the text expressly says 'Joy is its head;' and about its being embodied we read, 'Of that former one this one is the embodied Self' (Taitt. Up. II, 6), i.e. of that former Self of Understanding this Self of bliss is the embodied Self. And of what is embodied, the contact with joy and pain cannot be prevented. Therefore the Self which consists of bliss is nothing but the transmigrating Soul.

To this reasoning we make the following reply:--By the Self consisting of bliss we have to understand the highest Self, 'on account of repetition.' For the word 'bliss' is repeatedly applied to the highest Self. So Taitt. Up. II, 7, where, after the clause 'That is flavour'--which refers back to the Self consisting of bliss, and declares it to be of the nature of flavour--we read, 'For only after having perceived flavour can any one perceive delight. Who could breathe, who could breathe forth if that Bliss existed not in the ether (of the heart)? For he alone causes blessedness;' and again, II, 8, 'Now this is an examination of Bliss;' 'He reaches that Self consisting of Bliss;' and again, II, 9, 'He who knows the Bliss of Brahman fears nothing;' and in addition, 'He understood that Bliss is Brahman' (III, 6). And in another scriptural passage also (Bri. Up. III, 9, 28), 'Knowledge and bliss is Brahman,' we see the word 'bliss' applied just to Brahman. As, therefore, the word 'bliss' is repeatedly used with reference to Brahman, we conclude that the Self consisting of bliss is Brahman also. The objection that the Self consisting of bliss can only denote

p. 66

the secondary Self (the Samsârin), because it forms a link in a series of secondary Selfs, beginning with the one consisting of food, is of no force, for the reason that the Self consisting of bliss is the innermost of all. The Sâstra, wishing to convey information about the primary Self, adapts itself to common notions, in so far as it at first refers to the body consisting of food, which, although not the Self, is by very obtuse people identified with it; it then proceeds from the body to another Self, which has the same shape with the preceding one, just as the statue possesses the form of the mould into which the molten brass had been poured; then, again, to another one, always at first representing the Non-Self as the Self, for the purpose of easier comprehension; and it finally teaches that the innermost Self 1, which consists of bliss, is the real Self. Just as when a man, desirous of pointing out the star Arundhatî to another man, at first points to several stars which are not Arundhatî as being Arundhatî, while only the star pointed out in the end is the real Arundhatî; so here also the Self consisting of bliss is the real Self on account of its being the innermost (i.e. the last). Nor can any weight be allowed to the objection that the attribution of joy and so on, as head, &c., cannot possibly refer to the real Self; for this attribution is due to the immediately preceding limiting condition (viz. the Self consisting of understanding, the so-called vigñânakosa), and does not really belong to the real Self. The possession of a bodily nature also is ascribed to the Self of bliss, only because it is represented as a link in the chain of bodies which begins with the Self consisting of food, and is not ascribed to it in the same direct sense in which it is predicated of the transmigrating Self. Hence the Self consisting of bliss is the highest Brahman.

Footnotes

66:1 After which no other Self is mentioned.

Next: I, 1, 13


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 13

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

13. If (it be objected that the term ânandamaya, consisting of bliss, can) not (denote the highest Self) on account of its being a word denoting a modification

p. 67

[paragraph continues] (or product); (we declare the objection to be) not (valid) on account of abundance, (the idea of which may be expressed by the affix maya.)

Here the pûrvapakshin raises the objection that the word ânandamaya (consisting of bliss) cannot denote the highest Self.--Why?--Because the word ânandamaya is understood to denote something different from the original word (i.e. the word ânanda without the derivative affix maya), viz. a modification; according to the received sense of the affix maya. 'Ânandamaya' therefore denotes a modification, just as annamaya (consisting of food) and similar words do.

This objection is, however, not valid, because 'maya' is also used in the sense of abundance, i.e. denotes that where there is abundance of what the original word expresses. So, for instance, the phrase 'the sacrifice is annamaya' means 'the sacrifice is abounding in food' (not 'is some modification or product of food'). Thus here Brahman also, as abounding in bliss, is called ânandamaya. That Brahman does abound in bliss follows from the passage (Taitt. Up. II, 8), where, after the bliss of each of the different classes of beings, beginning with man, has been declared to be a hundred times greater than the bliss of the immediately preceding class, the bliss of Brahman is finally proclaimed to be absolutely supreme. Maya therefore denotes abundance.

Next: I, 1, 14


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 14

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

14. And because he is declared to be the cause of it, (i.e. of bliss; therefore maya is to be taken as denoting abundance.)

Maya must be understood to denote abundance, for that reason also that Scripture declares Brahman to be the cause of bliss, 'For he alone causes bliss' (Taitt. Up. II, 7). For he who causes bliss must himself abound in bliss; just as we infer in ordinary life, that a man who enriches others must himself possess abundant wealth. As, therefore, maya may be taken to mean 'abundant,' the Self consisting of bliss is the highest Self.

Next: I, 1, 15


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 15

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

15. Moreover (the ânandamaya is Brahman because)

p. 68

the same (Brahman) which had been referred to in the mantra is sung, (i.e. proclaimed in the Brâhmana passage as the ânandamaya.)

The Self, consisting of joy, is the highest Brahman for the following reason also 1. On the introductory words 'he who knows Brahman attains the highest' (Taitt. Up. II, 1), there follows a mantra proclaiming that Brahman, which forms the general topic of the chapter, possesses the qualities of true existence, intelligence, infinity; after that it is said that from Brahman there sprang at first the ether and then all other moving and non-moving things, and that, entering into the beings which it had emitted, Brahman stays in the recess, inmost of all; thereupon, for its better comprehension, the series of the different Selfs ('different from this is the inner Self,' &c.) are enumerated, and then finally the same Brahman which the mantra had proclaimed, is again proclaimed in the passage under discussion, 'different from this is the other inner Self, which consists of bliss.' To assume that a mantra and the Brâhmana passage belonging to it have the same sense is only proper, on account of the absence of contradiction (which results therefrom); for otherwise we should be driven to the unwelcome inference that the text drops the topic once started, and turns to an altogether new subject.

Nor is there mentioned a further inner Self different from the Self consisting of bliss, as in the case of the Self consisting of food, &c. 2 On the same (i.e. the Self consisting of bliss) is founded, 'This same knowledge of Bhrigu and Varuna; he understood that bliss is Brahman' (Taitt. Up. III, 6). Therefore the Self consisting of bliss is the highest Self.

Footnotes

68:1 The previous proofs were founded on linga; the argument which is now propounded is founded on prakarana.

68:2 While, in the case of the Selfs consisting of food and so on, a further inner Self is duly mentioned each time. It cannot, therefore, be concluded that the Selfs consisting of food, &c., are likewise identical with the highest Self referred to in the mantra.

Next: I, 1, 16


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 16

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

p. 69

16. (The Self consisting of bliss is the highest Self,) not the other (i.e. the individual Soul), on account of the impossibility (of the latter assumption).

And for the following reason also the Self consisting of bliss is the highest Self only, not the other, i.e. the one which is other than the Lord, i.e. the transmigrating individual soul. The personal soul cannot be denoted by the term 'the one consisting of bliss.' Why? On account of the impossibility. For Scripture says, with reference to the Self consisting of bliss, 'He wished, may I be many, may I grow forth. He brooded over himself. After he had thus brooded, he sent forth whatever there is.' Here, the desire arising before the origination of a body, &c., the non-separation of the effects created from the creator, and the creation of all effects whatever, cannot possibly belong to any Self different from the highest Self.

Next: I, 1, 17


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 17

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

17. And on account of the declaration of the difference (of the two, the ânandamaya cannot be the transmigrating soul).

The Self consisting of bliss cannot be identical with the transmigrating soul, for that reason also that in the section treating of the Self of bliss, the individual soul and the Self of bliss are distinctly represented as different; Taitt. Up. II, 7, 'It (i.e. the Self consisting of bliss) is a flavour; for only after perceiving a flavour can this (soul) perceive bliss.' For he who perceives cannot be that which is perceived.--But, it may be asked, if he who perceives or attains cannot be that which is perceived or attained, how about the following Sruti- and Smriti-passages, 'The Self is to be sought;' 'Nothing higher is known than the attainment of the Self 1?'--This objection, we reply, is legitimate (from the point of view of absolute truth). Yet we see that in ordinary life, the Self, which in reality is never anything

p. 70

but the Self, is, owing to non-comprehension of the truth, identified with the Non-Self, i.e. the body and so on; whereby it becomes possible to speak of the Self in so far as it is identified with the body, and so on, as something not searched for but to be searched for, not heard but to be heard, not seized but to be seized, not perceived but to be perceived, not known but to be known, and the like. Scripture, on the other hand, denies, in such passages as 'there is no other seer but he' (Bri. Up. III, 7, 23), that there is in reality any seer or hearer different from the all-knowing highest Lord. (Nor can it be said that the Lord is unreal because he is identical with the unreal individual soul; for) 1 the Lord differs from the soul (vigñânâtman) which is embodied, acts and enjoys, and is the product of Nescience, in the same way as the real juggler who stands on the ground differs from the illusive juggler, who, holding in his hand a shield and a sword, climbs up to the sky by means of a rope; or as the free unlimited ether differs from the ether of a jar, which is determined by its limiting adjunct, (viz. the jar.) With reference to this fictitious difference of the highest Self and the individual Self, the two last Sûtras have been propounded.

Footnotes

69:1 Yadi labdhâ na labdhavyah katham tarhi paramâtmano vastuto #bhinnena gîvâtmanâ paramâtmâ labhyata ity arthah. Bhâmatî.

70:1 Yathâ paramesvarâd bhinno gîvâtmâ drashtâ na bhavaty evam gîvâtmano#pi drashtur na bhinnah paramesvara iti, gîvasyânirvâkyatve paramesvaro#py anirvâkyah syâd ity ata âha paramesvaras tv avidyâkalpitâd iti. Ânanda Giri.

Next: I, 1, 18


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 18

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

18. And on account of desire (being mentioned as belonging to the ânandamaya) no regard is to be had to what is inferred, (i.e. to the pradhâna inferred by the Sânkhyas.)

Since in the passage 'he desired, may I be many, may I grow forth,' which occurs in the chapter treating of the ânandamaya (Taitt. Up. II, 6), the quality of feeling desire is mentioned, that which is inferred, i.e. the non-intelligent pradhâna assumed by the Sânkhyas, cannot be regarded as being the Self consisting of bliss and the cause of the world. Although the opinion that the pradhâna is the

p. 71

cause of the world, has already been refuted in the Sûtra I, 1, 5, it is here, where a favourable opportunity presents itself, refuted for a second time on the basis of the scriptural passage about the cause of the world feeling desire, for the purpose of showing the uniformity of view (of all scriptural passages).

Next: I, 1, 19


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 19

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

19. And, moreover, it (i.e. Scripture) teaches the joining of this (i.e. the individual soul) with that, (i.e. the Self consisting of bliss), on that (being fully known).

And for the following reason also the term, 'the Self consisting of bliss,' cannot denote either the pradhâna or the individual soul. Scripture teaches that the individual soul when it has reached knowledge is joined, i.e. identified, with the Self of bliss under discussion, i.e. obtains final release. Compare the following passage (Taitt. Up. II, 7), 'When he finds freedom from fear, and rest in that which is invisible, incorporeal, undefined, unsupported, then he has obtained the fearless. For if he makes but the smallest distinction in it there is fear for him.' That means, if he sees in that Self consisting of bliss even a small difference in the form of non-identity, then he finds no release from the fear of transmigratory existence. But when he, by means of the cognition of absolute identity, finds absolute rest in the Self consisting of bliss, then he is freed from the fear of transmigratory existence. But this (finding absolute rest) is possible only when we understand by the Self consisting of bliss, the highest Self, and not either the pradhâna or the individual soul. Hence it is proved that the Self consisting of bliss is the highest Self.

But, in reality, the following remarks have to be made concerning the true meaning of the word 'ânandamaya 1.' On what grounds, we ask, can it be maintained that the

p. 72

affix 'maya' after having, in the series of compounds beginning with annamaya and ending with vigñânamaya, denoted mere modifications, should all at once, in the word ânandamaya, which belongs to the same series, denote abundance, so that ânandamaya would refer to Brahman? If it should be said that the assumption is made on account of the governing influence of the Brahman proclaimed in the mantra (which forms the beginning of the chapter, Taitt. Up. II), we reply that therefrom it would follow that also the Selfs consisting of food, breath, &c., denote Brahman (because the governing influence of the mantra extends to them also).--The advocate of the former interpretation will here, perhaps, restate an argument already made use of above, viz. as follows: To assume that the Selfs consisting of food, and so on, are not Brahman is quite proper, because after each of them an inner Self is mentioned. After the Self of bliss, on the other hand, no further inner Self is mentioned, and hence it must be considered to be Brahman itself; otherwise we should commit the mistake of dropping the subject-matter in hand (as which Brahman is pointed out by the mantra), and taking up a new topic.--But to this we reply that, although unlike the case of the Selfs consisting of food, &c., no inner Self is mentioned after the Self consisting of bliss, still the latter cannot be considered as Brahman, because with reference to the Self consisting of bliss Scripture declares, 'Joy is its head. Satisfaction is its right arm. Great satisfaction is its left arm. Bliss is its trunk. Brahman is its tail, its support.' Now, here the very same Brahman which, in the mantra, had been introduced as the subject of the discussion, is called the tail, the support; while the five involucra, extending from the involucrum of food up to the involucrum of bliss, are merely introduced for the purpose of setting forth the knowledge of Brahman. How, then, can it be maintained that our interpretation implies the needless dropping of the general subject-matter and the introduction of a new topic?--But, it may again be objected, Brahman is called the tail, i.e. a member of the Self consisting of bliss; analogously to those passages in which a tail and

p. 73

other members are ascribed to the Selfs consisting of food and so on. On what grounds, then, can we claim to know that Brahman (which is spoken of as a mere member, i.e. a subordinate matter) is in reality the chief matter referred to?--From the fact, we reply, of Brahman being the general subject-matter of the chapter.--But, it will again be said, that interpretation also according to which Brahman is cognised as a mere member of the ânandamaya does not involve a dropping of the subject-matter, since the ânandamaya himself is Brahman.--But, we reply, in that case one and the same Brahman would at first appear as the whole, viz. as the Self consisting of bliss, and thereupon as a mere part, viz. as the tail; which is absurd. And as one of the two alternatives must be preferred, it is certainly appropriate to refer to Brahman the clause 'Brahman is the tail' which contains the word 'Brahman,' and not the sentence about the Self of Bliss in which Brahman is not mentioned. Moreover, Scripture, in continuation of the phrase, 'Brahman is the tail, the support,' goes on, 'On this there is also the following sloka: He who knows the Brahman as non-existing becomes himself non-existing. He who knows Brahman as existing him we know himself as existing.' As this sloka, without any reference to the Self of bliss, states the advantage and disadvantage connected with the knowledge of the being and non-being of Brahman only, we conclude that the clause, 'Brahman is the tail, the support,' represents Brahman as the chief matter (not as a merely subordinate matter). About the being or non-being of the Self of bliss, on the other hand, a doubt is not well possible, since the Self of bliss distinguished by joy, satisfaction, &c., is well known to every one.--But if Brahman is the principal matter, how can it be designated as the mere tail of the Self of bliss ('Brahman is the tail, the support')?--Its being called so, we reply, forms no objection; for the word tail here denotes that which is of the nature of a tail, so that we have to understand that the bliss of Brahman is not a member (in its literal sense), but the support or abode, the one nest (resting-place) of all worldly bliss. Analogously another

p. 74

scriptural passage declares, 'All other creatures live on a small portion of that bliss' (Bri. Up. IV, 3, 32). Further, if by the Self consisting of bliss we were to understand Brahman we should have to assume that the Brahman meant is the Brahman distinguished by qualities (savisesha), because it is said to have joy and the like for its members. But this assumption is contradicted by a complementary passage (II, 9) which declares that Brahman is the object neither of mind nor speech, and so shows that the Brahman meant is the (absolute) Brahman (devoid of qualities), 'From whence all speech, with the mind, turns away unable to reach it, he who knows the bliss of that Brahman fears nothing.' Moreover, if we speak of something as 'abounding in bliss 1,' we thereby imply the co-existence of pain; for the word 'abundance' in its ordinary sense implies the existence of a small measure of what is opposed to the thing whereof there is abundance. But the passage so understood would be in conflict with another passage (Kh. Up. VII, 24), 'Where one sees nothing else, hears nothing else, understands nothing else, that is the Infinite;' which declares that in the Infinite, i.e. Brahman, there is nothing whatever different from it. Moreover, as joy, &c. differ in each individual body, the Self consisting of bliss also is a different one in each body. Brahman, on the other hand, does not differ according to bodies; for the mantra at the beginning of the chapter declares it to be true Being, knowledge, infinite, and another passage says, 'He is the one God, hidden in all beings, all-pervading, the Self within all beings' (Sv. Up. VI, 11). Nor, again, does Scripture exhibit a frequent repetition of the word 'ânandamaya;' for merely the radical part of the compound (i.e. the word ânanda without the affix maya) is repeated in all the following passages; 'It is a flavour, for only after seizing flavour can any one seize bliss. Who could breathe, who could breathe forth, if that bliss existed not in the ether? For he alone causes blessedness;' 'Now this is an examination of bliss;' 'He who

p. 75

knows the bliss of that Brahman fears nothing;' 'He understood that bliss is Brahman.' If it were a settled matter that Brahman is denoted by the term, 'the Self consisting of bliss,' then we could assume that in the subsequent passages, where merely the word 'bliss' is employed, the term 'consisting of bliss' is meant to be repeated; but that the Self consisting of bliss is not Brahman, we have already proved by means of the reason of joy being its head, and so on. Hence, as in another scriptural passage, viz. 'Brahman is knowledge and bliss' (Bri. Up. III, 9, 28), the mere word 'bliss' denotes Brahman, we must conclude that also in such passages as, 'If that bliss existed not in the ether,' the word bliss is used with reference to Brahman, and is not meant to repeat the term 'consisting of bliss.' The repetition of the full compound, 'consisting of bliss,' which occurs in the passage, 'He reaches that Self consisting of bliss' (Taitt. Up. II, 8), does not refer to Brahman, as it is contained in the enumeration of Non-Selfs, comprising the Self of food, &c., all of which are mere effects, and all of which are represented as things to be reached.--But, it may be said, if the Self consisting of bliss, which is said to have to be reached, were not Brahman--just as the Selfs consisting of food, &c. are not Brahman--then it would not be declared (in the passage immediately following) that he who knows obtains for his reward Brahman.--This objection we invalidate by the remark that the text makes its declaration as to Brahman--which is the tail, the support--being reached by him who knows, by the very means of the declaration as to the attainment of the Self of bliss; as appears from the passage, 'On this there is also this sloka, from which all speech returns,' &c. With reference, again, to the passage, 'He desired: may I be many, may I grow forth,' which is found in proximity to the mention of the Self consisting of bliss, we remark that it is in reality connected (not with the Self of bliss but with) Brahman, which is mentioned in the still nearer passage, 'Brahman is the tail, the support,' and does therefore not intimate that the Self of bliss is Brahman. And, on account of its referring to the passage last quoted ('it desired,' &c.), the later passage

p. 76

also, 'That is flavour,' &c., has not the Self of bliss for its subject.--But, it may be objected, the (neuter word) Brahman cannot possibly be designated by a masculine word as you maintain is done in the passage, 'He desired,' &c.--In reply to this objection we point to the passage (Taitt. Up. II, 1), 'From that Self sprang ether,' where, likewise, the masculine word 'Self' can refer to Brahman only, since the latter is the general topic of the chapter. In the knowledge of Bhrigu and Varuna finally ('he knew that bliss is Brahman'), the word 'bliss' is rightly understood to denote Brahman, since we there meet neither with the affix 'maya,' nor with any statement as to joy being its head, and the like. To ascribe to Brahman in itself joy, and so on, as its members, is impossible, unless we have recourse to certain, however minute, distinctions qualifying Brahman; and that the whole chapter is not meant to convey a knowledge of the qualified (savisesha) Brahman is proved by the passage (quoted above), which declares that Brahman transcends speech and mind. We therefore must conclude that the affix maya, in the word ânandamaya, does not denote abundance, but expresses a mere effect, just as it does in the words annamaya and the subsequent similar compounds.

The Sûtras are therefore to be explained as follows. There arises the question whether the passage, 'Brahman is the tail, the support,' is to be understood as intimating that Brahman is a mere member of the Self consisting of bliss, or that it is the principal matter. If it is said that it must be considered as a mere member, the reply is, 'The Self consisting of bliss on account of the repetition.' That means: Brahman, which in the passage 'the Self consisting of bliss,' &c., is spoken of as the tail, the support, is designated as the principal matter (not as something subordinate). On account of the repetition; for in the memorial sloka, 'he becomes himself non-existing,' Brahman alone is reiterated. 'If not, on account of the word denoting a modification; not so, on account of abundance.' In this Sûtra the word 'modification' is meant to convey the sense of member. The objection that on account of

p. 77

the word 'tail,' which denotes a mere member, Brahman cannot be taken as the principal matter must be refuted. This we do by remarking that there is no difficulty, since a word denoting a member may be introduced into the passage on account of prâkurya 1. Prâkurya here means a phraseology abounding in terms denoting members. After the different members, beginning with the head and ending with the tail, of the Selfs, consisting of food, &c. have been enumerated, there are also mentioned the head and the other limbs of the Self of bliss, and then it is added, 'Brahman is the tail, the support;' the intention being merely to introduce some more terms denoting members, not to convey the meaning of 'member,' (an explanation which is impossible) because the preceding Sûtra already has proved Brahman (not to be a member, but) to be the principal matter. 'And because he is declared to be the cause of it.' That means: Brahman is declared to be the cause of the entire aggregate of effects, inclusive of the Self, consisting of bliss, in the following passage, 'He created all whatever there is' (Taitt. Up. II, 6). And as Brahman is the cause, it cannot at the same time be called the member, in the literal sense of the word, of the Self of bliss, which is nothing but one of Brahman's effects. The other Sûtras also (which refer to the Self of bliss 2) are to be considered, as well as they may, as conveying a knowledge of Brahman, which (Brahman) is referred to in the passage about the tail.

Footnotes

71:1 The explanation of the ânandamaya given hitherto is here recalled, and a different one given. The previous explanation is attributed by Go. Ân. to the vrittikâra.

74:1 In which sense, as shown above, the word ânandamaya must be taken if understood to denote Brahman.

77:1 I.e. the word translated hitherto by abundance.

77:2 See I, 1, 15-19.

Next: I, 1, 20


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 20

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

20. The one within (the sun and the eye) (is the highest Lord), on account of his qualities being declared 3.

The following passage is found in Scripture (Kh. Up. I, 6, 6 ff.), "Now that person bright as gold who is seen within

p. 78

the sun, with beard bright as gold and hair bright as gold, bright as gold altogether to the very tips of his nails, whose eyes are like blue lotus; his name is Ut, for he has risen (udita) above all evil. He also who knows this rises above all evil. So much with reference to the devas.' And further on, with reference to the body, 'Now the person who is seen in the eye,' &c. Here the following doubt presents itself. Do these passages point out, as the object of devotion directed on the sphere of the sun and the eye, merely some special individual soul, which, by means of a large measure of knowledge and pious works, has raised itself to a position of eminence; or do they refer to the eternally perfect highest Lord?

The pûrvapakshin takes the former view. An individual soul, he says, is referred to, since Scripture speaks of a definite shape. To the person in the sun special features are ascribed, such as the possession of a beard as bright as gold and so on, and the same features manifestly belong to the person in the eye also, since they are expressly transferred to it in the passage, 'The shape of this person is the same as the shape of that person.' That, on the other hand, no shape can be ascribed to the highest Lord, follows from the passage (Kau. Up. I,3,15), 'That which is without sound, without touch, without form, without decay.' That an individual soul is meant follows moreover from the fact that a definite abode is mentioned, 'He who is in the sun; he who is in the eye.' About the highest Lord, who has no special abode, but abides in his own glory, no similar statement can be made; compare, for instance, the two following passages, 'Where does he rest? In his own glory?' (Kh. Up. VII, 24, 1); and 'like the ether he is omnipresent, eternal.' A further argument for our view is supplied by the fact that the might (of the being in question) is said to be limited; for the passage, 'He is lord of the worlds beyond that, and of the wishes of the devas,' indicates the

p. 79

limitation of the might of the person in the sun; and the passage, 'He is lord of the worlds beneath that and of the wishes of men,' indicates the limitation of the might of the person in the eye. No limit, on the other hand, can be admitted of the might of the highest Lord, as appears from the passage (Bri. Up. IV, 4, 22), 'He is the Lord of all, the king of all things, the protector of all things. He is a bank and a boundary so that these worlds may not be confounded;' which passage intimates that the Lord is free from all limiting distinctions. For all these reasons the person in the eye and the sun cannot be the highest Lord.

To this reasoning the Sûtra replies, 'The one within, on account of his qualities being declared.' The person referred to in the passages concerning the person within the sun and the person within the eye is not a transmigrating being, but the highest Lord. Why? Because his qualities are declared. For the qualities of the highest Lord are indicated in the text as follows. At first the name of the person within the sun is mentioned--'his name is Ut'--and then this name is explained on the ground of that person being free from all evil, 'He has risen above all evil.' The same name thus explained is then transferred to the person in the eye, in the clause, 'the name of the one is the name of the other.' Now, entire freedom from sin is attributed in Scripture to the highest Self only; so, for instance (Kh. Up. VIII, 7, 1), 'The Self which is free from sin,' &c. Then, again, there is the passage, 'He is Rik, he is Sâman, Uktha, Yagus, Brahman,' which declares the person in the eye to be the Self of the Rik, Sâman, and so on; which is possible only if that person is the Lord who, as being the cause of all, is to be considered as the Self of all. Moreover, the text, after having stated in succession Rik and Sâman to have earth and fire for their Self with reference to the Devas, and, again, speech and breath with reference to the body, continues, 'Rik and Sâman are his joints,' with reference to the Devas, and 'the joints of the one are the joints of the other,' with reference to the body. Now this statement

p. 80

also can be made only with regard to that which is the Self of all. Further, the passage, 'Therefore all who sing to the Vînâ sing him, and from him also they obtain wealth,' shows that the being spoken of is the sole topic of all worldly songs; which again holds true of the highest Lord only. That absolute command over the objects of worldly desires (as displayed, for instance, in the bestowal of wealth) entitles us to infer that the Lord is meant, appears also from the following passage of the Bhagavadgîtâ (X, 41), 'Whatever being there is possessing power, glory, or strength, know it to be produced from a portion of my energy 1.' To the objection that the statements about bodily shape contained in the clauses, 'With a beard bright as gold,' &c., cannot refer to the highest Lord, we reply that the highest Lord also may, when he pleases, assume a bodily shape formed of Mâyâ, in order to gratify thereby his devout worshippers. Thus Smriti also says, 'That thou seest me, O Nârada, is the Mâyâ emitted by me; do not then look on me as endowed with the qualities of all beings.' We have further to note that expressions such as, 'That which is without sound, without touch, without form, without decay,' are made use of where instruction is given about the nature of the highest Lord in so far as he is devoid of all qualities; while passages such as the following one, 'He to whom belong all works, all desires, all sweet odours and tastes' (Kh. Up. III, 14, 2), which represent the highest Lord as the object of devotion, speak of him, who is the cause of everything, as possessing some of the qualities of his effects. Analogously he may be spoken of, in the passage under discussion, as having a beard bright as gold and so on. With reference to the objection that the highest Lord cannot be meant because an abode is spoken of, we remark that, for the purposes of devout meditation, a special abode may be assigned to Brahman, although it abides in its own glory only; for as Brahman is, like ether, all-pervading, it may be viewed as

p. 81

being within the Self of all beings. The statement, finally, about the limitation of Brahman's might, which depends on the distinction of what belongs to the gods and what to the body, has likewise reference to devout meditation only. From all this it follows that the being which Scripture states to be within the eye and the sun is the highest Lord.

Footnotes

77:3 The preceding adhikarana had shown that the five Selfs (consisting of food, mind, and so on), which the Taitt. Up. enumerates, are introduced merely for the purpose of facilitating the cognition of Brahman considered as devoid of all qualities; while that Brahman p. 78 itself is the real object of knowledge. The present adhikarana undertakes to show that the passage about the golden person represents the savisesha Brahman as the object of devout meditation.

80:1 So that the real giver of the gifts bestowed by princes on poets and singers is Brahman.

Next: I, 1, 21


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 21

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

21. And there is another one (i.e. the Lord who is different from the individual souls animating the sun, &c.), on account of the declaration of distinction.

There is, moreover, one distinct from the individual souls which animate the sun and other bodies, viz. the Lord who rules within; whose distinction (from all individual souls) is proclaimed in the following scriptural passage, 'He who dwells in the sun and within the sun, whom the sun does not know, whose body the sun is, and who rules the sun within; he is thy Self, the ruler within, the immortal' (Bri. Up. III, 7, 9). Here the expression, 'He within the sun whom the sun does not know,' clearly indicates that the Ruler within is distinct from that cognising individual soul whose body is the sun. With that Ruler within we have to identify the person within the sun, according to the tenet of the sameness of purport of all Vedânta-texts. It thus remains a settled conclusion that the passage under discussion conveys instruction about the highest Lord.

Next: I, 1, 22


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 22

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

22. The âkâsa, i.e. ether (is Brahman) on account of characteristic marks (of the latter being mentioned).

In the Khândogya (I, 9) the following passage is met with, 'What is the origin of this world?' 'Ether,' he replied. 'For all these beings take their rise from the ether only, and return into the ether. Ether is greater than these, ether is their rest.'--Here the following doubt arises. Does the word 'ether' denote the highest Brahman or the elemental ether?--Whence the doubt?--Because the word is seen to be used in both senses. Its use in the sense of 'elemental ether' is well established in ordinary as well as in Vedic speech;

p. 82

and, on the other hand, we see that it is sometimes used to denote Brahman, viz. in cases where we ascertain, either from some complementary sentence or from the fact of special qualities being mentioned, that Brahman is meant. So, for instance, Taitt. Up. II, 7, 'If that bliss existed not in the ether;' and Kh. Up. VIII, 14, 'That which is called ether is the revealer of all forms and names; that within which forms and names are 1 that is Brahman.' Hence the doubt.--Which sense is then to be adopted in our case?--The sense of elemental ether, the pûrvapakshin replies; because this sense belongs to the word more commonly, and therefore presents itself to the mind more readily. The word 'ether' cannot be taken in both senses equally, because that would involve a (faulty) attribution of several meanings to one and the same word. Hence the term 'ether' applies to Brahman in a secondary (metaphorical) sense only; on account of Brahman being in many of its attributes, such as all pervadingness and the like, similar to ether. The rule is, that when the primary sense of a word is possible, the word must not be taken in a secondary sense. And in the passage under discussion only the primary sense of the word 'ether' is admissible. Should it be objected that, if we refer the passage under discussion to the elemental ether, a complementary passage ('for all these beings take their rise from the ether only, &c.') cannot be satisfactorily accounted for; we reply that the elemental ether also may be represented as a cause, viz. of air, fire, &c. in due succession. For we read in Scripture (Taitt. Up. II, 1), 'From that Self sprang ether, from ether air, from air fire, and so on.' The qualities also of being greater and of being a place of rest may be ascribed to the elemental ether, if we consider its relations to all other beings. Therefore we conclude that the word 'ether' here denotes the elemental ether.

To this we reply as follows:--The word ether must here be taken to denote Brahman, on account of characteristic marks of the latter being mentioned. For the sentence,

p. 83

[paragraph continues] 'All these beings take their rise from the ether only,' clearly indicates the highest Brahman, since all Vedânta-texts agree in definitely declaring that all beings spring from the highest Brahman.--But, the opponent may say, we have shown that the elemental ether also may be represented as the cause, viz. of air, fire, and the other elements in due succession.--We admit this. But still there remains the difficulty, that, unless we understand the word to apply to the fundamental cause of all, viz. Brahman, the affirmation contained in the word 'only' and the qualification expressed by the word 'all' (in 'all beings') would be out of place. Moreover, the clause, 'They return into the ether,' again points to Brahman, and so likewise the phrase, 'Ether is greater than these, ether is their rest;' for absolute superiority in point of greatness Scripture attributes to the highest Self only; cp. Kh. Up. III, 14, 3, 'Greater than the earth, greater than the sky, greater than heaven, greater than all these worlds.' The quality of being a place of rest likewise agrees best with the highest Brahman, on account of its being the highest cause. This is confirmed by the following scriptural passage: 'Knowledge and bliss is Brahman, it is the rest of him who gives gifts' (Bri. Up. III, 9, 28). Moreover, Gaivali finding fault with the doctrine of Sâlâvatya, on account of (his sâman) having an end (Kh. Up. I, 8, 8), and wishing to proclaim something that has no end chooses the ether, and then, having identified the ether with the Udgîtha, concludes, 'He is the Udgîtha greater than great; he is without end.' Now this endlessness is a characteristic mark of Brahman. To the remark that the sense of 'elemental ether' presents itself to the mind more readily, because it is the better established sense of the word âkâsa, we reply, that, although it may present itself to the mind first, yet it is not to be accepted, because we see that qualities of Brahman are mentioned in the complementary sentences. That the word âkâsa is also used to denote Brahman has been shown already; cp. such passages as, 'Ether is the revealer of all names and forms.' We see, moreover, that various synonyma of âkâsa are employed to denote Brahman. So, for instance, Rik Samh.

p. 84

[paragraph continues] I, 164, 39, 'In which the Vedas are 1, in the Imperishable one (i. e. Brahman), the highest, the ether (vyoman), on which all gods have their seat.' And Taitt. Up. III, 6, 'This is the knowledge of Bhrigu and Varuna, founded on the highest ether (vyoman).' And again, 'Om, ka is Brahman, ether (kha) is Brahman' (Kh. Up. IV, 10, 5), and 'the old ether' (Bri. Up. V, 1) 2. And other similar passages. On account of the force of the complementary passage we are justified in deciding that the word 'ether,' although occurring in the beginning of the passage, refers to Brahman. The case is analogous to that of the sentence, 'Agni (lit. the fire) studies a chapter,' where the word agni, although occurring in the beginning, is at once seen to denote a boy 3. It is therefore settled that the word 'ether' denotes Brahman.

Footnotes

82:1 Or else 'that which is within forms and names.'

84:1 Viz. as intimating it. Thus Ân. Gi. and Go. Ân. against the accent of rikáh. Sâyana explains rikáh as genitive.

84:2 Omkârasya pratîkatvena vâkakatvena lakshakatvena vâ brahmatvam uktam, om iti, kam sukham tasyârthendriyayogagatvam vârayitum kham iti, tasya bhûtâkasatvam vyâseddhum purânam ity uktam. Ân. Gi.

84:3 The doubt about the meaning of a word is preferably to be decided by means of a reference to preceding passages; where that is not possible (the doubtful word occurring at the beginning of some new chapter) complementary, i.e. subsequent passages have to be taken into consideration.

Next: I, 1, 23


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 23

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

23. For the same reason breath (is Brahman).

Concerning the udgîtha it is said (Kh. Up. I, 10, 9), 'Prastotri, that deity which belongs to the prastâva, &c.,' and, further on (I,11,4; 5), 'Which then is that deity? He said: Breath. For all these beings merge into breath alone, and from breath they arise. This is the deity belonging to the prastâva.' With reference to this passage doubt and decision are to be considered as analogous to those stated under the preceding Sûtra. For while in some passages--as, for instance, 'For indeed, my son, mind is fastened to prâna,' Kh. Up. VI, 8, 2; and, 'the prâna of prâna,' Bri. Up. IV, 4, 18--the word 'breath' is seen to denote Brahman, its use

p. 85

in the sense of a certain modification of air is better established in common as well as in Vedic language. Hence there arises a doubt whether in the passage under discussion the word prâna denotes Brahman or (ordinary) breath. In favour of which meaning have we then to decide?

Here the pûrvapakshin maintains that the word must be held to denote the fivefold vital breath, which is a peculiar modification of wind (or air); because, as has been remarked already, that sense of the word prâna is the better established one.--But no, an objector will say, just as in the case of the preceding Sûtra, so here also Brahman is meant, on account of characteristic marks being mentioned; for here also a complementary passage gives us to understand that all beings spring from and merge into prâna; a process which can take place in connexion with the highest Lord only.--This objection, the pûrvapakshin replies, is futile, since we see that the beings enter into and proceed from the principal vital air also. For Scripture makes the following statement (Sat. Br. X, 3, 3, 6), 'When man sleeps, then into breath indeed speech merges, into breath the eye, into breath the ear, into breath the mind; when he awakes then they spring again from breath alone.' What the Veda here states is, moreover, a matter of observation, for during sleep, while the process of breathing goes on uninterruptedly, the activity of the sense organs is interrupted and again becomes manifest at the time of awaking only. And as the sense organs are the essence of all material beings, the complementary passage which speaks of the merging and emerging of the beings can be reconciled with the principal vital air also. Moreover, subsequently to prâna being mentioned as the divinity of the prastâva the sun and food are designated as the divinities of the udgîtha and the pratihâra. Now as they are not Brahman, the prâna also, by parity of reasoning, cannot be Brahman.

To this argumentation the author of the Sûtras replies: For the same reason prâna--that means: on account of the presence of characteristic marks--which constituted the reason stated in the preceding Sûtra--the word prâna also

p. 86

must be held to denote Brahman. For Scripture says of prâna also, that it is connected with marks characteristic of Brahman. The sentence, 'All these beings merge into breath alone, and from breath they arise,' which declares that the origination and retractation of all beings depend on prâna, clearly shows prâna to be Brahman. In reply to the assertion that the origination and retractation of all beings can be reconciled equally well with the assumption of prâna denoting the chief vital air, because origination and retractation take place in the state of waking and of sleep also, we remark that in those two states only the senses are merged into, and emerge from, the chief vital air, while, according to the scriptural passage, 'For all these beings, &c.,' all beings whatever into which a living Self has entered, together with their senses and bodies, merge and emerge by turns. And even if the word 'beings' were taken (not in the sense of animated beings, but) in the sense of material elements in general, there would be nothing in the way of interpreting the passage as referring to Brahman.--But. it may be said, that the senses together with their objects do, during sleep, enter into prâna, and again issue from it at the time of waking, we distinctly learn from another scriptural passage, viz. Kau. Up. III, 3, 'When a man being thus asleep sees no dream whatever, he becomes one with that prâna alone. Then speech goes to him with all names,' &c.--True, we reply, but there also the word prâna denotes (not the vital air) but Brahman, as we conclude from characteristic marks of Brahman being mentioned. The objection, again, that the word prâna cannot denote Brahman because it occurs in proximity to the words 'food' and 'sun' (which do not refer to Brahman), is altogether baseless; for proximity is of no avail against the force of the complementary passage which intimates that prâna is Brahman. That argument, finally, which rests on the fact that the word prâna commonly denotes the vital air with its five modifications, is to be refuted in the same way as the parallel argument which the pûrvapakshin brought forward with reference to the word 'ether.' From all this it follows that the prâna, which is the deity of the prastâva, is Brahman.

p. 87

Some (commentators) 1 quote under the present Sûtra the following passages, 'the prâna of prâna' (Bri. Up. IV, 4, 18), and 'for to prâna mind is fastened' (Kh. Up. VI, 8, 2). But that is wrong since these two passages offer no opportunity for any discussion, the former on account of the separation of the words, the latter on account of the general topic. When we meet with a phrase such as 'the father of the father' we understand at once that the genitive denotes a father different from the father denoted by the nominative. Analogously we infer from the separation of words contained in the phrase, 'the breath of breath,' that the 'breath of breath' is different from the ordinary breath (denoted by the genitive 'of breath'). For one and the same thing cannot, by means of a genitive, be predicated of--and thus distinguished from--itself. Concerning the second passage we remark that, if the matter constituting the general topic of some chapter is referred to in that chapter under a different name, we yet conclude, from the general topic, that that special matter is meant. For instance, when we meet in the section which treats of the gyotishtoma sacrifice with the passage, 'in every spring he is to offer the gyotis sacrifice,' we at once understand that the word denotes the gyotishtoma. If we therefore meet with the clause 'to prâna mind is fastened' in a section of which the highest Brahman is the topic, we do not for a moment suppose that the word prâna should there denote the ordinary breath which is a mere modification of air. The two passages thus do not offer any matter for discussion, and hence do not furnish appropriate instances for the Sûtra. We have shown, on the other hand, that the passage about the prâna, which is the deity of the prastâva, allows room for doubt, pûrvapaksha and final decision.

Footnotes

87:1 The vrittikâra, the commentators say.

Next: I, 1, 24


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 24

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

24. The 'light' (is Brahman), on account of the mention of feet (in a passage which is connected with the passage about the light).

Scripture says (Kh. Up. III, 13, 7), 'Now that light which shines above this heaven, higher than all, higher than everything,

p. 88

in the highest worlds beyond which there are no other worlds that is the same light which is within man.' Here the doubt presents itself whether the word 'light' denotes the light of the sun and the like, or the highest Self. Under the preceding Sûtras we had shown that some words which ordinarily have different meanings yet in certain passages denote Brahman, since characteristic marks of the latter are mentioned. Here the question has to be discussed whether, in connexion with the passage quoted, characteristic marks of Brahman are mentioned or not.

The pûrvapakshin maintains that the word 'light' denotes nothing else but the light of the sun and the like, since that is the ordinary well-established meaning of the term. The common use of language, he says, teaches us that the two words 'light' and 'darkness' denote mutually opposite things, darkness being the term for whatever interferes with the function of the sense of sight, as, for instance, the gloom of the night, while sunshine and whatever else favours the action of the eye is called light. The word 'shines' also, which the text exhibits, is known ordinarily to refer to the sun and similar sources of light; while of Brahman, which is devoid of colour, it cannot be said, in the primary sense of the word, that it 'shines.' Further, the word gyotis must here denote light because it is said to be bounded by the sky ('that light which shines above this heaven'). For while it is impossible to consider the sky as being the boundary of Brahman, which is the Self of all and the source of all things movable or immovable, the sky may be looked upon as forming the boundary of light, which is a mere product and as such limited; accordingly the text says, 'the light beyond heaven.'--But light, although a mere product, is perceived everywhere; it would therefore be wrong to declare that it is bounded by the sky!--Well, then, the pûrvapakshin replies, let us assume that the light meant is the first-born (original) light which has not yet become tripartite 1. This explanation again cannot be

p. 89

admitted, because the non-tripartite light does not serve any purpose.--But, the pûrvapakshin resumes, Why should its purpose not be found therein that it is the object of devout meditation?--That cannot be, we reply; for we see that only such things are represented as objects of devotion as have some other independent use of their own; so, for instance, the sun (which dispels darkness and so on). Moreover the scriptural passage, 'Let me make each of these three (fire, water, and earth) tripartite,' does not indicate any difference 1. And even of the non-tripartite light it is not known that the sky constitutes its boundary.--Well, then (the pûrvapakshin resumes, dropping the idea of the non-tripartite light), let us assume that the light of which the text speaks is the tripartite (ordinary) light. The objection that light is seen to exist also beneath the sky, viz. in the form of fire and the like, we invalidate by the remark that there is nothing contrary to reason in assigning a special locality to fire, although the latter is observed everywhere; while to assume a special place for Brahman, to which the idea of place does not apply at all, would be most unsuitable. Moreover, the clause 'higher than everything, in the highest worlds beyond which there are no other worlds,' which indicates a multiplicity of abodes, agrees much better with light, which is a mere product (than with Brahman). There is moreover that other clause, also, 'That is the same light which is within man,' in which the highest light is identified with the gastric fire (the fire within man). Now such identifications can be made only where there is a certain similarity of nature; as is seen, for instance, in the passage, 'Of that person Bhûh is the head, for the head is one and that syllable is one' (Bri. Up. V, 5, 3). But that the fire within the human body is not Brahman clearly appears from the passage, 'Of this we have visible and audible proof' (Kh. Up. III, 13, 7; 8), which declares that

p. 90

the fire is characterised by the noise it makes, and by heat; and likewise from the following passage, 'Let a man meditate on this as that which is seen and heard.' The same conclusion may be drawn from the passage, 'He who knows this becomes conspicuous and celebrated,' which proclaims an inconsiderable reward only, while to the devout meditation on Brahman a high reward would have to be allotted. Nor is there mentioned in the entire passage about the light any other characteristic mark of Brahman, while such marks are set forth in the passages (discussed above) which refer to prâna and the ether. Nor, again, is Brahman indicated in the preceding section, 'the Gâyatrî is everything whatsoever exists,' &c. (III, 12); for that passage makes a statement about the Gâyatrî metre only. And even if that section did refer to Brahman, still Brahman would not be recognised in the passage at present under discussion; for there (in the section referred to) it is declared--in the clause, 'Three feet of it are the Immortal in heaven'--that heaven constitutes the abode; while in our passage the words 'the light above heaven' declare heaven to be a boundary. For all these reasons the word gyotis is here to be taken in its ordinary meaning, viz. light.

To this we make the following reply. The word gyotis must be held to denote Brahman. Why? On account of the feet (quarters) being mentioned. In a preceding passage Brahman had been spoken of as having four feet (quarters). 'Such is the greatness of it; greater than it is the Person (purusha). One foot of it are all the beings, three feet of it are the Immortal in heaven.' That which in this passage is said to constitute the three-quarter part, immortal and connected with heaven, of Brahman, which altogether comprises four quarters; this very same entity we recognise as again referred to in the passage under discussion, because there also it is said to be connected with heaven. If therefore we should set it aside in our interpretation of the passage and assume the latter to refer to the ordinary light, we should commit the mistake of dropping, without need, the topic started and introducing

p. 91

a new subject. Brahman, in fact, continues to form the subject-matter, not only of the passage about the light, but likewise of the subsequent section, the so-called Sândilya-vidyâ (Kh. Up. III, 14). Hence we conclude that in our passage the word 'light' must be held to denote Brahman. The objection (raised above) that from common use the words 'light' and 'to shine' are known to denote effected (physical) light is without force; for as it is known from the general topic of the chapter that Brahman is meant, those two words do not necessarily denote physical light only to the exclusion of Brahman 1, but may also denote Brahman itself, in so far as it is characterised by the physical shining light which is its effect. Analogously another mantra declares, 'that by which the sun shines kindled with heat' (Taitt. Br. III, 12, 9, 7). Or else we may suppose that the word gyotis here does not denote at all that light on which the function of the eye depends. For we see that in other passages it has altogether different meanings; so, for instance, Bri. Up. IV, 3, 5, 'With speech only as light man sits,' and Taitt. Sa. I, 6, 3, 3, 'May the mind, the light, accept,' &c. It thus appears that whatever illuminates (in the different senses of the word) something else may be spoken of as 'light.' Hence to Brahman also, whose nature is intelligence, the term 'light' may be applied; for it gives light to the entire world. Similarly, other scriptural passages say, 'Him the shining one, everything shines after; by his light all this is lighted' (Kau. Up. II, 5, 15); and 'Him the gods worship as the light of lights, as the immortal' (Bri. Up. IV, 4, 16). Against the further objection that the omnipresent Brahman cannot be viewed as bounded by heaven we remark that the assignment, to Brahman, of a special locality is not contrary to reason because it subserves the purpose of devout meditation. Nor does it avail anything to say that it is impossible to assign any place to Brahman because Brahman is out of connexion with all place. For it is possible to make such

p. 92

an assumption, because Brahman is connected with certain limiting adjuncts. Accordingly Scripture speaks of different kinds of devout meditation on Brahman as specially connected with certain localities, such as the sun, the eye, the heart. For the same reason it is also possible to attribute to Brahman a multiplicity of abodes, as is done in the clause (quoted above) 'higher than all.' The further objection that the light beyond heaven is the mere physical light because it is identified with the gastric fire, which itself is a mere effect and is inferred from perceptible marks such as the heat of the body and a certain sound, is equally devoid of force; for the gastric fire may be viewed as the outward appearance (or symbol) of Brahman, just as Brahman's name is a mere outward symbol. Similarly in the passage, 'Let a man meditate on it (the gastric light) as seen and heard,' the visibility and audibility (here implicitly ascribed to Brahman) must be considered as rendered possible through the gastric fire being the outward appearance of Brahman. Nor is there any force in the objection that Brahman cannot be meant because the text mentions an inconsiderable reward only; for there is no reason compelling us to have recourse to Brahman for the purpose of such and such a reward only, and not for the purpose of such and such another reward. Wherever the text represents the highest Brahman--which is free from all connexion with distinguishing attributes--as the universal Self, it is understood that the result of that instruction is one only, viz. final release. Wherever, on the other hand, Brahman is taught to be connected with distinguishing attributes or outward symbols, there, we see, all the various rewards which this world can offer are spoken of; cp. for instance, Bri. Up. IV, 4, 24, 'This is he who eats all food, the giver of wealth. He who knows this obtains wealth.' Although in the passage itself which treats of the light no characteristic mark of Brahman is mentioned, yet, as the Sûtra intimates, the mark stated in a preceding passage (viz. the mantra, 'Such is the greatness of it,' &c.) has to be taken in connexion with the passage about the light as well. The question how the mere circumstance of Brahman being

p. 93

mentioned in a not distant passage can have the power of divorcing from its natural object and transferring to another object the direct statement about light implied in the word 'light,' may be answered without difficulty. The passage under discussion runs 1, 'which above this heaven, the light.' The relative pronoun with which this clause begins intimates, according to its grammatical force 2, the same Brahman which was mentioned in the previous passage, and which is here recognised (as being the same which was mentioned before) through its connexion with heaven; hence the word gyotis also--which stands in grammatical co-ordination to 'which'--must have Brahman for its object. From all this it follows that the word 'light' here denotes Brahman.

Footnotes

88:1 I. e. which has not been mixed with water and earth, according to Kh. Up. VI, 3, 3. Before that mixture took place light was p. 89 entirely separated from the other elements, and therefore bounded by the latter.

89:1 So as to justify the assumption that such a thing as non-tripartite light exists at all.

91:1 Brahmano vyavakkhidya tegahsamarpakatvam viseshakatvam, tadabhâvo#viseshakatvam. Ân. Gi.

93:1 If we strictly follow the order of words in the original.

93:2 Svasâmarthyena sarvanâmnah sannihitaparâmarsitvavasena.

Next: I, 1, 25


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 25

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

25. If it be objected that(Brahman is) not (denoted) on account of the metre being denoted; (we reply) not so, because thus (i.e. by means of the metre) the direction of the mind (on Brahman) is declared; for thus it is seen (in other passages also).

We now address ourselves to the refutation of the assertion (made in the pûrvapaksha of the preceding Sûtra) that in the previous passage also Brahman is not referred to, because in the sentence, 'Gâyatrî is everything whatsoever here exists,' the metre called Gâyatrî is spoken of.--How (we ask the pûrvapakshin) can it be maintained that, on account of the metre being spoken of, Brahman is not denoted, while yet the mantra 'such is the greatness of it,' &c., clearly sets forth Brahman with its four quarters?--You are mistaken (the pûrvapakshin replies). The sentence, 'Gâyatrî is everything,' starts the discussion of Gâyatrî. The same Gâyatrî is thereupon described under the various forms of all beings, earth, body, heart, speech, breath; to which there refers also the verse, 'that Gâyatrî

p. 94

has four feet and is sixfold.' After that we meet with the mantra, 'Such is the greatness of it.' &c. How then, we ask, should this mantra, which evidently is quoted with reference to the Gâyatrî (metre) as described in the preceding clauses, all at once denote Brahman with its four quarters? Since therefore the metre Gâyatrî is the subject-matter of the entire chapter, the term 'Brahman' which occurs in a subsequent passage ('the Brahman which has thus been described') must also denote the metre. This is analogous to a previous passage (Kh, Up. III, 11, 3, 'He who thus knows this Brahma-upanishad'), where the word Brahma-upanishad is explained to mean Veda-upanishad. As therefore the preceding passage refers (not to Brahman, but) to the Gâyatrî metre, Brahman does not constitute the topic of the entire section.

This argumentation, we reply, proves nothing against our position. 'Because thus direction of the mind is declared,' i. e. because the Brahmana passage, 'Gâyatrî indeed is all this,' intimates that by means of the metre Gâyatrî the mind is to be directed on Brahman which is connected with that metre. Of the metre Gâyatrî, which is nothing but a certain special combination of syllables, it could not possibly be said that it is the Self of everything. We therefore have to understand the passage as declaring that Brahman, which, as the cause of the world, is connected with that product also whose name is Gâyatrî, is 'all this;' in accordance with that other passage which directly says, 'All this indeed is Brahman' (Kh. Up. III, 14, 1). That the effect is in reality not different from the cause, we shall prove later on, under Sûtra II, 1, 14. Devout meditation on Brahman under the form of certain effects (of Brahman) is seen to be mentioned in other passages also, so, for instance, Ait. Âr. III, 2, 3, 12, 'For the Bahvrikas consider him in the great hymn, the Adhvaryus in the sacrificial fire, the Khandogas in the Mahâvrata ceremony.' Although, therefore, the previous passage speaks of the metre, Brahman is what is meant, and the same Brahman is again referred to in the passage about the light, whose purport it is to enjoin another form of devout meditation.

p. 95

Another commentator 1 is of opinion that the term Gâyatrî (does not denote Brahman in so far as viewed under the form of Gâyatrî, but) directly denotes Brahman, on account of the equality of number; for just as the Gâyatrî metre has four feet consisting of six syllables each, so Brahman also has four feet, (i. e. quarters.) Similarly we see that in other passages also the names of metres are used to denote other things which resemble those metres in certain numerical relations; cp. for instance, Kh. Up. IV, 3, 8, where it is said at first, 'Now these five and the other five make ten and that is the Krita,' and after that 'these are again the Virâg which eats the food.' If we adopt this interpretation, Brahman only is spoken of, and the metre is not referred to at all. In any case Brahman is the subject with which the previous passage is concerned.

Footnotes

95:1 The vrittikâra according to Go. Ân. in his tîkâ on the bhâshya to the next Sûtra.

Next: I, 1, 26


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 26

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

26. And thus also (we must conclude, viz. that Brahman is the subject of the previous passage), because (thus only) the declaration as to the beings, &c. being the feet is possible.

That the previous passage has Brahman for its topic, we must assume for that reason also that the text designates the beings and so on as the feet of Gâyatrî. For the text at first speaks of the beings, the earth, the body, and the heart 2, and then goes on 'that Gâyatrî has four feet and is sixfold.' For of the mere metre, without any reference to Brahman, it would be impossible to say that the beings and so on are its feet. Moreover, if Brahman were not meant, there would be no room for the verse, 'Such is the greatness,' &c. For that verse clearly describes Brahman in its own nature; otherwise it would be impossible to represent the Gâyatrî as the Self of everything as is done in the words, 'One foot of it are all the beings; three feet of it are what is immortal in heaven.' The purusha-sûkta also (Rik

p. 96

[paragraph continues] Samh. X, 90) exhibits the verse with sole reference to Brahman. Smriti likewise ascribes to Brahman a like nature, 'I stand supporting all this world by a single portion of myself' (Bha. Gîtâ X, 42). Our interpretation moreover enables us to take the passage, 'that Brahman indeed which,' &c. (III, 12, 7), in its primary sense, (i.e. to understand the word Brahman to denote nothing but Brahman.) And, moreover, the passage, 'these are the five men of Brahman' (III, 13, 6), is appropriate only if the former passage about the Gâyatrî is taken as referring to Brahman (for otherwise the 'Brahman' in 'men of Brahman' would not be connected with the previous topic). Hence Brahman is to be considered as the subject-matter of the previous passage also. And the decision that the same Brahman is referred to in the passage about the light where it is recognised (to be the same) from its connexion with heaven, remains unshaken.

Footnotes

95:2 Concerning the difficulty involved in this interpretation, cp. Deussen, p. 183, note.

Next: I, 1, 27


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 27

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

27. The objection that (the Brahman of the former passage cannot be recognised in the latter) on account of the difference of designation, is not valid because in either (designation) there is nothing contrary (to the recognition).

The objection that in the former passage ('three feet of it are what is immortal in heaven'), heaven is designated as the abode, while in the latter passage ('that light which shines above this heaven'), heaven is designated as the boundary, and that, on account of this difference of designation, the subject-matter of the former passage cannot be recognised in the latter, must likewise be refuted. This we do by remarking that in either designation nothing is contrary to the recognition. Just as in ordinary language a falcon, although in contact with the top of a tree, is not only said to be on the tree but also above the tree, so Brahman also, although being in heaven, is here referred to as being beyond heaven as well.

Another (commentator) explains: just as in ordinary language a falcon, although not in contact with the top of a

p. 97

tree, is not only said to be above the top of the tree but also on the top of the tree, so Brahman also, which is in reality beyond heaven, is (in the former of the two passages) said to be in heaven. Therefore the Brahman spoken of in the former passage can be recognised in the latter also, and it remains therefore a settled conclusion that the word 'light' denotes Brahman.

Next: I, 1, 28


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 28

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

28. Prâna (breath) is Brahman, that being understood from a connected consideration (of the passages referring to prâna).

In the Kaushîtaki-brâhmana-upanishad there is recorded a legend of Indra and Pratardana which begins with the words, 'Pratardana, forsooth, the son of Divodâsa came by means of fighting and strength to the beloved abode of Indra' (Kau. Up. III, 1). In this legend we read: 'He said: I am prâna, the intelligent Self (pragñâtman), meditate on me as Life, as Immortality' (III, 2). And later on (III, 3), 'Prâna alone, the intelligent Self, having laid hold of this body, makes it rise up.' Then, again (III, 8), 'Let no man try to find out what speech is, let him know the speaker.' And in the end (III, 8), 'That breath indeed is the intelligent Self, bliss, imperishable, immortal.'--Here the doubt presents itself whether the word prâna denotes merely breath, the modification of air, or the Self of some divinity, or the individual soul, or the highest Brahman.--But, it will be said at the outset, the Sûtra I, 1, 21 already has shown that the word prâna refers to Brahman, and as here also we meet with characteristic marks of Brahman, viz. the words 'bliss, imperishable, immortal,' what reason is there for again raising the same doubt?--We reply: Because there are observed here characteristic marks of different kinds. For in the legend we meet not only with marks indicating Brahman, but also with marks pointing to other beings Thus Indra's words, 'Know me only' (III, 1) point to the Self of a divinity; the words, 'Having laid hold of this body it makes it rise up,' point to the breath; the words, 'Let no man try to find out what speech is, let him know

p. 98

the speaker,' point to the individual soul. There is thus room for doubt.

If, now, the pûrvapakshin maintains that the term prâna here denotes the well-known modification of air, i.e. breath, we, on our side, assert that the word prâna must be understood to denote Brahman.--For what reason?--On account of such being the consecutive meaning of the passages. For if we examine the connexion of the entire section which treats of the prâna, we observe that all the single passages can be construed into a whole only if they are viewed as referring to Brahman. At the beginning of the legend Pratardana, having been allowed by Indra to choose a boon, mentions the highest good of man, which he selects for his boon, in the following words, 'Do you yourself choose that boon for me which you deem most beneficial for a man.' Now, as later on prâna is declared to be what is most beneficial for man, what should prâna denote but the highest Self? For apart from the cognition of that Self a man cannot possibly attain what is most beneficial for him, as many scriptural passages declare. Compare, for instance, Sve. Up. III, 8, 'A man who knows him passes over death; there is no other path to go.' Again, the further passage, 'He who knows me thus by no deed of his is his life harmed, not by theft, not by bhrûnahatyâ' (III, 1), has a meaning only if Brahman is supposed to be the object of knowledge. For, that subsequently to the cognition of Brahman all works and their effects entirely cease, is well known from scriptural passages, such as the following, 'All works perish when he has been beheld who is the higher and the lower' (Mu. Up. II, 2, 8). Moreover, prâna can be identified with the intelligent Self only if it is Brahman. For the air which is non-intelligent can clearly not be the intelligent Self. Those characteristic marks, again, which are mentioned in the concluding passage (viz. those intimated by the words 'bliss,' 'imperishable,' 'immortal') can, if taken in their full sense, not be reconciled with any being except Brahman. There are, moreover, the following passages, 'He does not increase by a good action, nor decrease by a bad action. For he makes him whom he wishes

p. 99

to lead up from these worlds do a good deed; and the same makes him whom he wishes to lead down from these worlds do a bad deed;' and, 'He is the guardian of the world, he is the king of the world, he is the Lord of the world' (Kau. Up. III, 8). All this can be properly understood only if the highest Brahman is acknowledged to be the subject-matter of the whole chapter, not if the vital air is substituted in its place. Hence the word prâna denotes Brahman.

Next: I, 1, 29


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 29

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

29. If it be said that (Brahman is) not (denoted) on account of the speaker denoting himself; (we reply that this objection is not valid) because there is in that (chapter) a multitude of references to the interior Self.

An objection is raised against the assertion that prâna denotes Brahman. The word prâna, it is said, does not denote the highest Brahman, because the speaker designates himself. The speaker, who is a certain powerful god called Indra, at first says, in order to reveal himself to Pratardana, 'Know me only,' and later on, 'I am prâna, the intelligent Self.' How, it is asked, can the prâna, which this latter passage, expressive of personality as it is, represents as the Self of the speaker, be Brahman to which, as we know from Scripture, the attribute of being a speaker cannot be ascribed; compare, for instance, Bri. Up. III, 8, 8, 'It is without speech, without mind.' Further on, also, the speaker, i.e. Indra, glorifies himself by enumerating a number of attributes, all of which depend on personal existence and can in no way belong to Brahman, 'I slew the three-headed son of Tvashtri; I delivered the Arunmukhas, the devotees, to the wolves,' and so on. Indra may be called prâna on account of his strength. Scripture says, 'Strength indeed is prâna,' and Indra is known as the god of strength; and of any deed of strength people say, 'It is Indra's work.' The personal Self of a deity may, moreover, be called an intelligent Self; for the gods, people say, possess unobstructed knowledge. It thus being a settled matter that some passages convey information about the personal Self

p. 100

of some deity, the other passages also--as, for instance, the one about what is most beneficial for man--must be interpreted as well as they may with reference to the same deity. Hence prâna does not denote Brahman.

This objection we refute by the remark that in that chapter there are found a multitude of references to the interior Self. For the passage, 'As long as prâna dwells in this body so long surely there is life,' declares that that prâna only which is the intelligent interior Self--and not some particular outward deity--has power to bestow and to take back life. And where the text speaks of the eminence of the prânas as founded on the existence of the prâna, it shows that that prâna is meant which has reference to the Self and is the abode of the sense-organs. 1

Of the same tendency is the passage, 'Prâna, the intelligent Self, alone having laid hold of this body makes it rise up;' and the passage (which occurs in the passus, 'Let no man try to find out what speech is,' &c.), 'For as in a car the circumference of the wheel is set on the spokes and the spokes on the nave, thus are these objects set on the subjects (the senses) and the subjects on the prâna. And that prâna indeed is the Self of prâgña, blessed, imperishable, immortal.' So also the following passage which, referring to this interior Self, forming as it were the centre of the peripherical interaction of the objects and senses, sums up as follows, 'He is my Self, thus let it be known;' a summing up which is appropriate only if prâna is meant to denote not some outward existence, but the interior Self. And another scriptural passage declares 'this Self is Brahman, omniscient' 2 (Bri. Up. II, 5, 19). We therefore arrive at

p. 101

the conclusion that, on account of the multitude of references to the interior Self, the chapter contains information regarding Brahman, not regarding the Self of some deity.--How then can the circumstance of the speaker (Indra) referring to himself be explained?

Footnotes

100:1 The text runs, 'astitve ka prânânâm nihsreyasam,' and Go. Ân. explains 'astitve prânasthitau prânânâm indriyânâm sthitir ity arthatah srutim âha.' He as well as Ân. Gi. quotes as the text of the scriptural passage referred to 'athâto nihsreyasâdânam ity âdi.' But if instead of 'astitve ka' we read 'asti tv eva,' we get the concluding clause of Kau. Up. III, 2, as given in Cowell's edition.

100:2 Whence we know that the interior Self referred to in the Kau. Up. is Brahman.

Next: I, 1, 30


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 30

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

30. The declaration (made by Indra about himself, viz. that he is one with Brahman) (is possible) through intuition vouched for by Scripture, as in the case of Vâmadeva.

The individual divine Self called Indra perceiving by means of rishi-like intuition 1--the existence of which is vouched for by Scripture--its own Self to be identical with the supreme Self, instructs Pratardana (about the highest Self) by means of the words 'Know me only.'

By intuition of the same kind the rishi Vâmadeva reached the knowledge expressed in the words, 'I was Manu and Sûrya;' in accordance with the passage, 'Whatever deva was awakened (so as to know Brahman) he indeed became that' (Bri. Up. I, 4, 10). The assertion made above (in the pûrvapaksha of the preceding Sûtra) that Indra after saying, 'Know me only,' glorifies himself by enumerating the slaying of Tvashtri's son and other deeds of strength, we refute as follows. The death of Tvashtri's son and similar deeds are referred to, not to the end of glorifying Indra as the object of knowledge--in which case the sense of the passage would be, 'Because I accomplished such and such deeds, therefore know me'--but to the end of glorifying the cognition of the highest Self. For this reason the text, after having referred to the slaying of Tvashtri's son and the like, goes on in the clause next following to exalt knowledge, 'And not one hair of me is harmed there. He who knows me thus by no deed of his is his life harmed.'--(But how does this passage convey praise of knowledge?)--Because, we reply, its meaning is as follows: 'Although I do such cruel deeds,

p. 102

yet not even a hair of mine is harmed because I am one with Brahman; therefore the life of any other person also who knows me thus is not harmed by any deed of his.' And the object of the knowledge (praised by Indra) is nothing else but Brahman which is set forth in a subsequent passage, 'I am prâna, the intelligent Self.' Therefore the entire chapter refers to Brahman.

Footnotes

101:1 I.e. spontaneous intuition of supersensible truth, rendered possible through the knowledge acquired in former existences.

Next: I, 1, 31


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, First Pâda: I, 1, 31

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

31. If it be said (that Brahman is) not (meant), on account of characteristic marks of the individual soul and the chief vital air (being mentioned); we say no, on account of the threefoldness of devout meditation (which would result from your interpretation); on account of (the meaning advocated by us) being accepted (elsewhere); and on account of (characteristic marks of Brahman) being connected (with the passage under discussion).

Although we admit, the pûrvapakshin resumes, that the chapter about the prâna does not furnish any instruction regarding some outward deity, since it contains a multitude of references to the interior Self; still we deny that it is concerned with Brahman.--For what reason?--Because it mentions characteristic marks of the individual soul on the one hand, and of the chief vital air on the other hand. The passage, 'Let no man try to find out what speech is, let him know the speaker,' mentions a characteristic mark of the individual soul, and must therefore be held to point out as the object of knowledge the individual soul which rules and employs the different organs of action such as speech and so on. On the other hand, we have the passage, 'But prâna alone, the intelligent Self, having laid hold of this body makes it rise up,' which points to the chief vital air; for the chief attribute of the vital air is that it sustains the body. Similarly, we read in the colloquy of the vital airs (Pra. Up. II, 3), concerning speech and the other vital airs, 'Then prâna (the chief vital air) as the best said to them: Be not deceived; I alone dividing myself fivefold support this body and keep it.' Those, again, who in the

p. 103

passage quoted above read 'this one (masc.), the body 1' must give the following explanation, Prâna having laid hold of this one, viz. either the individual soul or the aggregate of the sense organs, makes the body rise up. The individual soul as well as the chief vital air may justly be designated as the intelligent Self; for the former is of the nature of intelligence, and the latter (although non-intelligent in itself) is the abode of other prânas, viz. the sense organs, which are the instruments of intelligence. Moreover, if the word prâna be taken to denote the individual soul as well as the chief vital air, the prâna and the intelligent Self may be spoken of in two ways, either as being non-different on account of their mutual concomitance, or as being different on account of their (essentially different) individual character; and in these two different ways they are actually spoken of in the two following passages, 'What is prâna that is pragñâ, what is pragñâ that is prâna;' and, 'For together do these two live in the body and together do they depart.' If, on the other hand, prâna denoted Brahman, what then could be different from what? For these reasons prâna does not denote Brahman, but either the individual soul or the chief vital air or both.

All this argumentation, we reply, is wrong, 'on account of the threefoldness of devout meditation.' Your interpretation would involve the assumption of devout meditation of three different kinds, viz. on the individual soul, on the chief vital air, and on Brahman. But it is inappropriate to assume that a single sentence should enjoin three kinds of devout meditation; and that all the passages about the prâna really constitute one single sentence (one syntactical whole) appears from the beginning and the concluding part. In the beginning we have the clause 'Know me only,' followed by 'I am prâna, the intelligent Self, meditate on me as Life, as Immortality;' and in the end we read, 'And that prâna indeed is the intelligent Self, blessed, imperishable, immortal.' The beginning and the concluding part are thus seen to be similar, and we

p. 104

therefore must conclude that they refer to one and the same matter. Nor can the characteristic mark of Brahman be so turned as to be applied to something else; for the ten objects and the ten subjects (subjective powers) 1cannot rest on anything but Brahman. Moreover, prâna must denote Brahman 'on account of (that meaning) being accepted,' i.e. because in the case of other passages where characteristic marks of Brahman are mentioned the word prâna is taken in the sense of 'Brahman.' And another reason for assuming the passage to refer to Brahman is that here also, i.e. in the passage itself there is 'connexion' with characteristic marks of Brahman, as, for instance, the reference to what is most beneficial for man. The assertion that the passage, 'Having laid hold of this body it makes it rise up,' contains a characteristic mark of the chief vital air, is untrue; for as the function of the vital air also ultimately rests on Brahman it can figuratively be ascribed to the latter. So Scripture also declares, 'No mortal lives by the breath that goes up and by the breath that goes down. We live by another in whom these two repose' (Ka. Up. II, 5, 5). Nor does the indication of the individual soul which you allege to occur in the passage, 'Let no man try to find out what speech is, let him know the speaker,' preclude the view of prâna denoting Brahman. For, as the passages, 'I am Brahman,' 'That art thou,' and others, prove, there is in reality no such thing as an individual soul absolutely different from Brahman, but Brahman, in so far as it differentiates itself through the mind (buddhi) and other limiting conditions, is called individual soul, agent, enjoyer. Such passages therefore as the one alluded to, (viz. 'let no man try to find out what speech is, let him know the speaker,') which, by setting aside all the differences due to limiting conditions, aim at directing the mind on the internal Self and thus showing that the

p. 105

individual soul is one with Brahman, are by no means out of place. That the Self which is active in speaking and the like is Brahman appears from another scriptural passage also, viz. Ke. Up. I, 5, 'That which is not expressed by speech and by which speech is expressed that alone know as Brahman, not that which people here adore.' The remark that the statement about the difference of prâna and pragñâ (contained in the passage, 'Together they dwell in this body, together they depart') does not agree with that interpretation according to which prâna is Brahman, is without force; for the mind and the vital air which are the respective abodes of the two powers of cognition and action, and constitute the limiting conditions of the internal Self may be spoken of as different. The internal Self, on the other hand, which is limited by those two adjuncts, is in itself non-differentiated, so that the two may be identified, as is done in the passage 'prâna is pragñâ.'

The second part of the Sûtra is explained in a different manner also 1, as follows: Characteristic marks of the individual soul as well as of the chief vital air are not out of place even in a chapter whose topic is Brahman. How so? 'On account of the threefoldness of devout meditation.' The chapter aims at enjoining three kinds of devout meditation on Brahman, according as Brahman is viewed under the aspect of prâna, under the aspect of pragñâ, and in itself. The passages, 'Meditate (on me) as life, as immortality. Life is prâna,' and 'Having laid hold of this body it makes it rise up. Therefore let man worship it alone as uktha,' refer to the prâna aspect. The introductory passage, 'Now we shall explain how all things become one in that pragñâ,' and the subsequent passages, 'Speech verily milked one portion thereof; the word is its object placed outside;' and, 'Having by pragñâ taken possession of speech he obtains by speech all words &c.,' refer to the pragñâ aspect. The Brahman aspect finally is referred to in the following passage, 'These ten

p. 106

objects have reference to pragñâ, the ten subjects have reference to objects. If there were no objects there would be no subjects; and if there were no subjects there would be no objects. For on either side alone nothing could be achieved. But that is not many. For as in a car the circumference of the wheel is set on the spokes and the spokes on the nave, thus are these objects set on the subjects and the subjects on the prâna.' Thus we see that the one meditation on Brahman is here represented as threefold, according as Brahman is viewed either with reference to two limiting conditions or in itself. In other passages also we find that devout meditation on Brahman is made dependent on Brahman being qualified by limiting adjuncts; so, for instance (Kh. Up. III, 14, 2), 'He who consists of mind, whose body is prâna.' The hypothesis of Brahman being meditated upon under three aspects perfectly agrees with the prâna chapter 1; as, on the one hand, from a comparison of the introductory and the concluding clauses we infer that the subject-matter of the whole chapter is one only, and as, on the other hand, we meet with characteristic marks of prâna, pragñâ, and Brahman in turns. It therefore remains a settled conclusion that Brahman is the topic of the whole chapter.

Footnotes

103:1 Imam sarîram instead of idam sarîram

104:1 Pañka sabdâdayah pañka prithivyâdayas ka dasa bhûtamâtrâh pañka buddhîndriyâni pañka buddhaya iti dasa pragñâmâtrâh. Yadvâ gñânendriyârthâh pañka karmendriyârthâs ka pañketi dasa bhûtamâtrâh dvividhânîndriyâni pragñâmâtrâ daseti bhâvah. Ân. Gi.

105:1 Viz. by the vrittikâra.

106:1 Ihâpi tad yugyate explaining the 'iha tadyogât' of the Sûtra.

Next: I, 2, 1


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 1

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

p. 107

SECOND PÂDA.

REVERENCE TO THE HIGHEST SELF!

In the first pâda Brahman has been shown to be the cause of the origin, subsistence, and reabsorption of the entire world, comprising the ether and the other elements. Moreover, of this Brahman, which is the cause of the entire world, certain qualities have (implicitly) been declared, such as all-pervadingness, eternity, omniscience, its being the Self of all, and so on. Further, by producing reasons showing that some words which are generally used in a different sense denote Brahman also, we have been able to determine that some passages about whose sense doubts are entertained refer to Brahman. Now certain other passages present themselves which because containing only obscure indications of Brahman give rise to the doubt whether they refer to the highest Self or to something else. We therefore begin the second and third pâdas in order to settle those doubtful points.

1. (That which consists of mind is Brahman) because there is taught what is known from everywhere.

Scripture says, 'All this indeed is Brahman, beginning, ending, and breathing in it; thus knowing let a man meditate with calm mind. Now man is made of determination (kratu); according to what his determination is in this world so will he be when he has departed this life. Let him therefore form this determination: he who consists of mind, whose body is breath (the subtle body),' &c. (Kh. Up. III, 14). Concerning this passage the doubt presents itself whether what is pointed out as the object of meditation, by means of attributes such as consisting of mind, &c., is the embodied (individual) soul or the highest Brahman.

The embodied Self, the pûrvapakshin says.--Why?--Because the embodied Self as the ruler of the organs of action is well known to be connected with the mind and so on, while the highest Brahman is not, as is declared in several scriptural passages, so, for instance (Mu. Up. II, 1, 2),

p. 108

[paragraph continues] 'He is without breath, without mind, pure.'--But, it may be objected, the passage, 'All this indeed is Brahman,' mentions Brahman directly; how then can you suppose that the embodied Self forms the object of meditation?--This objection does not apply, the pûrvapakshin rejoins, because the passage does not aim at enjoining meditation on Brahman, but rather at enjoining calmness of mind, the sense being: because Brahman is all this, taggalân, let a man meditate with a calm mind. That is to say: because all this aggregate of effects is Brahman only, springing from it, ending in it, and breathing in it; and because, as everything constitutes one Self only, there is no room for passion; therefore a man is to meditate with a calm mind. And since the sentence aims at enjoining calmness of mind, it cannot at the same time enjoin meditation on Brahman 1; but meditation is separately enjoined in the clause, 'Let him form the determination, i.e. reflection.' And thereupon the subsequent passage, 'He who consists of mind, whose body is breath,' &c. states the object of the meditation in words indicatory of the individual soul. For this reason we maintain that the meditation spoken of has the individual soul for its object. The other attributes also subsequently stated in the text, 'He to whom all works, all desires belong,' &c. may rightly be held to refer to the individual soul. The attributes, finally, of being what abides in the heart and of being extremely minute which are mentioned in the passage, 'He is my Self within the heart, smaller than a corn of rice, smaller than a corn of barley,' may be ascribed to the individual soul which has the size of the point of a goad, but not to the unlimited Brahman. If it be objected that the immediately following passage, 'greater than the earth,' &c., cannot refer to something limited, we reply that smallness and greatness which are mutually opposite cannot indeed be ascribed to one and the same thing; and that, if one attribute

p. 109

only is to be ascribed to the subject of the passage, smallness is preferable because it is mentioned first; while the greatness mentioned later on may be attributed to the soul in so far as it is one with Brahman. If it is once settled that the whole passage refers to the individual soul, it follows that the declaration of Brahman also, contained in the passage, 'That is Brahman' (III, 14, 4), refers to the individual soul 1, as it is clearly connected with the general topic. Therefore the individual soul is the object of meditation indicated by the qualities of consisting of mind and so on.

To all this we reply: The highest Brahman only is what is to be meditated upon as distinguished by the attributes of consisting of mind and so on.--Why?--'On account of there being taught here what is known from everywhere.' What is known from all Vedânta-passages to be the sense of the word Brahman, viz. the cause of the world, and what is mentioned here in the beginning words of the passage, ('all this indeed is Brahman,') the same we must assume to be taught here as distinguished by certain qualities, viz. consisting of mind and so on. Thus we avoid the fault of dropping the subject-matter under discussion and needlessly introducing a new topic.--But, it may be said, it has been shown that Brahman is, in the beginning of the passage, introduced merely for the purpose of intimating the injunction of calmness of mind, not for the purpose of intimating Brahman itself.--True, we reply; but the fact nevertheless remains that, where the qualities of consisting of mind, &c. are spoken of, Brahman only is proximate (i.e. mentioned not far off so that it may be concluded to be the thing referred to), while the individual soul is neither proximate nor intimated by any word directly pointing to it. The cases of Brahman and the individual soul are therefore not equal.

Footnotes

108:1 The clause 'he is to meditate with a calm mind' if taken as a gunavidhi, i.e. as enjoining some secondary matter, viz. calmness of mind of the meditating person, cannot at the same time enjoin meditation; for that would involve a so-called split of the sentence (vâkyabheda).

109:1 Gîve#pi dehâdibrimhanâg gyâstvanyâyâd vâ brahmatety arthah. Ân. Gi.

Next: I, 2, 2


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 2

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

2. And because the qualities desired to be expressed are possible (in Brahman; therefore the passage refers to Brahman).

p. 110

Although in the Veda which is not the work of man no wish in the strict sense can be expressed 1, there being no speaker, still such phrases as 'desired to be expressed,' may be figuratively used on account of the result, viz. (mental) comprehension. For just as in ordinary language we speak of something which is intimated by a word and is to be received (by the hearer as the meaning of the word), as 'desired to be expressed;' so in the Veda also whatever is denoted as that which is to be received is 'desired to be expressed,' everything else 'not desired to be expressed.' What is to be received as the meaning of a Vedic sentence, and what not, is inferred from the general purport of the passage. Those qualities which are here desired to be expressed, i.e. intimated as qualities to be dwelt on in meditation, viz. the qualities of having true purposes, &c. are possible in the highest Brahman; for the quality of having true purposes may be ascribed to the highest Self which possesses unimpeded power over the creation, subsistence, and reabsorption of this world. Similarly the qualities of having true desires and true purposes are attributed to the highest Self in another passage, viz. the one beginning, 'The Self which is free from sin' (Kh. Up. VIII, 7, 1). The clause, 'He whose Self is the ether,' means 'he whose Self is like the ether;' for Brahman may be said to be like the ether on account of its omnipresence and other qualities. This is also expressed by the clause, 'Greater than the earth.' And the other explanation also, according to which the passage means 'he whose Self is the ether' is possible, since Brahman which as the cause of the whole world is the Self of everything is also the Self of the ether. For the same reasons he is called 'he to whom all works belong, and so on.' Thus the qualities here intimated as topics of meditation agree with the nature of Brahman. We further maintain that the terms 'consisting of mind,' and 'having breath for its body,' which the pûrvapakshin asserts

p. 111

cannot refer to Brahman, may refer to it. For as Brahman is the Self of everything, qualities such as consisting of mind and the like, which belong to the individual soul, belong to Brahman also. Accordingly Sruti and Smriti say of Brahman, 'Thou art woman, thou art man; thou art youth, thou art maiden; thou as an old man totterest along on thy staff; thou art born with thy face turned everywhere' (Sve. Up. IV, 3), and 'its hands and feet are everywhere, its eyes and head are everywhere, its ears are everywhere, it stands encompassing all in the world' (Bha. Gîtâ III, 13).

The passage (quoted above against our view), 'Without breath, without mind, pure,' refers to the pure (unrelated) Brahman. The terms 'consisting of mind; having breath for its body,' on the other hand, refer to Brahman as distinguished by qualities. Hence, as the qualities mentioned are possible in Brahman, we conclude that the highest Brahman only is represented as the object of meditation.

Footnotes

110:1 The discussion is brought on by the term 'vivakshita' in the Sûtra whose meaning is 'expressed, aimed at,' but more literally 'desired to be expressed.'

Next: I, 2, 3


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 3

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

3. On the other hand, as (those qualities) are not possible (in it), the embodied (soul is) not (denoted by manomaya, &c.).

The preceding Sûtra has declared that the qualities mentioned are possible in Brahman; the present Sûtra states that they are not possible in the embodied Self. Brahman only possesses, in the manner explained, the qualities of consisting of mind, and so on; not the embodied individual soul. For qualities such as expressed in the words, 'He whose purposes are true, whose Self is the ether, who has no speech, who is not disturbed, who is greater than the earth,' cannot easily be attributed to the embodied Self. By the term 'embodied' (sârîra) we have to understand 'residing' in a body. If it be objected that the Lord also resides in the body 1, we reply, True, he does reside in the body, but not in the body only; for sruti declares him to be all-pervading; compare, 'He is greater than the earth; greater than the atmosphere, omnipresent like the ether, eternal.' The individual soul, on the other

p. 112

hand, is in the body only, apart from which as the abode of fruition it does not exist.

Footnotes

111:1 Because he is vyâpin.

Next: I, 2, 4


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 4

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

4. And because there is a (separate) denotation of the object of activity and of the agent.

The attributes of consisting of mind, and so on, cannot belong to the embodied Self for that reason also, that there is a (separate) denotation of the object of activity and of the agent. In the passage, 'When I shall have departed from hence I shall obtain him' (Kh. Up. III, 14, 4), the word 'him' refers to that which is the topic of discussion, viz. the Self which is to be meditated upon as possessing the attributes of consisting of mind, &c., as the object of an activity, viz. as something to be obtained; while the words, 'I shall obtain,' represent the meditating individual Self as the agent, i.e. the obtainer. Now, wherever it can be helped, we must not assume that one and the same being is spoken of as the agent and the object of the activity at the same time. The relation existing between a person meditating and the thing meditated upon requires, moreover, different abodes.--And thus for the above reason, also, that which is characterised by the attributes of consisting of mind, and so on, cannot be the individual soul.

Next: I, 2, 5


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 5

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

5. On account of the difference of words.

That which possesses the attributes of consisting of mind, and so on, cannot be the individual soul, for that reason also that there is a difference of words.

That is to say, we meet with another scriptural passage of kindred subject-matter (Sat. Brâ. X, 6, 3, 2), 'Like a rice grain, or a barley grain, or a canary seed or the kernel of a canary seed, thus that golden person is in the Self.' There one word, i.e. the locative 'in the Self,' denotes the embodied Self, and a different word, viz. the nominative 'person,' denotes the Self distinguished by the qualities of consisting of mind, &c. We therefrom conclude that the two are different.

Next: I, 2, 6


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 6

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

6. And on account of Smriti.

Smriti also declares the difference of the embodied Self

p. 113

and the highest Self, viz. Bha. Gîtâ XVIII, 61, 'The Lord, O Arguna, is seated in the heart of all beings, driving round by his magical power all beings (as if they were) mounted on a machine.'

But what, it may be asked, is that so-called embodied Self different from the highest Self which is to be set aside according to the preceding Sûtras? Sruti passages, as well as Smriti, expressly deny that there is any Self apart from the highest Self; compare, for instance, Bri. Up. 111, 7, 23, 'There is no other seer but he; there is no other hearer but he;' and Bha. Gîtâ XIII, 2, 'And know me also, O Bhârata, to be the kshetragña in all kshetras.'

True, we reply, (there is in reality one universal Self only.) But the highest Self in so far as it is limited by its adjuncts, viz. the body, the senses, and the mind (mano-buddhi), is, by the ignorant, spoken of as if it were embodied. Similarly the ether, although in reality unlimited, appears limited owing to certain adjuncts, such as jars and other vessels. With regard to this (unreal limitation of the one Self) the distinction of objects of activity and of agents may be practically assumed, as long as we have not learned--from the passage, 'That art thou'--that the Self is one only. As soon, however, as we grasp the truth that there is only one universal Self, there is an end to the whole practical view of the world with its distinction of bondage, final release, and the like.

Next: I, 2, 7


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 7

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

7. If it be said that (the passage does) not (refer to Brahman) on account of the smallness of the abode (mentioned), and on account of the denotations of that (i.e. of minuteness); we say, no; because (Brahman) has thus to be contemplated, and because the case is analogous to that of ether.

On account of the limitation of its abode, which is mentioned in the clause, 'He is my Self within the heart,' and on account of the declaration as to its minuteness contained in the direct statement, 'He is smaller than a grain of rice,' &c.; the embodied soul only, which is of the size of an awl's point, is spoken of in the passage under discussion, and not

p. 114

the highest Self. This assertion made above (in the pûrvapaksha of Sûtra I, and restated in the pûrvapaksha of the present Sûtra) has to be refuted. We therefore maintain that the objection raised does not invalidate our view of the passage. It is true that a thing occupying a limited space only cannot in any way be spoken of as omnipresent; but, on the other hand, that which is omnipresent, and therefore in all places may, from a certain point of view, be said to occupy a limited space. Similarly, a prince may be called the ruler of Ayodhyâ although he is at the same time the ruler of the whole earth.--But from what point of view can the omnipresent Lord be said to occupy a limited space and to be minute?--He may, we reply, be spoken of thus, 'because he is to be contemplated thus.' The passage under discussion teaches us to contemplate the Lord as abiding within the lotus of the heart, characterised by minuteness and similar qualities--which apprehension of the Lord is rendered possible through a modification of the mind--just as Hari is contemplated in the sacred stone called Sâlagrâm. Although present everywhere, the Lord is pleased when meditated upon as dwelling in the heart. The case is, moreover, to be viewed as analogous to that of the ether. The ether, although all-pervading, is spoken of as limited and minute, if considered in its connexion with the eye of a needle; so Brahman also. But it is an understood matter that the attributes of limitation of abode and of minuteness depend, in Brahman's case, entirely on special forms of contemplation, and are not real. The latter consideration disposes also of the objection, that if Brahman has its abode in the heart, which heart-abode is a different one in each body, it would follow that it is affected by all the imperfections which attach to beings having different abodes, such as parrots shut up in different cages, viz. want of unity, being made up of parts, non-permanency, and so on.

Next: I, 2, 8


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 8

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

8. If it is said that (from the circumstance of Brahman and the individual soul being one) there follows fruition (on the part of Brahman); we say, no; on account of the difference of nature (of the two).

p. 115

But, it may be said, as Brahman is omnipresent like ether, and therefore connected with the hearts of all living beings, and as it is of the nature of intelligence and therefore not different from the individual soul, it follows that Brahman also has the same fruition of pleasure, pain, and so on (as the individual soul). The same result follows from its unity. For in reality there exists no transmigratory Self different from the highest Self; as appears from the text, 'There is no other knower but he' (Bri. Up. III, 7, 23), and similar passages. Hence the highest Self is subject to the fruition connected with transmigratory existence.

This is not so, we reply; because there is a difference of nature. From the circumstance that Brahman is connected with the hearts of all living beings it does not follow that it is, like the embodied Self, subject to fruition. For, between the embodied Self and the highest Self, there is the difference that the former acts and enjoys, acquires merit and demerit, and is affected by pleasure, pain, and so on; while the latter is of the opposite nature, i.e. characterised by being free from all evil and the like. On account of this difference of the two, the fruition of the one does not extend to the other. To assume merely on the ground of the mutual proximity of the two, without considering their essentially different powers, that a connexion with effects exists (in Brahman's case also), would be no better than to suppose that space is on fire (when something in space is on fire). The same objection and refutation apply to the case of those also who teach the existence of more than one omnipresent Self. In reply to the assertion, that because Brahman is one and there are no other Selfs outside it, Brahman must be subject to fruition since the individual soul is so, we ask the question: How have you, our wise opponent, ascertained that there is no other Self? You will reply, we suppose, from scriptural texts such as, 'That art thou,' 'I am Brahman,' 'There is no other knower but he,' and so on. Very well, then, it appears that the truth about scriptural matters is to be ascertained from Scripture, and that Scripture is not sometimes to be appealed to, and on other occasions to be disregarded.

p. 116

Scriptural texts, such as 'that art thou,' teach that Brahman which is free from all evil is the Self of the embodied soul, and thus dispel even the opinion that the embodied soul is subject to fruition; how then should fruition on the part of the embodied soul involve fruition on the part of Brahman?--Let, then, the unity of the individual soul and Brahman not be apprehended on the ground of Scripture.--In that case, we reply, the fruition on the part of the individual soul has wrong knowledge for its cause, and Brahman as it truly exists is not touched thereby, not any more than the ether becomes really dark-blue in consequence of ignorant people presuming it to be so. For this reason the Sûtrakâra says 1 'no, on account of the difference.' In spite of their unity, fruition on the part of the soul does not involve fruition on the part of Brahman; because there is a difference. For there is a difference between false knowledge and perfect knowledge, fruition being the figment of false knowledge while the unity (of the Self) is revealed by perfect knowledge. Now, as the substance revealed by perfect knowledge cannot be affected by fruition which is nothing but the figment of false knowledge, it is impossible to assume even a shadow of fruition on Brahman's part.

Footnotes

116:1 Another interpretation of the later part of Sûtra.

Next: I, 2, 9


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 9

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

9. The eater (is the highest Self) since what is movable and what is immovable is mentioned (as his food).

We read in the Kathavallî (I, 2, 25), 'Who then knows where He is, He to whom the Brahmans and Kshattriyas are but food, and death itself a condiment?' This passage intimates, by means of the words 'food' and 'condiment,' that there is some eater. A doubt then arises whether the eater be Agni or the individual soul or the highest Self; for no distinguishing characteristic is stated, and Agni as well as the individual soul and the highest Self is observed to form, in that Upanishad, the subjects of questions 2.

p. 117

The pûrvapakshin maintains that the eater is Agni, fire being known from Scripture as well (cp. Bri. Up. I, 4, 6) as from ordinary life to be the eater of food. Or else the individual soul may be the eater, according to the passage, 'One of them eats the sweet fruit' (Mu. Up. III, 1, 1). On the other hand, the eater cannot be Brahman on account of the passage (which forms the continuation of the one quoted from the Mu. Up.), 'The other looks on without eating.'

The eater, we reply, must be the highest Self 'because there is mentioned what is movable and what is immovable.' For all things movable and immovable are here to be taken as constituting the food, while death is the condiment. But nothing beside the highest Self can be the consumer of all these things in their totality; the highest Self, however, when reabsorbing the entire aggregate of effects may be said to eat everything. If it is objected that here no express mention is made of things movable and things immovable, and that hence we have no right to use the (alleged) mention made of them as a reason, we reply that this objection is unfounded; firstly, because the aggregate of all living beings is seen to be meant from the circumstance of death being the condiment; and, secondly, because the Brahmans and Kshattriyas may here, on account of their pre-eminent position, be viewed as instances only (of all beings). Concerning the objection that the highest Self cannot be an eater on account of the passage quoted ('the other looks on without eating'), we remark that that passage aims at denying the fruition (on the part of the highest Self) of the results of works, such fruition being mentioned in immediate proximity, but is not meant to negative the reabsorption of the world of effects (into Brahman); for it is well established by all the Vedânta-texts that Brahman is the cause of the creation, subsistence, and reabsorption of the world. Therefore the eater can here be Brahman only.

Footnotes

116:2 Cp. Katha Up, I, 1, 13; 20; I, 2, 14.

Next: I, 2, 10


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 10

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

10. And on account of the topic under discussion.

That the highest Self only can be the eater referred to

p. 118

is moreover evident from the passage (Ka. Up. I, 2, 18), ('The knowing Self is not born, it dies not'), which shows that the highest Self is the general topic. And to adhere to the general topic is the proper proceeding. Further, the clause, 'Who then knows where he is,' shows that the cognition is connected with difficulties; which circumstance again points to the highest Self.

Next: I, 2, 11


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 11

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

11. The 'two entered into the cave' (are the individual soul and the highest Self), for the two are (intelligent) Selfs (and therefore of the same nature), as it is seen (that numerals denote beings of the same nature).

In the same Kathavallî we read (I, 3, 1), 'There are the two drinking the reward of their works in the world, (i.e. the body,) entered into the cave, dwelling on the highest summit. Those who know Brahman call them shade and light; likewise those householders who perform the Trinâkiketa sacrifice.'

Here the doubt arises whether the mind (buddhi) and the individual soul are referred to, or the individual soul and the highest Self. If the mind and the individual soul, then the individual soul is here spoken of as different from the aggregate of the organs of action, (i.e. the body,) among which the mind occupies the first place. And a statement on this point is to be expected, as a question concerning it is asked in a preceding passage, viz. I, 1, 20, 'There is that doubt when a man is dead--some saying he is; others, he is not. This I should like to know taught by thee; this is the third of my boons.' If, on the other hand, the passage refers to the individual soul and the highest Self, then it intimates that the highest Self is different from the individual soul; and this also requires to be declared here, on account of the question contained in the passage (I, 2, 14), 'That which thou seest as different from religious duty and its contrary, from effect and cause, from the past and the future, tell me that.'

The doubt to which the passage gives rise having thus

p. 119

been stated, a caviller starts the following objection: neither of the stated views can be maintained.--Why?--On account of the characteristic mark implied in the circumstance that the two are said to drink, i.e. to enjoy, the fruit of their works in the world. For this can apply to the intelligent individual soul only, not to the non-intelligent buddhi. And as the dual form 'drinking' (pibantau) shows that both are drinking, the view of the two being the buddhi and the individual soul is not tenable. For the same reason the other opinion also, viz. of the two being the individual soul and the highest Self, cannot be maintained; for drinking (i.e. the fruition of reward) cannot be predicated of the highest Self, on account of the mantra (Mu. Up. III, 1, 1), 'The other looks on without eating.'

These objections, we reply, are without any force. Just as we see that in phrases such as 'the men with the umbrella (lit. the umbrella-men) are walking,' the attribute of being furnished with an umbrella which properly speaking belongs to one man only is secondarily ascribed to many, so here two agents are spoken of as drinking because one of them is really drinking. Or else we may explain the passage by saying that, while the individual soul only drinks, the Lord also is said to drink because he makes the soul drink. On the other hand, we may also assume that the two are the buddhi and the individual soul, the instrument being figuratively spoken of as the agent--a figure of speech exemplified by phrases such as 'the fuel cooks (the food).' And in a chapter whose topic is the soul no two other beings can well be represented as enjoying rewards. Hence there is room for the doubt whether the two are the buddhi and the individual soul, or the individual soul and the highest Self.

Here the pûrvapakshin maintains that the former of the two stated views is the right one, because the two beings are qualified as 'entered into the cave.' Whether we understand by the cave the body or the heart, in either case the buddhi and the individual soul may be spoken of as 'entered into the cave.' Nor would it be appropriate, as long as another interpretation is possible, to assume

p. 120

that a special place is here ascribed to the omnipresent Brahman. Moreover, the words 'in the world of their good deeds' show that the two do not pass beyond the sphere of the results of their good works. But the highest Self is not in the sphere of the results of either good or bad works; according to the scriptural passage, 'It does not grow larger by works nor does it grow smaller.' Further, the words 'shade and light' properly designate what is intelligent and what is non-intelligent, because the two are opposed to each other like light and shade. Hence we conclude that the buddhi and the individual soul are spoken of.

To this we make the following reply:--In the passage under discussion the individual soul (vigñânâtman) and the highest Self are spoken of, because these two, being both intelligent Selfs, are of the same nature. For we see that in ordinary life also, whenever a number is mentioned, beings of the same class are understood to be meant; when, for instance, the order is given, 'Look out for a second (i.e. a fellow) for this bull,' people look out for a second bull, not for a horse or a man. So here also, where the mention of the fruition of rewards enables us to determine that the individual soul is meant, we understand at once, when a second is required, that the highest Self has to be understood; for the highest Self is intelligent, and therefore of the same nature as the soul.--But has it not been said above that the highest Self cannot be meant here, on account of the text stating that it is placed in the cave?--Well, we reply, sruti as well as smriti speaks of the highest Self as placed in the cave. Compare, for instance (Ka. Up. I, 2, 12), 'The Ancient who is hidden in the cave, who dwells in the abyss;' Taitt. Up. II, 1, 'He who knows him hidden in the cave, in the highest ether;' and, 'Search for the Self entered into the cave.' That it is not contrary to reason to assign to the omnipresent Brahman a special locality, for the purpose of clearer perception, we have already demonstrated. The attribute of existing in the world of its good works, which properly belongs to one of the two only, viz. to the individual soul, may be assigned to both, analogously to the case of the men, one of whom carries an umbrella. Their being compared to light

p. 121

and shade also is unobjectionable, because the qualities of belonging and not belonging to this transmigratory world are opposed to each other, like light and shade; the quality of belonging to it being due to Nescience, and the quality of not belonging to it being real. We therefore understand by the two 'entered into the cave,' the individual soul and the highest Self.--Another reason for this interpretation follows.

Next: I, 2, 12


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 12

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

12. And on account of the distinctive qualities (mentioned).

Moreover, the distinctive qualities mentioned in the text agree only with the individual Self and the highest Self. For in a subsequent passage (I, 3, 3), 'Know the Self to be the charioteer, the body to be the chariot,' which contains the simile of the chariot, the individual soul is represented as a charioteer driving on through transmigratory existence and final release, while the passage (9), 'He reaches the end of his journey, and that is the highest place of Vishnu,' represents the highest Self as the goal of the driver's course. And in a preceding passage also, (I, 2, 12, 'The wise, who by means of meditation on his Self, recognises the Ancient who is difficult to be seen, who has entered into the dark, who is hidden in the cave, who dwells in the abyss, as God, he indeed leaves joy and sorrow far behind,') the same two beings are distinguished as thinker and as object of thought. The highest Self is, moreover, the general topic. And further, the clause, 'Those who know Brahman call them,' &c., which brings forward a special class of speakers, is in its place only if the highest Self is accepted (as one of the two beings spoken of). It is therefore evident that the passage under discussion refers to the individual soul and the highest Self.

The same reasoning applies to the passage (Mu. Up. III, 1, 1), 'Two birds, inseparable friends,' &c. There also the Self is the general topic, and hence no two ordinary birds can be meant; we therefore conclude from the characteristic mark of eating, mentioned in the passage, 'One of them eats the sweet fruit,' that the individual soul is meant, and from

p. 122

the characteristic marks of abstinence from eating and of intelligence, implied in the words, 'The other looks on without eating,' that the highest Self is meant. In a subsequent mantra again the two are distinguished as the seer and the object of sight. 'Merged into the same tree (as it were into water) man grieves at his own impotence (anîsâ), bewildered; but when he sees the other Lord (îsa) contented and knows his glory, then his grief passes away.'

Another (commentator) gives a different interpretation of the mantra, 'Two birds inseparable,' &c. To that mantra, he says, the final decision of the present head of discussion does not apply, because it is differently interpreted in the Paingi-rahasya Brâhmana. According to the latter the being which eats the sweet fruit is the sattva; the other being which looks on without eating, the individual soul (gña); so that the two are the sattva and the individual soul (kshetragña). The objection that the word sattva might denote the individual soul, and the word kshetragña, the highest Self, is to be met by the remark that, in the first place, the words sattva and kshetragña have the settled meaning of internal organ and individual soul, and are in the second place, expressly so interpreted there, (viz. in the Paingi-rahasya,) 'The sattva is that by means of which man sees dreams; the embodied one, the seer, is the kshetragña; the two are therefore the internal organ and the individual soul.' Nor does the mantra under discussion fall under the pûrvapaksha propounded above. For it does not aim at setting forth the embodied individual soul, in so far as it is characterised by the attributes connected with the transmigratory state, such as acting and enjoying; but in so far rather as it transcends all attributes connected with the samsâra and is of the nature of Brahman, i.e. is pure intelligence; as is evident from the clause, 'The other looks on without eating.' That agrees, moreover, with sruti and smriti passages, such as, 'That art thou,' and 'Know me also to be the individual soul' (Bha. Gîtâ XIII, 2). Only on such an explanation of the passage as the preceding one there is room for the declaration made in the concluding passage of the section, 'These two are the sattva and the kshetragña; to him indeed

p. 123

who knows this no impurity attaches 1.--But how can, on the above interpretation, the non-intelligent sattva (i.e. the internal organ) be spoken of as an enjoyer, as is actually done in the clause, 'One of them eats the sweet fruit?'--The whole passage, we reply, does not aim at setting forth the fact that the sattva is an enjoyer, but rather the fact that the intelligent individual soul is not an enjoyer, but is of the nature of Brahman. To that end 2 the passage under discussion metaphorically ascribes the attribute of being an enjoyer to the internal organ, in so far as it is modified by pleasure, pain, and the like. For all acting and enjoying is at the bottom based on the non-discrimination (by the soul) of the respective nature of internal organ and soul; while in reality neither the internal organ nor the soul either act or enjoy; not the former, because it is non-intelligent; not the latter, because it is not capable of any modification. And the internal organ can be considered as acting and enjoying, all the less as it is a mere presentment of Nescience. In agreement with what we have here maintained, Scripture ('For where there is as it were duality there one sees the other,' &c.; Bri. Up. IV, 5, 15) declares that the practical assumption of agents, and so on--comparable to the assumption of the existence of elephants, and the like, seen in a dream--holds good in the sphere of Nescience only; while the passage, 'But when the Self only is all this, how should he see another?' declares that all that practically postulated existence vanishes for him who has arrived at discriminative knowledge.

Footnotes

123:1 Freedom from impurity can result only from the knowledge that the individual soul is in reality Brahman. The commentators explain ragas by avidyâ.

123:2 Tadartham iti, gîvasya brahmasiddhyartham iti yâvat, kaitanyakhâyâpannâ dhîh sukhâdinâ parinamata iti, tatra purusho#pi bhaktritvam ivânubhavati na tattvata iti vaktum adhyâropayati. Ânanda Giri.

Next: I, 2, 13


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 13

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

13. The person within (the eye) (is Brahman) on account of the agreement (of the attributes of that person with the nature of Brahman).

p. 124

Scripture says, 'He spoke: The person that is seen in the eye that is the Self. This is the immortal, the fearless, this is Brahman. Even though they drop melted butter or water on it (the eye) it runs away on both sides,' &c. (Kh. Up. IV, 15, 1).

The doubt here arises whether this passage refers to the reflected Self which resides in the eye, or to the individual Self, or to the Self of some deity which presides over the sense of sight, or to the Lord.

With reference to this doubt the pûrvapakshin argues as follows: What is meant (by the person in the eye) is the reflected Self, i.e. the image of a person (reflected in the eye of another): for of that it is well known that it is seen, and the clause, 'The person that is seen in the eye,' refers to it as something well known. Or else we may appropriately take the passage as referring to the individual Self. For the individual Self (cognitional Self, vigñânâtman) which perceives the colours by means of the eye is, on that account, in proximity to the eye; and, moreover, the word 'Self' (which occurs in the passage) favours this interpretation. Or else the passage is to be understood as referring to the soul animating the sun which assists the sense of sight; compare the passage (Bri. Up. V, 5, 2), 'He (the person in the sun) rests with his rays in him (the person in the right eye).' Moreover, qualities such as immortality and the like (which are ascribed to the subject of the scriptural passage) may somehow belong to individual deities. The Lord, on the other hand 1, cannot be meant, because a particular locality is spoken of.

Against this we remark that the highest Lord only can be meant here by the person within the eye.--Why?--'On account of the agreement.' For the qualities mentioned in the passage accord with the nature of the highest Lord. The quality of being the Self, in the first place, belongs to the highest Lord in its primary (non-figurative or non-derived) sense, as we know from such texts as 'That

p. 125

is the Self,' 'That art thou.' Immortality and fearlessness again are often ascribed to him in Scripture. The location in the eye also is in consonance with the nature of the highest Lord. For just as the highest Lord whom Scripture declares to be free from all evil is not stained by any imperfections, so the station of the eye also is declared to be free from all stain, as we see from the passage, 'Even though they drop melted butter or water on it it runs away on both sides.' The statement, moreover, that he possesses the qualities of samyadvâma, &c. can be reconciled with the highest Lord only (Kh. Up. IV, 15, 2, 'They call him Samyadvâma, for all blessings (vâma) go towards him (samyanti). He is also vâmanî, for he leads (nayati) all blessings (vâma). He is also Bhâmanî, for he shines (bhâti) in all worlds'). Therefore, on account of agreement, the person within the eye is the highest Lord.

Footnotes

124:1 Who, somebody might say, is to be understood here, because immortality and similar qualities belong to him not somehow only, but in their true sense.

Next: I, 2, 14


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 14

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

14. And on account of the statement of place, and so on.

But how does the confined locality of the eye agree with Brahman which is omnipresent like the ether?--To this question we reply that there would indeed be a want of agreement if that one locality only were assigned to the Lord. For other localities also, viz. the earth and so on, are attributed to him in the passage, 'He who dwells in the earth,' &c. (Bri. Up. III, 7, 3). And among those the eye also is mentioned, viz. in the clause, 'He who dwells in the eye,' &c. The phrase 'and so on,' which forms part of the Sûtra, intimates that not only locality is assigned to Brahman, although not (really) appropriate to it, but that also such things as name and form, although not appropriate to Brahman which is devoid of name and form, are yet seen to be attributed to it. That, in such passages as 'His name is ut, he with the golden beard' (Kh. Up. I, 6, 7, 6), Brahman although devoid of qualities is spoken of, for the purposes of devotion, as possessing qualities depending on name and form, we have already shown. And we have, moreover, shown that to attribute to Brahman

p. 126

a definite locality, in spite of his omnipresence, subserves the purposes of contemplation, and is therefore not contrary to reason 1; no more than to contemplate Vishnu in the sacred sâlagrâm.

Next: I, 2, 15


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 15

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

15. And on account of the passage referring to that which is distinguished by pleasure (i.e. Brahman).

There is, moreover, really no room for dispute whether Brahman be meant in the passage under discussion or not, because the fact of Brahman being meant is established 'by the reference to that which is distinguished by pleasure.' For the same Brahman which is spoken of as characterised by pleasure in the beginning of the chapter 2, viz. in the clauses, 'Breath is Brahman, Ka is Brahman, Kha is Brahman,' that same Brahman we must suppose to be referred to in the present passage also, it being proper to adhere to the subject-matter under discussion; the clause, 'The teacher will tell you the way 3,' merely announcing that the way will be proclaimed [by the teacher; not that a new subject will be started].--How then, it may be asked, is it known that Brahman, as distinguished by pleasure, is spoken of in the beginning of the passage?--We reply: On hearing the speech of the fires, viz. 'Breath is Brahman, Ka is Brahman, Kha is Brahman,' Upakosala says, 'I understand that breath is Brahman, but I do not understand that Ka or Kha is Brahman.' Thereupon the fires reply, 'What is Ka is Kha, what is Kha is Ka.' Now the word Kha denotes in ordinary language the elemental ether. If therefore the word Ka which means pleasure were not applied to qualify the sense of 'Kha,' we should conclude

p. 127

that the name Brahman is here symbolically 1 given to the mere elemental ether as it is (in other places) given to mere names and the like. Thus also with regard to the word Ka, which, in ordinary language, denotes the imperfect pleasure springing from the contact of the sense-organs with their objects. If the word Kha were not applied to qualify the sense of Ka we should conclude that ordinary pleasure is here called Brahman. But as the two words Ka and Kha (occur together and therefore) qualify each other, they intimate Brahman whose Self is pleasure. If 2 in the passage referred to (viz. 'Breath is Brahman, Ka is Brahman, Kha is Brahman') the second Brahman (i.e. the word Brahman in the clause 'Ka is Brahman ') were not added, and if the sentence would run 'Ka, Kha is Brahman,' the word Ka would be employed as a mere qualifying word, and thus pleasure as being a mere quality would not be represented as a subject of meditation. To prevent this, both words--Ka as well as Kha--are joined with the word Brahman ('Ka (is) Brahman, Kha (is) Brahman'). For the passage wishes to intimate that pleasure also, although a quality, should be meditated upon as something in which qualities inhere. It thus appears that at the beginning of the chapter Brahman, as characterised by pleasure, is spoken of. After that the Gârhapatya and the other sacred fires proclaim in turns their own glory, and finally conclude with the words, 'This is our knowledge, O friend, and the knowledge of the Self;' wherein they point back to the Brahman spoken of before. The words, 'The teacher will tell you the way' (which form the last clause of the concluding passage), merely promise an explanation of the way, and thus preclude the idea of another topic being started. The teacher thereupon saying, 'As water does not cling to a lotus leaf, so no evil deed clings to one who knows it' (which words intervene between the concluding

p. 128

speech of the fires and the information given by the teacher about the person within the eye) declares that no evil attacks him who knows the person within the eye, and thereby shows the latter to be Brahman. It thus appears that the teacher's intention is to speak about that Brahman which had formed the topic of the instruction of the fires; to represent it at first as located in the eye and possessing the qualities of Samyadvâma and the like, and to point out afterwards that he who thus knows passes on to light and so on. He therefore begins by saying, 'That person that is seen in the eye that is the Self.'

Footnotes

126:1 The tîkâs say that the contents of this last sentence are hinted at by the word 'and' in the Sûtra.

126:2 I.e. at the beginning of the instruction which the sacred fires give to Upakosala, Kh. Up. IV, 10 ff.

126:3 Which words conclude the instruction given by the fires, and introduce the instruction given by the teacher, of which the passage 'the person that is seen in the eye,' &c. forms a part.

127:1 Âsrayântarapratyayasyâsrayântare kshepah pratîkah, yathâ brahmasabdah paramâtmavishayo nâmâdishu kshipyate. Bhâ.

127:2 The following sentences give the reason why, although there is only one Brahman, the word Brahman is repeated.

Next: I, 2, 16


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 16

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

16. And on account of the statement of the way of him who has heard the Upanishads.

The person placed in the eye is the highest lord for the following reason also. From sruti as well as smriti we are acquainted with the way of him who has heard the Upanishads or the secret knowledge, i. e. who knows Brahman. That way, called the path of the gods, is described (Pra. Up. I, 10), 'Those who have sought the Self by penance, abstinence, faith, and knowledge gain by the northern path the sun. This is the home of the spirits, the immortal, free from fear, the highest. From thence they do not return;' and also (Bha. Gîtâ VIII, 24), 'Fire, light, the bright fortnight, the six months of the northern progress of the sun, on that way those who know Brahman go, when they have died, to Brahman.' Now that very same way is seen to be stated, in our text, for him who knows the person within the eye. For we read (Kh. Up. IV, 15, 5), 'Now whether people perform obsequies for him or no he goes to light;' and later on, 'From the sun (he goes) to the moon, from the moon to lightning. There is a person not human, he leads them to Brahman. This is the path of the gods, the path that leads to Brahman. Those who proceed on that path do not return to the life of man.' From this description of the way which is known to be the way of him who knows Brahman we ascertain that the person within the eye is Brahman.

Next: I, 2, 17


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 17

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

p. 129

17. (The person within the eye is the highest), not any other Self; on account of the non-permanency (of the other Selfs) and on account of the impossibility (of the qualities of the person in the eye being ascribed to the other Selfs).

To the assertion made in the pûrvapaksha that the person in the eye is either the reflected Self or the cognitional Self (the individual soul) or the Self of some deity the following answer is given.--No other Self such as, for instance, the reflected Self can be assumed here, on account of non-permanency.--The reflected Self, in the first place, does not permanently abide in the eye. For when some person approaches the eye the reflection of that person is seen in the eye, but when the person moves away the reflection is seen no longer. The passage 'That person within the eye' must, moreover, be held, on the ground of proximity, to intimate that the person seen in a man's own eye is the object of (that man's) devout meditation (and not the reflected image of his own person which he may see in the eye of another man). [Let, then, another man approach the devout man, and let the latter meditate on the image reflected in his own eye, but seen by the other man only. No, we reply, for] we have no right to make the (complicated) assumption that the devout man is, at the time of devotion, to bring close to his eye another man in order to produce a reflected image in his own eye. Scripture, moreover, (viz. Kh. Up. VIII, 9, 1, 'It (the reflected Self) perishes as soon as the body perishes,') declares the non-permanency of the reflected Self.--And, further, 'on account of impossibility' (the person in the eye cannot be the reflected Self). For immortality and the other qualities ascribed to the person in the eye are not to be perceived in the reflected Self.--Of the cognitional Self, in the second place, which is in general connexion with the whole body and all the senses, it can likewise not be said that it has its permanent station in the eye only. That, on the other hand, Brahman although all-pervading may, for the purpose of contemplation, be

p. 130

spoken of as connected with particular places such as the heart and the like, we have seen already. The cognitional Self shares (with the reflected Self) the impossibility of having the qualities of immortality and so on attributed to it. Although the cognitional Self is in reality not different from the highest Self, still there are fictitiously ascribed to it (adhyâropita) the effects of nescience, desire and works, viz. mortality and fear; so that neither immortality nor fearlessness belongs to it. The qualities of being the samyadvâma, &c. also cannot properly be ascribed to the cognitional Self, which is not distinguished by lordly power (aisvarya).--In the third place, although the Self of a deity (viz. the sun) has its station in the eye--according to the scriptural passage, 'He rests with his rays in him'--still Selfhood cannot be ascribed to the sun, on account of his externality (parâgrûpatva). Immortality, &c. also cannot be predicated of him, as Scripture speaks of his origin and his dissolution. For the (so-called) deathlessness of the gods only means their (comparatively) long existence. And their lordly power also is based on the highest Lord and does not naturally belong to them; as the mantra declares, 'From terror of it (Brahman) the wind blows, from terror the sun rises; from terror of it Agni and Indra, yea, Death runs as the fifth.'--Hence the person in the eye must be viewed as the highest Lord only. In the case of this explanation being adopted the mention (of the person in the eye) as something well known and established, which is contained in the words 'is seen' (in the phrase 'the person that is seen in the eye'), has to be taken as referring to (the mental perception founded on) the sâstra which belongs to those who know; and the glorification (of devout meditation) has to be understood as its purpose.

Next: I, 2, 18


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 18

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

18. The internal ruler over the devas and so on (is Brahman), because the attributes of that (Brahman) are designated.

In Bri. Up. III, 7, 1 ff. we read, 'He who within rules this world and the other world and all beings,' and later on, 'He who dwells in the earth and within the earth, whom

p. 131

the earth does not know, whose body the earth is, who rules the earth within, he is thy Self, the ruler within, the immortal,' &c. The entire chapter (to sum up its contents) speaks of a being, called the antaryâmin (the internal ruler), who, dwelling within, rules with reference to the gods, the world, the Veda, the sacrifice, the beings, the Self.--Here now, owing to the unusualness of the term (antaryâmin), there arises a doubt whether it denotes the Self of some deity which presides over the gods and so on, or some Yogin who has acquired extraordinary powers, such as, for instance, the capability of making his body subtle, or the highest Self, or some other being. What alternative then does recommend itself?

As the term is an unknown one, the pûrvapakshin says, we must assume that the being denoted by it is also an unknown one, different from all those mentioned above.--Or else it may be said that, on the one hand, we have no right to assume something of an altogether indefinite character, and that, on the other hand, the term antaryâmin--which is derived from antaryamana (ruling within)--cannot be called altogether unknown, that therefore antaryâmin may be assumed to denote some god presiding over the earth, and so on. Similarly, we read (Bri. Up. III, 9, 16), 'He whose dwelling is the earth, whose sight is fire, whose mind is light,' &c. A god of that kind is capable of ruling the earth, and so on, dwelling within them, because he is endowed with the organs of action; rulership is therefore rightly ascribed to him.--Or else the rulership spoken of may belong to some Yogin whom his extraordinary powers enable to enter within all things.--The highest Self, on the other hand, cannot be meant, as it does not possess the organs of action (which are required for ruling).

To this we make the following reply.--The internal ruler, of whom Scripture speaks with reference to the gods, must be the highest Self, cannot be anything else.--Why so?--Because its qualities are designated in the passage under discussion. The universal rulership implied in the statement that, dwelling within, it rules the entire aggregate of created beings, inclusive of the gods, and so on, is an appropriate

p. 132

attribute of the highest Self, since omnipotence depends on (the omnipotent ruler) being the cause of all created things.--The qualities of Selfhood and immortality also, which are mentioned in the passage, 'He is thy Self, the ruler within, the immortal,' belong in their primary sense to the highest Self.--Further, the passage, 'He whom the earth does not know,' which declares that the internal ruler is not known by the earth-deity, shows him to be different from that deity; for the deity of the earth knows itself to be the earth.--The attributes 'unseen,' 'unheard,' also point to the highest Self, which is devoid of shape and other sensible qualities.--The objection that the highest Self is destitute of the organs of action, and hence cannot be a ruler, is without force, because organs of action may be ascribed to him owing to the organs of action of those whom he rules,--If it should be objected that [if we once admit an internal ruler in addition to the individual soul] we are driven to assume again another and another ruler ad infinitum; we reply that this is not the case, as actually there is no other ruler (but the highest Self 1). The objection would be valid only in the case of a difference of rulers actually existing.--For all these reasons, the internal ruler is no other but the highest Self.

Footnotes

132:1 According to Scripture, Nirankusam sarvaniyantritvam srautam na ka tâdrise sarvaniyantari bhedo na kânumânam srutibhâditam uttishthati. Ânanda Giri. Or else, as Go. Ân. remarks, we may explain: as the highest Self is not really different from the individual soul. So also Bhâmatî: Na kânavasthâ, na hi niyantrantaram tena niyamyate kim tu yo gîvo niyantâ lokasiddhah sa paramâtmevopâdhyavakkhedakalpitabhedah.

Next: I, 2, 19


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 19

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

19. And (the internal ruler is) not that which the Smriti assumes, (viz. the pradhâna,) on account of the statement of qualities not belonging to it.

Good so far, a Sânkhya opponent resumes. The attributes, however, of not being seen, &c., belong also to the pradhâna assumed by the Sânkhya-smriti, which is acknowledged to be devoid of form and other sensible qualities. For their

p. 133

[paragraph continues] Smriti says, 'Undiscoverable, unknowable, as if wholly in sleep' (Manu I, 5). To this pradhâna also the attribute of rulership belongs, as it is the cause of all effects. Therefore the internal ruler may be understood to denote the pradhâna. The pradhâna has, indeed, been set aside already by the Sûtra I, 1, 5, but we bring it forward again, because we find that attributes belonging to it, such as not being seen and the like, are mentioned in Scripture.

To this argumentation the Sûtrakâra replies that the word 'internal ruler' cannot denote the pradhâna, because qualities not belonging to the latter are stated. For, although the pradhâna may be spoken of as not being seen, &c, it cannot be spoken of as seeing, since the Sânkhyas admit it to be non-intelligent. But the scriptural passage which forms the complement to the passage about the internal ruler (Bri. Up. III, 7, 23) says expressly, 'Unseen but seeing, unheard but hearing, unperceived but perceiving, unknown but knowing.'--And Selfhood also cannot belong to the pradhâna.

Well, then, if the term 'internal ruler' cannot be admitted to denote the pradhâna, because the latter is neither a Self nor seeing; let us suppose it to denote the embodied (individual) soul, which is intelligent, and therefore hears, sees, perceives, knows; which is internal (pratyañk), and therefore of the nature of Self; and which is immortal, because it is able to enjoy the fruits of its good and evil actions. It is, moreover, a settled matter that the attributes of not being seen, &c., belong to the embodied soul, because the agent of an action, such as seeing, cannot at the same time be the object of the action. This is declared in scriptural passages also, as, for instance (Bri. Up. III, 4, 2), 'Thou couldst not see the seer of sight.' The individual soul is, moreover, capable of inwardly ruling the complex of the organs of action, as it is the enjoyer. Therefore the internal ruler is the embodied soul.--To this reasoning the following Sûtra replies.

Next: I, 2, 20


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 20

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

20. And the embodied soul (also cannot be understood by the internal ruler), for both also (i. e. both

p. 134

recensions of the Brihad Âranyaka) speak of it as different (from the internal ruler).

The word 'not' (in the Sûtra) has to be supplied from the preceding Sûtra. Although the attributes of seeing, &c., belong to the individual soul, still as the soul is limited by its adjuncts, as the ether is by a jar, it is not capable of dwelling completely within the earth and the other beings mentioned, and to rule them. Moreover, the followers of both sâkhâs, i.e. the Kânvas as well as the Mâdhyandinas, speak in their texts of the individual soul as different from the internal ruler, viz. as constituting, like the earth, and so on, his abode and the object of his rule. The Kânvas read (Bri. Up. III, 7, 22), 'He who dwells in knowledge;' the Mâdhyandinas, 'He who dwells in the Self.' If the latter reading is adopted, the word 'Self' denotes the individual soul; if the former, the individual soul is denoted by the word 'knowledge;' for the individual soul consists of knowledge. It is therefore a settled matter that some being different from the individual soul, viz. the lord, is denoted by the term 'internal ruler.'--But how, it may be asked, is it possible that there should be within one body two seers, viz. the lord who rules internally and the individual soul different from him?--Why--we ask in return--should that be impossible?--Because, the opponent replies, it is contrary to scriptural passages, such as, 'There is no other seer but he,' &c., which deny that there is any seeing, hearing, perceiving, knowing Self, but the internal ruler under discussion.--May, we rejoin, that passage not have the purpose of denying the existence of another ruler?--No, the opponent replies, for there is no occasion for another ruler (and therefore no occasion for denying his existence), and the text does not contain any specification, (but merely denies the existence of any other seer in general.)

We therefore advance the following final refutation of the opponent's objection.--The declaration of the difference of the embodied Self and the internal ruler has its reason in the limiting adjunct, consisting of the organs of action, presented by Nescience, and is not absolutely true. For the

p. 135

[paragraph continues] Self within is one only; two internal Selfs are not possible. But owing to its limiting adjunct the one Self is practically treated as if it were two; just as we make a distinction between the ether of the jar and the universal ether. Hence there is room for those scriptural passages which set forth the distinction of knower and object of knowledge, for perception and the other means of proof, for the intuitive knowledge of the apparent world, and for that part of Scripture which contains injunctions and prohibitions. In accordance with this, the scriptural passage, 'Where there is duality, as it were, there one sees another,' declares that the whole practical world exists only in the sphere of Nescience; while the subsequent passage, 'But when the Self only is all this, how should he see another?' declares that the practical world vanishes in the sphere of true knowledge.

Next: I, 2, 21


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 21

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

21. That which possesses the attributes of invisibility and so on (is Brahman), on account of the declaration of attributes.

Scripture says, 'The higher knowledge is this by which the Indestructible is apprehended. That which cannot be seen nor seized, which is without origin and qualities, without eyes and ears, without hands and feet, the eternal, all-pervading, omnipresent, infinitesimal, that which is imperishable, that it is which the wise regard as the source of all beings' (Mu. Up. I, 1, 5; 6).--Here the doubt arises whether the source of all beings which is spoken of as characterised by invisibility, &c. be the prâdhana, or the embodied soul, or the highest Lord.

We must, the pûrvapakshin says, understand by the source of all beings the non-intelligent prâdhana because (in the passage immediately subsequent to the one quoted) only non-intelligent beings are mentioned as parallel instances. 'As the spider sends forth and draws in its thread, as plants grow on the earth, as from the living man hairs spring forth on the head and the body, thus everything arises here from the Indestructible.--But, it

p. 136

may be objected, men and spiders which are here quoted as parallel instances are of intelligent nature.--No, the pûrvapakshin replies; for the intelligent being as such is not the source of the threads and the hair, but everybody knows that the non-intelligent body of the spider ruled by intelligence is the source of the threads; and so in the case of man also.--While, moreover, in the case of the preceding Sûtra, the pradhâna hypothesis could not be accepted, because, although some qualities mentioned, such as invisibility and so on, agreed with it, others such as being the seer and the like did not; we have here to do only with attributes such as invisibility which agree with the pradhâna, no attribute of a contrary nature being mentioned.--But the qualities mentioned in the complementary passage (Mu. Up. I, 1, 9), 'He who knows all and perceives all,' do not agree with the non-intelligent pradhâna; how, then, can the source of all beings be interpreted to mean the pradhâna?--To this the pûrvapakshin replies: The passage, 'The higher knowledge is that by which the Indestructible is apprehended, that which cannot be seen,' &c., points, by means of the term 'the Indestructible,' to the source of all beings characterised by invisibility and similar attributes. This same 'Indestructible' is again mentioned later on in the passage, 'It is higher than the high Imperishable.' Now that which in this latter passage is spoken of as higher than the Imperishable may possess the qualities of knowing and perceiving everything, while the pradhâna denoted by the term 'the Imperishable' is the source of all beings.--If, however, the word 'source' (yoni) be taken in the sense of operative cause, we may by 'the source of the beings' understand the embodied Self also, which, by means of merit and demerit, is the cause of the origin of the complex of things.

To this we make the following reply.--That which here is spoken of as the source of all beings, distinguished by such qualities as invisibility and so on, can be the highest Lord only, nothing else.--Whereupon is this conclusion founded?--On the statement of attributes. For the clause, 'He who is all-knowing, all-perceiving,' clearly states an

p. 137

attribute belonging to the highest Lord only, since the attributes of knowing all and perceiving all cannot be predicated either of the non-intelligent pradhâna or the embodied soul whose power of sight is narrowed by its limiting conditions. To the objection that the qualities of knowing and perceiving all are, in the passage under discussion, attributed to that which is higher than the source of all beings--which latter is denoted by the term 'the Imperishable'--not to the source itself, we reply that this explanation is inadmissible because the source of all beings, which--in the clause, 'From the Indestructible everything here arises'--is designated as the material cause of all created beings, is later on spoken of as all-knowing, and again as the cause of all created beings, viz. in the passage (I, 1, 9), 'From him who knows all and perceives all, whose brooding consists of knowledge, from him is born that Brahman, name, form, and food.' As therefore the Indestructible which forms the general topic of discussion is, owing to the identity of designation, recognised (as being referred to in the later passage also), we understand that it is the same Indestructible to which the attributes of knowing and perceiving all are ascribed.--We further maintain that also the passage, 'Higher than the high Imperishable,' does not refer to any being different from the imperishable source of all beings which is the general topic of discussion. We conclude this from the circumstance that the passage, 'He truly told that knowledge of Brahman through which he knows the imperishable true person,' (I, 2, 13; which passage leads on to the passage about that which is higher than the Imperishable,) merely declares that the imperishable source of all beings, distinguished by invisibility and the like--which formed the subject of the preceding chapter--will be discussed. The reason why that imperishable source is called higher than the high Imperishable, we shall explain under the next Sûtra.--Moreover, two kinds of knowledge are enjoined there (in the Upanishad), a lower and a higher one. Of the lower one it is said that it comprises the Rig-veda and so on, and then the text continues, 'The higher knowledge

p. 138

is that by which the Indestructible is apprehended.' Here the Indestructible is declared to be the subject of the higher knowledge. If we now were to assume that the Indestructible distinguished by invisibility and like qualities is something different from the highest Lord, the knowledge referring to it would not be the higher one. For the distinction of lower and higher knowledge is made on account of the diversity of their results, the former leading to mere worldly exaltation, the latter to absolute bliss; and nobody would assume absolute bliss to result from the knowledge of the pradhâna.--Moreover, as on the view we are controverting the highest Self would be assumed to be something higher than the imperishable source of all beings, three kinds of knowledge would have to be acknowledged, while the text expressly speaks of two kinds only.--Further, the reference to the knowledge of everything being implied in the knowledge of one thing--which is contained in the passage (I, 1, 3), 'Sir, what is that through which if it is known everything else becomes known?'--is possible only if the allusion is to Brahman the Self of all, and not either to the pradhâna which comprises only what is non-intelligent or to the enjoyer viewed apart from the objects of enjoyment.--The text, moreover, by introducing the knowledge of Brahman as the chief subject-which it does in the passage (I, 1, 1), 'He told the knowledge of Brahman, the foundation of all knowledge, to his eldest son Atharvan'--and by afterwards declaring that out of the two kinds of knowledge, viz. the lower one and the higher one, the higher one leads to the comprehension of the Imperishable, shows that the knowledge of the Imperishable is the knowledge of Brahman. On the other hand, the term 'knowledge of Brahman' would become meaningless if that Imperishable which is to be comprehended by means of it were not Brahman. The lower knowledge of works which comprises the Rig-veda, and so on, is mentioned preliminarily to the knowledge of Brahman for the mere purpose of glorifying the latter; as appears from the passages in which it (the lower knowledge) is spoken of slightingly, such as (I, 2, 7), 'But frail

p. 139

indeed are those boats, the sacrifices, the eighteen in which this lower ceremonial has been told. Fools who praise this as the highest good are subject again and again to old age and death.' After these slighting remarks the text declares that he who turns away from the lower knowledge is prepared for the highest one (I, 2, 12), 'Let a Brhâmana after he has examined all these worlds which are gained by works acquire freedom from all desires. Nothing that is eternal (not made) can be gained by what is not eternal (made). Let him in order to understand this take fuel in his hand and approach a guru who is learned and dwells entirely in Brahman.'--The remark that, because the earth and other non-intelligent things are adduced as parallel instances, that also which is compared to them, viz. the source of all beings must be non-intelligent, is without foundation, since it is not necessary that two things of which one is compared to the other should be of absolutely the same nature. The things, moreover, to which the source of all beings is compared, viz. the earth and the like, are material, while nobody would assume the source of all beings to be material.--For all these reasons the source of all beings, which possesses the attributes of invisibility and so on, is the highest Lord.

Next: I, 2, 22


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 22

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

22. The two others (i.e. the individual soul and the pradhâna) are not (the source of all beings) because there are stated distinctive attributes and difference.

The source of all beings is the highest Lord, not either of the two others, viz. the pradhâna and the individual soul, on account of the following reason also. In the first place, the text distinguishes the source of all beings from the embodied soul, as something of a different nature; compare the passage (II, i, 2), 'That heavenly person is without body, he is both without and within, not produced, without breath and without mind, pure.' The distinctive attributes mentioned here, such as being of a heavenly nature, and so on, can in no way belong to the individual soul,

p. 140

which erroneously considers itself to be limited by name and form as presented by Nescience, and erroneously imputes their attributes to itself. Therefore the passage manifestly refers to the Person which is the subject of all the Upanishads.--In the second place, the source of all beings which forms the general topic is represented in the text as something different from the pradhâna, viz. in the passage, 'Higher than the high Imperishable.' Here the term 'Imperishable' means that undeveloped entity which represents the seminal potentiality of names and forms, contains the fine parts of the material elements, abides in the Lord, forms his limiting adjunct, and being itself no effect is high in comparison to all effects; the whole phrase, 'Higher than the high Imperishable,' which expresses a difference then clearly shows that the highest Self is meant here.--We do not on that account assume an independent entity called pradhâna and say that the source of all beings is stated separately therefrom; but if a pradhâna is to be assumed at all (in agreement with the common opinion) and if being assumed it is assumed of such a nature as not to be opposed to the statements of Scripture, viz. as the subtle cause of all beings denoted by the terms 'the Undeveloped' and so on, we have no objection to such an assumption, and declare that, on account of the separate statement therefrom, i.e. from that pradhâna, 'the source of all beings' must mean the highest Lord.--A further argument in favour of the same conclusion is supplied by the next Sûtra.

Next: I, 2, 23


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 23

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

23. And on account of its form being mentioned.

Subsequently to the passage, 'Higher than the high Imperishable,' we meet (in the passage, 'From him is born breath,' &c.) with a description of the creation of all things, from breath down to earth, and then with a statement of the form of this same source of beings as consisting of all created beings, 'Fire is his head, his eyes the sun and the moon, the quarters his ears, his speech the Vedas disclosed, the wind his breath, his heart the universe; from his feet came the earth; he is indeed the inner Self of all things.' This statement of form can refer only to the

p. 141

highest Lord, and not either to the embodied soul, which, on account of its small power, cannot be the cause of all effects, or to the pradhâna, which cannot be the inner Self of all beings. We therefore conclude that the source of all beings is the highest Lord, not either of the other two.--But wherefrom do you conclude that the quoted declaration of form refers to the source of all beings?--From the general topic, we reply. The word 'he' (in the clause, 'He is indeed the inner Self of all things') connects the passage with the general topic. As the source of all beings constitutes the general topic, the whole passage, from 'From him is born breath,' up to, 'He is the inner Self of all beings,' refers to that same source. Similarly, when in ordinary conversation a certain teacher forms the general topic of the talk, the phrase, 'Study under him; he knows the Veda and the Vedângas thoroughly,' as a matter of course, refers to that same teacher.--But how can a bodily form be ascribed to the source of all beings which is characterised by invisibility and similar attributes?--The statement as to its nature, we reply, is made for the purpose of showing that the source of all beings is the Self of all beings, not of showing that it is of a bodily nature. The case is analogous to such passages as, 'I am food, I am food, I am the eater of food' (Taitt. Up. III, 10, 6).--Others, however, are of opinion 1 that the statement quoted does not refer to the source of all beings, because that to which it refers is spoken of as something produced. For, on the one hand, the immediately preceding passage ('From him is born health, mind, and all organs of sense, ether, air, light, water, and the earth, the support of all') speaks of the aggregate of beings from air down to earth as something produced, and, on the other

p. 142

hand, a passage met with later on ('From him comes Agni, the sun being his fuel,' up to 'All herbs and juices') expresses itself to the same purpose. How then should all at once, in the midst of these two passages (which refer to the creation), a statement be made about the nature of the source of all beings?--The attribute of being the Self of all beings, (which above was said to be mentioned in the passage about the creation, 'Fire is his head,' &c., is not mentioned there but) is stated only later on in a passage subsequent to that which refers to the creation, viz. 'The Person is all this, sacrifice,' &c. (II, 1, 10).--Now, we see that sruti as well as smriti speaks of the birth of Pragâpati, whose body is this threefold world; compare Rig-veda Samh. X, 121, 1, 'Hiranyagarbha arose in the beginning; he was the one born Lord of things existing. He established the earth and this sky; to what God shall we offer our oblation?' where the expression 'arose' means 'he was born.' And in smriti we read, 'He is the first embodied one, he is called the Person; as the primal creator of the beings Brahman was evolved in the beginning.' This Person which is (not the original Brahman but) an effect (like other created beings) may be called the internal Self of all beings (as it is called in II, 1, 4), because in the form of the Self of breath it abides in the Selfs of all beings.--On this latter explanation (according to which the passage, 'Fire is his head,' &c., does not describe the nature of the highest Lord, and can therefore not be referred to in the Sûtra) the declaration as to the Lord being the 'nature' of all which is contained in the passage, 'The Person is all this, sacrifice,' &c., must be taken as the reason for establishing the highest Lord, (i.e. as the passage which, according to the Sûtra, proves that the source of all beings is the highest Lord 1.)

Footnotes

141:1 Vrittikridvyâkhyâm dûshayati, Go. Ân.; ekadesinam dûshayati, Ânanda Giri; tad etat paramatenâkshepasamâdhânâbhyâm vyâkhyâya svamatena vyâkashte, punah sabdo#pi pûrvasmâd visesham dyotayann asyeshtatâm sûkayati, Bhâmatî.--The statement of the two former commentators must be understood to mean--in agreement with the Bhâmatî--that Sankara is now going to refute the preceding explanation by the statement of his own view. Thus Go. Ân. later on explains 'asmin pakshe' by 'svapakshe.'

142:1 The question is to what passage the 'rûpopanyâsât' of the Sûtra refers.--According to the opinion set forth first it refers to Mu. Up. II, 1, 4 ff.--But, according to the second view, II, 1, 4 to II, 1, 9, cannot refer to the source of all beings, i.e. the highest Self, because that entire passage describes the creation, the inner Self of which is not the highest Self but Pragâpati, i.e. the Hiranyagarbha or Sûtrâtman of the later Vedânta, who is himself an p. 143 'effect,' and who is called the inner Self, because he is the breath of life (prâna) in everything.--Hence the Sûtra must be connected with another passage, and that passage is found in II, 1, 10, where it is said that the Person (i.e. the highest Self) is all this, &c.

Next: I, 2, 24


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 24

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

p. 143

24. Vaisvânara (is the highest Lord) on account of the distinction qualifying the common terms (Vaisvânara and Self).

(In Kh. Up. V, 11 ff.) a discussion begins with the words, 'What is our Self, what is Brahman?' and is carried on in the passage, 'You know at present that Vaisvânara Self, tell us that;' after that it is declared with reference to Heaven, sun, air, ether, water, and earth, that they are connected with the qualities of having good light, &c., and, in order to disparage devout meditation on them singly, that they stand to the Vaisvânara in the relation of being his head, &c., merely; and then finally (V, 18) it is said, 'But he who meditates on the Vaisvânara Self as measured by a span, as abhivimâna 1, he eats food in all worlds, in all beings, in all Selfs. Of that Vaisvânara Self the head is Sutegas (having good light), the eye Visvarûpa (multiform), the breath Prithagvartman (moving in various courses), the trunk Bahula (full), the bladder Rayi (wealth), the feet the earth, the chest the altar, the hairs the grass on the altar, the heart the Gârhapatya fire, the mind the Anvâhârya fire, the mouth the Âhavanîya fire.'--Here the doubt arises whether by the term 'Vaisvânara' we have to understand the gastric fire, or the elemental fire, or the divinity presiding over the latter, or the embodied soul, or the highest Lord.--But what, it may be asked, gives rise to this doubt?--The circumstance, we reply, of 'Vaisvânara' being employed as a common term for the gastric fire, the elemental fire, and the divinity of the latter, while 'Self' is a term applying to the embodied soul as well as to the highest Lord. Hence the doubt arises which meaning of the term is to be accepted and which to be set aside.

Which, then, is the alternative to be embraced?--Vaisvânara, the pûrvapakshin maintains, is the gastric fire, because we meet, in some passages, with the term used in

p. 144

that special sense; so, for instance (Bri. Up. V, 9), 'Agni Vaisvânara is the fire within man by which the food that is eaten is cooked.'--Or else the term may denote fire in general, as we see it used in that sense also; so, for instance (Rig-veda Samh. X, 88, 12), 'For the whole world the gods have made the Agni Vaisvânara a sign of the days.' Or, in the third place, the word may denote that divinity whose body is fire. For passages in which the term has that sense are likewise met with; compare, for instance, Rig-veda Samh. I, 98, 1, 'May we be in the favour of Vaisvânara; for he is the king of the beings, giving pleasure, of ready grace;' this and similar passages properly applying to a divinity endowed with power and similar qualities. Perhaps it will be urged against the preceding explanations, that, as the word Vaisvânara is used in co-ordination with the term 'Self,' and as the term 'Self' alone is used in the introductory passage ('What is our Self, what is Brahman?'), Vaisvânara has to be understood in a modified sense, so as to be in harmony with the term Self. Well, then, the pûrvapakshin rejoins, let us suppose that Vaisvânara is the embodied Self which, as being an enjoyer, is in close vicinity to the Vaisvânara fire, 1 (i.e. the fire within the body,) and with which the qualification expressed by the term, 'Measured by a span,' well agrees, since it is restricted by its limiting condition (viz. the body and so on).--In any case it is evident that the term Vaisvânara does not denote the highest Lord.

To this we make the following reply.--The word Vaisvânara denotes the highest Self, on account of the distinction qualifying the two general terms.--Although the term 'Self,' as well as the term 'Vaisvânara,' has various meanings--the latter term denoting three beings while the former denotes two--yet we observe a distinction from which we conclude that both terms can here denote the highest Lord only; viz. in the passage, 'Of that Vaisvânara Self the head is Sutegas,' &c. For it is clear that that passage refers to the highest Lord in so far as he is distinguished by having heaven, and so on, for his head and limbs, and in so far as

p. 145

he has entered into a different state (viz. into the state of being the Self of the threefold world); represents him, in fact, for the purpose of meditation, as the internal Self of everything. As such the absolute Self may be represented, because it is the cause of everything; for as the cause virtually contains all the states belonging to its effects, the heavenly world, and so on, may be spoken of as the members of the highest Self.--Moreover, the result which Scripture declares to abide in all worlds--viz. in the passage, 'He eats food in all worlds, in all beings, in all Selfs'--is possible only if we take the term Vaisvânara to denote the highest Self.--The same remark applies to the declaration that all the sins are burned of him who has that knowledge, 'Thus all his sins are burned,' &c. (Kh. Up. V, 24, 3).--Moreover, we meet at the beginning of the chapter with the words 'Self' and 'Brahman;' viz. in the passage, 'What is our Self, what is Brahman?' Now these are marks of Brahman, and indicate the highest Lord only. Hence he only can be meant by the term Vaisvânara.

Footnotes

143:1 About which term see later on.

144:1 Sârîre lakshanayâ vaisvânarasabdopapattim âha tasyeti. Ân. Gi.

Next: I, 2, 25


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 25

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

25. (And) because that which is stated by Smriti (i.e. the shape of the highest Lord as described by Smriti) is an inference (i.e. an indicatory mark from which we infer the meaning of Sruti).

The highest Lord only is Vaisvânara, for that reason also that Smriti ascribes to the highest Lord only a shape consisting of the threefold world, the fire constituting his mouth, the heavenly world his head, &c. So, for instance, in the following passage, 'He whose mouth is fire, whose head the heavenly world, whose navel the ether, whose feet the earth, whose eye the sun, whose ears the regions, reverence to him the Self of the world.' The shape described here in Smriti allows us to infer a Sruti passage on which the Smriti rests, and thus constitutes an inference, i.e. a sign indicatory of the word 'Vaisvânara' denoting the highest Lord. For, although the quoted Smriti passage contains a glorification 1,

p. 146

still even a glorification in the form in which it there appears is not possible, unless it has a Vedic passage to rest on.--Other Smriti passages also may be quoted in connexion with this Sûtra, so, for instance, the following one, 'He whose head the wise declare to be the heavenly world, whose navel the ether, whose eyes sun and moon, whose ears the regions, and whose feet the earth, he is the inscrutable leader of all beings.'

Footnotes

145:1 And as such might be said not to require a basis for its statements.

Next: I, 2, 26


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 26

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

26. If it be maintained that (Vaisvânara is) not (the highest Lord) on account of the term (viz. Vaisvânara, having a settled different meaning), &c., and on account of his abiding within (which is a characteristic of the gastric fire); (we say) no, on account of the perception (of the highest Lord), being taught thus (viz. in the gastric fire), and on account of the impossibility (of the heavenly world, &c. being the head, &c. of the gastric fire), and because they (the Vâgasaneyins) read of him (viz. the Vaisvânara) as man (which term cannot apply to the gastric fire).

Here the following objection is raised.--Vaisvânara cannot be the highest Lord, on account of the term, &c., and on account of the abiding within. The term, viz. the term Vaisvânara, cannot be applied to the highest Lord, because the settled use of language assigns to it a different sense. Thus, also, with regard to the term Agni (fire) in the passage (Sat. Brâ. X, 6, 1, 11), 'He is the Agni Vaisvânara.' The word '&c.' (in the Sûtra) hints at the fiction concerning the three sacred fires, the gârhapatya being represented as the heart, and so on, of the Vaisvânara Self (Kh. Up. V, 18, 2 1).--Moreover, the passage, 'Therefore the first food which a man may take is in the place of homa' (Kh. Up. V, 19,1), contains a glorification of (Vaisvânara) being the abode of the oblation to Prâna 2. For these reasons we have to understand

p. 147

by Vaisvânara the gastric fire.--Moreover, Scripture speaks of the Vaisvânara as abiding within. 'He knows him abiding within man;' which again applies to the gastric fire only.--With reference to the averment that on account of the specifications contained in the passage, 'His head is Sutegas,' &c., Vaisvânara is to be explained as the highest Self, we (the pûrvapakshin) ask: How do you reach the decision that those specifications, although agreeing with both interpretations, must be assumed to refer to the highest Lord only, and not to the gastric fire?--Or else we may assume that the passage speaks of the elemental fire which abides within and without; for that that fire is also connected with the heavenly world, and so on, we understand from the mantra, 'He who with his light has extended himself over earth and heaven, the two halves of the world, and the atmosphere' (Rig-veda Samh. X, 88, 3).--Or else the attribute of having the heavenly world, and so on, for its members may, on account of its power, be attributed to that divinity which has the elemental fire for its body.--Therefore Vaisvânara is not the highest Lord.

To all this we reply as follows.--Your assertions are unfounded, 'because there is taught the perception in this manner.' The reasons (adduced in the former part of the Sûtra), viz. the term, and so on, are not sufficient to make us abandon the interpretation according to which Vaisvânara is the highest Lord.--Why?--On account of perception being taught in this manner, i.e. without the gastric fire being set aside. For the passages quoted teach the perception of the highest Lord in the gastric fire, analogously to such passages as 'Let a man meditate on the mind as Brahman' (Kh. Up. III, 18, 1).--Or else they teach that the object of perception is the highest Lord, in so far as he has the gastric fire called Vaisvânara for his limiting condition; analogously to such passages as 'He who consists of mind, whose body is breath, whose form is light' (Kh. Up. III, 14, 2 1). If it were the aim of the passages about the "Vaisvânara

p. 148

to make statements not concerning the highest Lord, but merely concerning the gastric fire, there would be no possibility of specifications such as contained in the passage 'His head is Sutegas,' &c. That also on the assumption of Vaisvânara being either the divinity of fire or the elemental fire no room is to be found for the said specifications, we shall show under the following Sûtra.--Moreover, if the mere gastric fire were meant, there would be room only for a declaration that it abides within man, not that it is man. But, as a matter of fact, the Vâgasaneyins speak of him--in their sacred text--as man, 'This Agni Vaisvânara is man; he who knows this Agni Vaisvânara as man-like, as abiding within man,' &c. (Sat. Brâ. X, 6, I, II). The highest Lord, on the other hand, who is the Self of everything, may be spoken of as well as man, as abiding within man.--Those who, in the latter part of the Sûtra, read 'man-like' (purushavidham) instead of 'man' (purusham), wish to express the following meaning: If Vaisvânara were assumed to be the gastric fire only, he might be spoken of as abiding within man indeed, but not as man-like. But the Vâgasaneyins do speak of him as man-like,' He who knows him as man-like, as abiding within man.'--The meaning of the term man-like is to be concluded from the context, whence it will be seen that, with reference to nature, it means that the highest Lord has the heaven for his head, &c., and is based on the earth; and with reference to man, that he forms the head, &c., and is based on the chin (of the devout worshipper 1).

Footnotes

146:1 Na ka gârhapatyâdihridayâditâ brahmanah sambhavinî. Bhâmatî.

146:2 Na ka prânâhutyadhikaranatâ # nyatra gatharâgner yugyate. Bhâmatî.

147:1 According to the former explanation the gastric fire is to be looked on as the outward manifestation (pratîka) of the highest Lord; according to the latter as his limiting condition.

148:1 I.e. that he may be fancifully identified with the head and so on of the devout worshipper.

Next: I, 2, 27


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 27

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

27. For the same reasons (the Vaisvânara) cannot be the divinity (of fire), or the element (of fire).

The averment that the fanciful attribution of members contained in the passage 'His head is Sutegas,' &c. may apply to the elemental fire also which from the mantras is seen to be connected with the heavenly world, &c., or else to the divinity whose body is fire, on account of its power, is refuted by the following remark: For the reasons

p. 149

already stated Vaisvânara is neither the divinity nor the element. For to the elemental fire which is mere heat and light the heavenly world and so on cannot properly be ascribed as head and so on, because an effect cannot be the Self of another effect.--Again, the heavenly world cannot be ascribed as head, &c. to the divinity of fire, in spite of the power of the latter; for, on the one hand, it is not a cause (but a mere effect), and on the other hand its power depends on the highest Lord. Against all these interpretations there lies moreover the objection founded on the inapplicability of the term 'Self.'

Next: I, 2, 28


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 28

 Index Previous Next

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

28. Gaimini (declares that there is) no contradiction even on the assumption of a direct (worship of the highest Lord as Vaisvânara).

Above (Sûtra 26) it has been said that Vaisvânara is the highest Lord, to be meditated upon as having the gastric fire either for his outward manifestation or for his limiting condition; which interpretation was accepted in deference to the circumstance that he is spoken of as abiding within--and so on.--The teacher Gaimini however is of opinion that it is not necessary to have recourse to the assumption of an outward manifestation or limiting condition, and that there is no objection to refer the passage about Vaisvânara to the direct worship of the highest Lord.--But, if you reject the interpretation based on the gastric fire, you place yourself in opposition to the statement that Vaisvânara abides within, and to the reasons founded on the term, &c. (Sû. 26).--To this we reply that we in no way place ourselves in opposition to the statement that Vaisvânara abides within. For the passage, 'He knows him as man-like, as abiding within man,' does not by any means refer to the gastric fire, the latter being neither the general topic of discussion nor having been mentioned by name before.--What then does it refer to?--It refers to that which forms the subject of discussion, viz. that similarity to man (of the highest Self) which is fancifully found in the members of man from the upper part of the head down to the chin; the text therefore says, 'He knows him as man-like,

p. 150

as abiding within man,' just as we say of a branch that it abides within the tree 1.--Or else we may adopt another interpretation and say that after the highest Self has been represented as having the likeness to man as a limiting condition, with regard to nature as well as to man, the passage last quoted ('He knows him as abiding within man') speaks of the same highest Self as the mere witness (sâkshin; i.e. as the pure Self, non-related to the limiting conditions).--The consideration of the context having thus shown that the highest Self has to be resorted to for the interpretation of the passage, the term 'Vaisvânara' must denote the highest Self in some way or other. The word 'Visvânara' is to be explained either as 'he who is all and man (i.e. the individual soul),' or 'he to whom souls belong' (in so far as he is their maker or ruler), and thus denotes the highest Self which is the Self of all. And the form 'Vaisvânara' has the same meaning as 'Visvânara,' the taddhita-suffix, by which the former word is derived from the latter, not changing the meaning; just as in the case of râkshasa (derived from rakshas), and vâyasa (derived from vayas).--The word 'Agni' also may denote the highest Self if we adopt the etymology agni = agranî, i.e. he who leads in front.--As the Gârhapatya-fire finally, and as the abode of the oblation to breath the highest Self may be represented because it is the Self of all.

But, if it is assumed that Vaisvânara denotes the highest Self, how can Scripture declare that he is measured by a span?--On the explanation of this difficulty we now enter.

Footnotes

150:1 Whereby we mean not that it is inside the tree, but that it forms a part of the tree.--The Vaisvânara Self is identified with the different members of the body, and these members abide within, i.e. form parts of the body.

Next: I, 2, 29


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 29

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

29. On account of the manifestation, so Âsmarathya opines.

The circumstance of the highest Lord who transcends all measure being spoken of as measured by a span has for its reason 'manifestation.' The highest Lord manifests

p. 151

himself as measured by a span, i.e. he specially manifests himself for the benefit of his worshippers in some special places, such as the heart and the like, where he may be perceived. Hence, according to the opinion of the teacher Âsmarathya, the scriptural passage which speaks of him who is measured by a span may refer to the highest Lord.

Next: I, 2, 30


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 30

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

30. On account of remembrance; so Bâdari opines.

Or else the highest Lord may be called 'measured by a span' because he is remembered by means of the mind which is seated in the heart which is measured by a span. Similarly, barley-corns which are measured by means of prasthas are themselves called prasthas. It must be admitted that barley-grains themselves have a certain size which is merely rendered manifest through their being connected with a prastha measure; while the highest Lord himself does not possess a size to be rendered manifest by his connexion with the heart. Still the remembrance (of the Lord by means of the mind) may be accepted as offering a certain foundation for the Sruti passage concerning him who is measured by a span.--Or else 1 the Sûtra may be interpreted to mean that the Lord, although not really measured by a span, is to be remembered (meditated upon) as being of the measure of a span; whereby the passage is furnished with an appropriate sense.--Thus the passage about him who is measured by a span may, according to the opinion of the teacher Bâdari, be referred to the highest Lord, on account of remembrance.

Footnotes

151:1 Parimânasya hridayadvârâropitasya smaryamâne katham âropo vishayavishayitvena bhedâd ity âsankya vyâkhyântaram âha prâdeseti. Ânanda Giri.

Next: I, 2, 31


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 31

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

31. On the ground of imaginative identification (the highest Lord may be called prâdesamâtra), Gaimini thinks; for thus (Scripture) declares.

Or else the passage about him who is measured by a span may be considered to rest on imaginative combination.--Why?--Because the passage of the Vâgasaneyi-brâhmana

p. 152

which treats of the same topic identifies heaven, earth, and so on--which are the members of Vaisvânara viewed as the Self of the threefold world--with certain parts of the human frame, viz. the parts comprised between the upper part of the head and the chin, and thus declares the imaginative identity of Vaisvânara with something whose measure is a span. There we read, 'The Gods indeed reached him, knowing him as measured by a span as it were. Now I will declare them (his members) to you so as to identify him (the Vaisvânara) with that whose measure is a span; thus he said. Pointing to the upper part of the head he said: This is what stands above (i.e. the heavenly world) as Vaisvânara (i.e. the head of Vaisvânara 1). Pointing to the eyes he said: This is he with good light (i.e. the sun) as Vaisvânara (i.e. the eye of V.). Pointing to the nose he said: This is he who moves on manifold paths (i.e. the air) as Vaisvânara (i.e. the breath of V.). Pointing to the space (ether) within his mouth he said: This is the full one (i.e. the ether) as Vaisvânara. Pointing to the saliva within his mouth he said: This is wealth as Vaisvânara (i.e. the water in the bladder of V.). Pointing to the chin he said: This is the base as Vaisvânara (i.e. the feet of V.).'--Although in the Vâgasaneyi-brâhmana the heaven is denoted as that which has the attribute of standing above and the sun as that which has the attribute of good light, while in the Khândogya the heaven is spoken of as having good light and the sun as being multiform; still this difference does not interfere (with the unity of the vidyâ) 2, because both texts equally use the term 'measured by a span,' and because all sâkhâs intimate the same.--The above explanation of the term 'measured by a span,' which rests on imaginative identification, the teacher Gaimini considers the most appropriate one.

Footnotes

152:1 Atra sarvatra vaisvânarasabdas tadangaparah. Go. Ân.

152:2 Which unity entitles us to use the passage from the Sat. Brâ. for the explanation of the passage from the Kh. Up.

Next: I, 2, 32


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Second Pâda: I, 2, 32

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

32. Moreover they (the Gâbâlas) speak of him

p. 153

(the highest Lord) in that (i.e. the interstice between the top of the head and the chin which is measured by a span).

Moreover the Gâbâlas speak in their text of the highest Lord as being in the interstice between the top of the head and the chin. 'The unevolved infinite Self abides in the avimukta (i.e. the non-released soul). Where does that avimukta abide? It abides in the Varanâ and the Nâsî, in the middle. What is that Varanâ, what is that Nâsî?' The text thereupon etymologises the term Varanâ as that which wards off (vârayati) all evil done by the senses, and the term Nâsî as that which destroys (nâsayati) all evil done by the senses; and then continues, 'And what is its place?--The place where the eyebrows and the nose join. That is the joining place of the heavenly world (represented by the upper part of the head) and of the other (i.e. the earthly world represented by the chin).' (Gâbâla Up. I.)--Thus it appears that the scriptural statement which ascribes to the highest Lord the measure of a span is appropriate. That the highest Lord is called abhivimâna refers to his being the inward Self of all. As such he is directly measured, i.e. known by all animate beings. Or else the word may be explained as 'he who is near everywhere--as the inward Self--and who at the same time is measureless' (as being infinite). Or else it may denote the highest Lord as him who, as the cause of the world, measures it out, i.e. creates it. By all this it is proved that Vaisvânara is the highest Lord.

Next: I, 3, 1


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 1

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

p. 154

THIRD PÂDA.

REVERENCE TO THE HIGHEST SELF!

1. The abode of heaven, earth, and so on (is Brahman), on account of the term 'own,' i.e. Self.

We read (Mu. Up. II, 2, 5), 'He in whom the heaven, the earth, and the sky are woven, the mind also with all the vital airs, know him alone as the Self, and leave off other words! He is the bridge of the Immortal.'--Here the doubt arises whether the abode which is intimated by the statement of the heaven and so on being woven in it is the highest Brahman or something else.

The pûrvapakshin maintains that the abode is something else, on account of the expression, 'It is the bridge of the Immortal.' For, he says, it is known from every-day experience that a bridge presupposes some further bank to which it leads, while it is impossible to assume something further beyond the highest Brahman, which in Scripture is called 'endless, without a further shore' (Bri. Up. II, 4, 12). Now if the abode is supposed to be something different from Brahman, it must be supposed to be either the pradhâna known from Smriti, which, as being the (general) cause, may be called the (general) abode; or the air known from Sruti, of which it is said (Bri. Up. III, 7, 2, 'Air is that thread, O Gautama. By air as by a thread, O Gautama, this world and the other world and all beings are strung together'), that it supports all things; or else the embodied soul which, as being the enjoyer, may be considered as an abode with reference to the objects of its fruition.

Against this view we argue with the sûtrakâra as follows:--'Of the world consisting of heaven, earth, and so on, which in the quoted passage is spoken of as woven (upon something), the highest Brahman must be the abode.'--Why?--On account of the word 'own,' i.e. on account of the word 'Self.' For we meet with the word 'Self' in the passage, 'Know him alone as the Self.' This term 'Self' is

p. 155

thoroughly appropriate only if we understand the highest Self and not anything else.--(To propound another interpretation of the phrase 'svasabdât' employed in the Sûtra.) Sometimes also Brahman is spoken of in Sruti as the general abode by its own terms (i.e. by terms properly designating Brahman), as, for instance (Kh. Up. VI. 8, 4), 'All these creatures, my dear, have their root in the being, their abode in the being, their rest in the being 1.'--(Or else we have to explain 'svasabdena' as follows), In the passages preceding and following the passage under discussion Brahman is glorified with its own names 2; cp. Mu. Up. II, 1, 10, 'The Person is all this, sacrifice, penance, Brahman, the highest Immortal,' and II, 2, 11, 'That immortal Brahman is before, is behind, Brahman is to the right and left.' Here, on account of mention being made of an abode and that which abides, and on account of the co-ordination expressed in the passage, 'Brahman is all' (Mu. Up. II, 2, 11), a suspicion might arise that Brahman is of a manifold variegated nature, just as in the case of a tree consisting of different parts we distinguish branches, stem, and root. In order to remove this suspicion the text declares (in the passage under discussion), 'Know him alone as the Self.' The sense of which is: The Self is not to be known as manifold, qualified by the universe of effects; you are rather to dissolve by true knowledge the universe of effects, which is the mere product of Nescience, and to know that one Self, which is the general abode, as uniform. Just as when somebody says, 'Bring that on which Devadatta sits,' the person addressed brings the chair only (the abode of Devadatta), not Devadatta himself; so the passage, 'Know him alone as the Self,' teaches that the object to be known is the one uniform Self which constitutes the general abode. Similarly another scriptural passage reproves him who believes in the unreal world of effects,

p. 156

[paragraph continues] 'From death to death goes he who sees any difference here'(Ka. Up. II, 4, 11). The statement of co-ordination made in the clause 'All is Brahman' aims at dissolving (the wrong conception of the reality of) the world, and not in any way at intimating that Brahman is multiform in nature 1; for the uniformity (of Brahman's nature) is expressly stated in other passages such as the following one, 'As a mass of salt has neither inside nor outside, but is altogether a mass of taste, thus indeed has that Self neither inside nor outside, but is altogether a mass of knowledge' (Bri. Up. IV, 5, 13).--For all these reasons the abode of heaven, earth, &c. is the highest Brahman.--Against the objection that on account of the text speaking of a 'bridge,' and a bridge requiring a further bank, we have to understand by the abode of heaven and earth something different from Brahman, we remark that the word 'bridge' is meant to intimate only that that which is called a bridge supports, not that it has a further bank. We need not assume by any means that the bridge meant is like an ordinary bridge made of clay and wood. For as the word setu (bridge) is derived from the root si, which means 'to bind,' the idea of holding together, supporting is rather implied in it than the idea of being connected with something beyond (a further bank).

According to the opinion of another (commentator) the word 'bridge' does not glorify the abode of heaven, earth, &c., but rather the knowledge of the Self which is glorified in the preceding clause, 'Know him alone as the Self,' and the abandonment of speech advised in the clause, 'leave off other words;' to them, as being the means of obtaining immortality, the expression 'the bridge of the immortal' applies 2. On that account we have to set aside the assertion that, on account of the word 'bridge,' something different from Brahman is to be understood by the abode of heaven, earth, and so on.

Footnotes

155:1 From passages of which nature we may infer that in the passage under discussion also the 'abode' is Brahman.

155:2 From which circumstance we may conclude that the passage under discussion also refers to Brahman.

156:1 Yat sarvam avidyâropitam tat sarvam paramârthato brahma na tu yad brahma tat sarvam ity arthah. Bhâmatî.

156:2 So that the passage would have to be translated, 'That, viz. knowledge, &c. is the bridge of the Immortal.'

Next: I, 3, 2


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 2

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

p. 157

2. And on account of its being designated as that to which the Released have to resort.

By the abode of heaven, earth, and so on, we have to understand the highest Brahman for that reason also that we find it denoted as that to which the Released have to resort.--The conception that the body and other things contained in the sphere of the Not-self are our Self, constitutes Nescience; from it there spring desires with regard to whatever promotes the well-being of the body and so on, and aversions with regard to whatever tends to injure it; there further arise fear and confusion when we observe anything threatening to destroy it. All this constitutes an endless series of the most manifold evils with which we all are acquainted. Regarding those on the other hand who have freed themselves from the stains of Nescience desire aversion and so on, it is said that they have to resort to that, viz. the abode of heaven, earth, &c. which forms the topic of discussion. For the text, after having said, 'The fetter of the heart is broken, all doubts are solved, all his works perish when He has been beheld who is the higher and the lower' (Mu. Up. II, 2, 8), later on remarks, 'The wise man freed from name and form goes to the divine Person who is greater than the great' (Mu. Up. III, 2, 8). That Brahman is that which is to be resorted to by the released, is known from other scriptural passages, such as 'When all desires which once entered his heart are undone then does the mortal become immortal, then he obtains Brahman' (Bri. Up. IV, 4, 7). Of the pradhâna and similar entities, on the other hand, it is not known from any source that they are to be resorted to by the released. Moreover, the text (in the passage, 'Know him alone as the Self and leave off other words') declares that the knowledge of the abode of heaven and earth, &c. is connected with the leaving off of all speech; a condition which, according to another scriptural passage, attaches to (the knowledge of) Brahman; cp. Bri. Up. IV, 4, 21, 'Let a wise Brâhmana, after he has discovered him, practise wisdom. Let him not seek after many words, for that is mere weariness of the tongue.'--For that

p. 158

reason also the abode of heaven, earth, and so on, is the highest Brahman.

Next: I, 3, 3


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 3

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

3. Not (i.e. the abode of heaven, earth, &c. cannot be) that which is inferred, (i.e. the pradhâna), on account of the terms not denoting it.

While there has been shown a special reason in favour of Brahman (being the abode), there is no such special reason in favour of anything else. Hence he (the sûtrakâra) says that that which is inferred, i.e. the pradhâna assumed by the Sânkhya-smriti, is not to be accepted as the abode of heaven, earth, &c.--Why?--On account of the terms not denoting it. For the sacred text does not contain any term intimating the non-intelligent pradhâna, on the ground of which we might understand the latter to be the general cause or abode; while such terms as 'he who perceives all and knows all' (Mu. Up. I, 1, 9) intimate an intelligent being opposed to the pradhâna in nature.--For the same reason the air also cannot be accepted as the abode of heaven, earth, and so on.

Next: I, 3, 4


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 4

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

4. (Nor) also the individual soul (prânabhrit).

Although to the cognitional (individual) Self the qualities of Selfhood and intelligence do belong, still omniscience and similar qualities do not belong to it as its knowledge is limited by its adjuncts; thus the individual soul also cannot be accepted as the abode of heaven, earth, &c., for the same reason, i.e. on account of the terms not denoting it.--Moreover, the attribute of forming the abode of heaven, earth, and so on, cannot properly be given to the individual soul because the latter is limited by certain adjuncts and therefore non-pervading (not omnipresent) 1.--The special enunciation (of the individual soul) is caused by what follows 2.--The individual soul is not to be

p. 159

accepted as the abode of heaven, earth, &c. for the following reason also.

Footnotes

158:1 Bhogyasya bhoktriseshatvât tasyâyatanatvam uktam âsankyâha na keti, gîvasyâdrishtadvârâ dyubhvâdinimittatve#pi na sâkshât tadâyatanatvam aupâdhikatvenâvibhutvâd ity arthah. Ânanda Giri.

158:2 It would not have been requisite to introduce a special Sûtra p. 159 for the individual soul--which, like the air, is already excluded by the preceding Sûtra--if it were not for the new argument brought forward in the following Sûtra which applies to the individual soul only.

Next: I, 3, 5


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 5

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

5. On account of the declaration of difference.

The passage 'Know him alone as the Self' moreover implies a declaration of difference, viz. of the difference of the object of knowledge and the knower. Here the individual soul as being that which is desirous of release is the knower, and consequently Brahman, which is denoted by the word 'self' and represented as the object of knowledge, is understood to be the abode of heaven, earth, and so on.--For the following reason also the individual soul cannot be accepted as the abode of heaven, earth, &c.

Next: I, 3, 6


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 6

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

6. On account of the subject-matter.

The highest Self constitutes the subject-matter (of the entire chapter), as we see from the passage, 'Sir, what is that through which, when it is known, everything else becomes known?' (Mu. Up. I, 1, 3) in which the knowledge of everything is declared to be dependent on the knowledge of one thing. For all this (i.e. the entire world) becomes known if Brahman the Self of all is known, not if only the individual soul is known.--Another reason against the individual soul follows.

Next: I, 3, 7


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 7

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

7. And on account of the two conditions of standing and eating (of which the former is characteristic of the highest Lord, the latter of the individual soul).

With reference to that which is the abode of heaven, earth, and so on, the text says, 'Two birds, inseparable friends,' &c. (Mu. Up. III, 1, 1). This passage describes the two states of mere standing, i.e. mere presence, and of eating, the clause, 'One of them eats the sweet fruit,' referring to the eating, i.e. the fruition of the results of works,

p. 160

and the clause, 'The other one looks on without eating,' describing the condition of mere inactive presence. The two states described, viz. of mere presence on the one hand and of enjoyment on the other hand, show that the Lord and the individual soul are referred to. Now there is room for this statement which represents the Lord as separate from the individual soul, only if the passage about the abode of heaven and earth likewise refers to the Lord; for in that case only there exists a continuity of topic. On any other supposition the second passage would contain a statement about something not connected with the general topic, and would therefore be entirely uncalled for.--But, it may be objected, on your interpretation also the second passage makes an uncalled-for statement, viz. in so far as it represents the individual soul as separate from the Lord.--Not so, we reply. It is nowhere the purpose of Scripture to make statements regarding the individual soul. From ordinary experience the individual soul, which in the different individual bodies is joined to the internal organs and other limiting adjuncts, is known to every one as agent and enjoyer, and we therefore must not assume that it is that which Scripture aims at setting forth. The Lord, on the other hand, about whom ordinary experience tells us nothing, is to be considered as the special topic of all scriptural passages, and we therefore cannot assume that any passage should refer to him merely casually 1.--

p. 161

[paragraph continues] That the mantra 'two birds,' &c. speaks of the Lord--and the individual soul we have already shown under I, 2, 11.--And if, according to the interpretation given in the Paingi-upanishad (and quoted under I, 2, 11), the verse is understood to refer to the internal organ (sattva) and the individual soul (not to the individual soul and the Lord), even then there is no contradiction (between that interpretation and our present averment that the individual soul is not the abode of heaven and earth).--How so?--Here (i.e. in the present Sûtra and the Sûtras immediately preceding) it is denied that the individual soul which, owing to its imagined connexion with the internal organ and other limiting adjuncts, has a separate existence in separate bodies--its division being analogous to the division of universal space into limited spaces such as the spaces within jars and the like--is that which is called the abode of heaven and earth. That same soul, on the other hand, which exists in all bodies, if considered apart from the limiting adjuncts, is nothing else but the highest Self. Just as the spaces within jars, if considered apart from their limiting conditions, are merged in universal space, so the individual soul also is incontestably that which is denoted as the abode of heaven and earth, since it (the soul) cannot really be separate from the highest Self. That it is not the abode of heaven and earth, is therefore said of the individual soul in so far only as it imagines itself to be connected with the internal organ and so on. Hence it follows that the highest Self is the abode of heaven, earth, and so on.--The same conclusion has already been arrived at under I, 2, 21; for in the passage concerning the source of all beings (which passage is discussed under the Sûtra quoted) we meet with the clause, 'In which heaven and

p. 162

earth and the sky are woven.' In the present adhikarana the subject is resumed for the sake of further elucidation.

Footnotes

160:1 If the individual soul were meant by the abode of heaven, earth, &c., the statement regarding Îsvara made in the passage about the two birds would be altogether abrupt, and on that ground objectionable. The same difficulty does not present itself with regard to the abrupt mention of the individual soul which is well known to everybody, and to which therefore casual allusions may be made.--I subjoin Ânanda Giri's commentary on the entire passage: Gîvasyopâdhyaikyenâvivakshitatvât tadgñâne#pi sarvagñânasiddhes tasyâyatanatvâdyabhâve hetvantaram vâkyam ity âsankya sûtrena pariharati kutasketyâdinâ. Tad vyâkashte dyubhvâdîti. Nirdesam eva darsayati tayor iti. Vibhaktyartham âha tâbhyâm keti. Sthityesvarasyâdanâg gîvasamgrahe#pi katham îsvarasyaiva visvâyatanatvam tadâha yadîti. Îsvarasyâyanatvenâprakritatve gîvaprithakkathanânupapattir ity uktam eva vyatirekadvârâha anyatheti. Gîvasyâyatanatvenâprakritatve tulyânupapattir iti sankate nanviti. Tasyaikyârtham lokasiddhasyânuvâdatvân naivam ity âha neti. Gîvasyâpûrvatvâbhâvenâpratipâdyatvam eva prakatayati kshetragño hîti. Îsvarasyâpi lokavâdisiddhatvâd apratipâdyatety âsankyâha îsvaras tv iti.

Next: I, 3, 8


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 8

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

8. The bhûman (is Brahman), as the instruction about it is additional to that about the state of deep sleep (i.e. the vital air which remains awake even in the state of deep sleep).

We read (Kh. Up. VII, 23; 24), 'That which is much (bhûman) we must desire to understand.--Sir, I desire to understand it.--Where one sees nothing else, hears nothing else, understands nothing else, that is what is much (bhûman). Where one sees something else, hears something else, understands something else, that is the Little.'--Here the doubt arises whether that which is much is the vital air (prâna) or the highest Self.--Whence the doubt?--The word 'bhûman,' taken by itself, means the state of being much, according to its derivation as taught by Pânini, VI, 4, 158. Hence there is felt the want of a specification showing what constitutes the Self of that muchness. Here there presents itself at first the approximate passage, 'The vital air is more than hope' (Kh. Up. VII, 15, 1), from which we may conclude that the vital air is bhûman.--On the other hand, we meet at the beginning of the chapter, where the general topic is stated, with the following passage, 'I have heard from men like you that he who knows the Self overcomes grief. I am in grief. Do, Sir, help me over this grief of mine;' from which passage it would appear that the bhûman is the highest Self.--Hence there arises a doubt as to which of the two alternatives is to be embraced, and which is to be set aside.

The pûrvapakshin maintains that the bhûman is the vital air, since there is found no further series of questions and answers as to what is more. For while we meet with a series of questions and answers (such as, 'Sir, is there something which is more than a name?'--'Speech is more than name.'--'Is there something which is more than speech?'--' Mind is more than speech'), which extends from name up to vital air, we do not meet with a similar question and answer as to what might be more than vital air (such as, 'Is there something

p. 163

which is more than vital air?'--'Such and such a thing is more than vital air'). The text rather at first declares at length (in the passage, 'The vital air is more than hope,' &c.) that the vital air is more than all the members of the series from name up to hope; it then acknowledges him who knows the vital air to be an ativâdin, i.e. one who makes a statement surpassing the preceding statements (in the passage, 'Thou art an ativâdin. He may say I am an ativâdin; he need not deny it'); and it thereupon (in the passage, 'But he in reality is an ativâdin who declares something beyond by means of the True' 1),--not leaving off, but rather continuing to refer to the quality of an ativâdin which is founded on the vital air,--proceeds, by means of the series beginning with the True, to lead over to the bhûman; so that we conclude the meaning to be that the vital air is the bhûman.--But, if the bhûman is interpreted to mean the vital air, how have we to explain the passage in which the bhûman is characterised. 'Where one sees nothing else?' &c.--As, the pûrvapakshin replies, in the state of deep sleep we observe a cessation of all activity, such as seeing, &c., on the part of the organs merged in the vital air, the vital air itself may be characterised by a passage such as, 'Where one sees nothing else.' Similarly, another scriptural passage (Pra. Up. IV, 2; 3) describes at first (in the words, 'He does not hear, he does not see,' &c.) the state of deep sleep as characterised by the cessation of the activity of all bodily organs, and then by declaring that in that state the vital air, with its five modifications, remains awake ('The fires of the prânas are awake in that town'), shows the vital air to occupy the principal position in the state of deep sleep.--That passage also, which speaks of the bliss of the bhûman ('The bhûman is bliss,' Kh. Up. VII, 23), can be reconciled with our explanation, because Pra. Up. IV, 6 declares bliss to attach to the state of deep sleep ('Then that god sees no dreams and at that time that happiness arises in his body').--Again, the statement, 'The bhûman is immortality' (Kh. Up. VII, 24, 1), may

p. 164

likewise refer to the vital air; for another scriptural passage says, 'Prâna is immortality' (Kau. Up. III, 2).--But how can the view according to which the bhûman is the vital air be reconciled with the fact that in the beginning of the chapter the knowledge of the Self is represented as the general topic ('He who knows the Self overcomes grief,' &c.)?--By the Self there referred to, the pûrvapakshin replies, nothing else is meant but the vital air. For the passage, 'The vital air is father, the vital air is mother, the vital air is brother, the vital air is sister, the vital air is teacher, the vital air is Brâhmana' (Kh. Up. VII, 15, 1), represents the vital air as the Self of everything. As, moreover, the passage, 'As the spokes of a wheel rest in the nave, so all this rests in prâna,' declares the prâna to be the Self of all--by means of a comparison with the spokes and the nave of a wheel--the prâna may be conceived under the form of bhûman, i.e. plenitude.--Bhûman, therefore, means the vital air.

To this we make the following reply.--Bhûman can mean the highest Self only, not the vital air.--Why?--'On account of information being given about it, subsequent to bliss.' The word 'bliss' (samprasâda) means the state of deep sleep, as may be concluded, firstly, from the etymology of the word ('In it he, i.e. man, is altogether pleased--samprasîdati')--and, secondly, from the fact of samprasâda being mentioned in the Brihadâranyaka together with the state of dream and the waking state. And as in the state of deep sleep the vital air remains awake, the word 'samprasâda' is employed in the Sûtra to denote the vital air; so that the Sûtra means, 'on account of information being given about the bhûman, subsequently to (the information given about) the vital air.' If the bhûman were the vital air itself, it would be a strange proceeding to make statements about the bhûman in addition to the statements about the vital air. For in the preceding passages also we do not meet, for instance, with a statement about name subsequent to the previous statement about name (i.e. the text does not say 'name is more than name'), but after something has been said about name, a new statement is

p. 165

made about speech, which is something different from name (i. e. the text says, 'Speech is more than name'), and so on up to the statement about vital air, each subsequent statement referring to something other than the topic of the preceding one. We therefore conclude that the bhûman also, the statement about which follows on the statement about the vital air, is something other than the vital air. But--it may be objected--we meet here neither with a question, such as, 'Is there something more than vital air?' nor with an answer, such as, 'That and that is more than vital air.' How, then, can it be said that the information about the bhûman is given subsequently to the information about the vital air?--Moreover, we see that the circumstance of being an ativâdin, which is exclusively connected with the vital air, is referred to in the subsequent passage (viz. 'But in reality he is an ativâdin who makes a statement surpassing (the preceding statements) by means of the True'). There is thus no information additional to the information about the vital air.--To this objection we reply that it is impossible to maintain that the passage last quoted merely continues the discussion of the quality of being an ativâdin, as connected with the knowledge of the vital air; since the clause, 'He who makes a statement surpassing, &c. by means of the True,' states a specification.--But, the objector resumes, this very statement of a specification may be explained as referring to the vital air. If you ask how, we refer you to an analogous case. If somebody says, 'This Agnihotrin speaks the truth,' the meaning is not that the quality of being an Agnihotrin depends on speaking the truth; that quality rather depends on the (regular performance of the) agnihotra only, and speaking the truth is mentioned merely as a special attribute of that special Agnihotrin. So our passage also ('But in reality he is an ativâdin who makes a statement, &c. by means of the True') does not intimate that the quality of being an ativâdin depends on speaking the truth, but merely expresses that speaking the truth is a special attribute of him who knows the vital air; while the quality of being an ativâdin must be considered to depend on the knowledge of the vital air.--This

p. 166

objection we rebut by the remark that it involves an abandonment of the direct meaning of the sacred text. For from the text, as it stands, we understand that the quality of being an ativâdin depends on speaking the truth; the sense being: An ativâdin is he who is an ativâdin by means of the True. The passage does not in anyway contain a eulogisation of the knowledge of the vital air. It could be connected with the latter only on the ground of general subject-matter (prakarana) 1; which would involve an abandonment of the direct meaning of the text in favour of prakarana 2.--Moreover, the particle but ('But in reality he is,' &c.), whose purport is to separate (what follows) from the subject-matter of what precedes, would not agree (with the prâna explanation). The following passage also, 'But we must desire to know the True' (VII, 16), which presupposes a new effort, shows that a new topic is going to be entered upon.--For these reasons we have to consider the statement about the ativâdin in the same light as we should consider the remark--made in a conversation which previously had turned on the praise of those who study one Veda--that he who studies the four Vedas is a great Brâhmana; a remark which we should understand to be laudatory of persons different from those who study one Veda, i.e. of those who study all the four Vedas. Nor is there any reason to assume that a new topic can be introduced in the form of question and answer only; for that the matter propounded forms a new topic is sufficiently clear from the circumstance that no connexion can be established between it and the preceding topic. The succession of topics in the chapter under discussion is as follows: Nârada at first listens to the instruction which Sanatkumâra gives him about various matters, the last of which is Prâna, and then becomes silent. Thereupon Sanatkumâra explains to him spontaneously (without being

p. 167

asked) that the quality of being an ativâdin, if merely based on the knowledge of the vital air--which knowledge has for its object an unreal product,--is devoid of substance, and that he only is an ativâdin who is such by means of the True. By the term 'the True' there is meant the highest Brahman; for Brahman is the Real, and it is called the 'True' in another scriptural passage also, viz. Taitt. Up. II, 1, 'The True, knowledge, infinite is Brahman.' Nârada, thus enlightened, starts a new line of enquiry ('Might I, Sir, become an ativâdin by the True?') and Sanatkumâra then leads him, by a series of instrumental steps, beginning with understanding, up to the knowledge of bhûman. We therefrom conclude that the bhûman is that very True whose explanation had been promised in addition to the (knowledge of the) vital air. We thus see that the instruction about the bhûman is additional to the instruction about the vital air, and bhûman must therefore mean the highest Self, which is different from the vital air. With this interpretation the initial statement, according to which the enquiry into the Self forms the general subject-matter, agrees perfectly well. The assumption, on the other hand (made by the pûrvapakshin), that by the Self we have here to understand the vital air is indefensible. For, in the first place, Self-hood does not belong to the vital air in any non-figurative sense. In the second place, cessation of grief cannot take place apart from the knowledge of the highest Self; for, as another scriptural passage declares, 'There is no other path to go' (Svet. Up. VI, 15). Moreover, after we have read at the outset, 'Do, Sir, lead me over to the other side of grief' (Kh. Up. VII, 1, 3), we meet with the following concluding words (VII, 26, 2), 'To him, after his faults had been rubbed out, the venerable Sanatkumâra showed the other side of darkness.' The term 'darkness' here denotes Nescience, the cause of grief, and so on.--Moreover, if the instruction terminated with the vital air, it would not be said of the latter that it rests on something else. But the brâhmana (Kh. Up. VII, 36, 1) does say, 'The vital air springs from the Self.' Nor can it be objected against this last argument that the concluding

p. 168

part of the chapter may refer to the highest Self, while, all the same, the bhûman (mentioned in an earlier part of the chapter) may be the vital air. For, from the passage (VII, 24, 1), ('Sir, in what does the bhûman rest? In its own greatness,' &c.), it appears that the bhûman forms the continuous topic up to the end of the chapter.--The quality of being the bhûman--which quality is plenitude--agrees, moreover, best with the highest Self, which is the cause of everything.

Footnotes

163:1 As might be the primâ facie conclusion from the particle 'but' introducing the sentence 'but he in reality,' &c.

166:1 It being maintained that the passage referred to is to be viewed in connexion with the general subject-matter of the preceding past of the chapter.

166:2 And would thus involve a violation of a fundamental principle of the Mîmâmsâ.

Next: I, 3, 9


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 9

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

9. And on account of the agreement of the attributes (mentioned in the text).

The attributes, moreover, which the sacred text ascribes to the bhûman agree well with the highest Self. The passage, 'Where one sees nothing else, hears nothing else, understands nothing else, that is the bhûman,' gives us to understand that in the bhûman the ordinary activities of seeing and so on are absent; and that this is characteristic of the highest Self, we know from another scriptural passage, viz. 'But when the Self only is all this, how should he see another?' &c. (Bri. Up. IV, 5, 15). What is said about the absence of the activities of seeing and so on in the state of deep sleep (Pra. Up. IV, 2) is said with the intention of declaring the non-attachedness of the Self, not of describing the nature of the prâna; for the highest Self (not the vital air) is the topic of that passage. The bliss also of which Scripture speaks as connected with that state is mentioned only in order to show that bliss constitutes the nature of the Self. For Scripture says (Bri. Up. IV, 3, 32), 'This is his highest bliss. All other creatures live on a small portion of that bliss.'--The passage under discussion also ('The bhûman is bliss. There is no bliss in that which is little (limited). The bhûman only is bliss') by denying the reality of bliss on the part of whatever is perishable shows that Brahman only is bliss as bhûman, i.e. in its plenitude,--Again, the passage, 'The bhûman is immortality,' shows that the highest cause is meant; for the immortality of all effected things is a merely relative one,

p. 169

and another scriptural passage says that 'whatever is different from that (Brahman) is perishable' (Bri. Up. III, 4, 2).--Similarly, the qualities of being the True, and of resting in its own greatness, and of being omnipresent, and of being the Self of everything which the text mentions (as belonging to the bhûman) can belong to the highest Self only, not to anything else.--By all this it is proved that the bhûman is the highest Self.

Next: I, 3, 10


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 10

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

10. The Imperishable (is Brahman) on account of (its) supporting (all things) up to ether.

We read (Bri. Up. III, 8, 7; 8). 'In what then is the ether woven, like warp and woof?--He said: O Gârgî, the Brâhmanas call this the akshara (the Imperishable). It is neither coarse nor fine,' and so on.--Here the doubt arises whether the word 'akshara' means 'syllable' or 'the highest Lord.'

The pûrvapakshin maintains that the word 'akshara' means 'syllable' merely, because it has, in such terms as akshara-samâmnâya, the meaning of 'syllable;' because we have no right to disregard the settled meaning of a word; and because another scriptural passage also ('The syllable Om is all this,' Kh. Up. II, 23, 4) declares a syllable, represented as the object of devotion, to be the Self of all.

To this we reply that the highest Self only is denoted by the word 'akshara.'--Why?--Because it (the akshara) is said to support the entire aggregate of effects, from earth up to ether. For the sacred text declares at first that the entire aggregate of effects beginning with earth and differentiated by threefold time is based on ether, in which it is 'woven like warp and woof;' leads then (by means of the question, 'In what then is the ether woven, like warp and woof?') over to the akshara, and, finally, concludes with the words, 'In that akshara then, O Gârgî, the ether is woven, like warp and woof.'--Now the attribute of supporting everything up to ether cannot be ascribed to any being but Brahman. The text (quoted from the Kh. Up.) says indeed that the syllable Om is all this, but that statement

p. 170

is to be understood as a mere glorification of the syllable Om considered as a means to obtain Brahman.--Therefore we take akshara to mean either 'the Imperishable' or 'that which pervades;' on the ground of either of which explanations it must be identified with the highest Brahman.

But--our opponent resumes--while we must admit that the above reasoning holds good so far that the circumstance of the akshara supporting all things up to ether is to be accepted as a proof of all effects depending on a cause, we point out that it may be employed by those also who declare the pradhâna to be the general cause. How then does the previous argumentation specially establish Brahman (to the exclusion of the pradhâna)?--The reply to this is given in the next Sûtra.

Next: I, 3, 11


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 11

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

11. This (supporting can), on account of the command (attributed to the Imperishable, be the work of the highest Lord only).

The supporting of all things up to ether is the work of the highest Lord only.--Why?--On account of the command.--For the sacred text speaks of a command ('By the command of that akshara, O Gârgî, sun and moon stand apart!' III, 8, 9), and command can be the work of the highest Lord only, not of the non-intelligent pradhâna. For non-intelligent causes such as clay and the like are not capable of command, with reference to their effects, such as jars and the like.

Next: I, 3, 12


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 12

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

12. And on account of (Scripture) separating (the akshara) from that whose nature is different (from Brahman).

Also on account of the reason stated in this Sûtra Brahman only is to be considered as the Imperishable, and the supporting of all things up to ether is to be looked upon as the work of Brahman only, not of anything else. The meaning of the Sûtra is as follows. Whatever things other than Brahman might possibly be thought to be denoted by the term 'akshara,' from the nature of all those things Scripture separates the akshara spoken of as the

p. 171

support of all things up to ether. The scriptural passage alluded to is III, 8, 11, 'That akshara, O Gârgî, is unseen but seeing, unheard but hearing, unperceived but perceiving, unknown but knowing.' Here the designation of being unseen, &c. agrees indeed with the pradhâna also, but not so the designation of seeing, &c., as the pradhâna is non-intelligent.--Nor can the word akshara denote the embodied soul with its limiting conditions, for the passage following on the one quoted declares that there is nothing different from the Self ('there is nothing that sees but it, nothing that hears but it, nothing that perceives but it, nothing that knows but it'); and, moreover, limiting conditions are expressly denied (of the akshara) in the passage, 'It is without eyes, without ears, without speech, without mind,' &c. (III, 8, 8). An embodied soul without limiting conditions does not exist 1.--It is therefore certain beyond doubt that the Imperishable is nothing else but the highest Brahman.

Footnotes

171:1 A remark directed against the possible attempt to explain the passage last quoted as referring to the embodied soul.

Next: I, 3, 13


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 13

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

13. On account of his being designated as the object of sight (the highest Self is meant, and) the same (is meant in the passage speaking of the meditation on the highest person by means of the syllable Om).

(In Pra. Up. V, 2) the general topic of discussion is set forth in the words, 'O Satyakâma, the syllable Om is the highest and also the other Brahman; therefore he who knows it arrives by the same means at one of the two.' The text then goes on, 'Again, he who meditates with this syllable Om of three mâtrâs on the highest Person,' &c.--Here the doubt presents itself, whether the object of meditation referred to in the latter passage is the highest Brahman or the other Brahman; a doubt based on the former passage, according to which both are under discussion.

The pûrvapakshin maintains that the other, i.e. the lower

p. 172

Brahman, is referred to, because the text promises only a reward limited by a certain locality for him who knows it. For, as the highest Brahman is omnipresent, it would be inappropriate to assume that he who knows it obtains a fruit limited by a certain locality. The objection that, if the lower Brahman were understood, there would be no room for the qualification, 'the highest person,' is not valid, because the vital principal (prâna) may be called 'higher' with reference to the body 1.

To this we make the following reply: What is here taught as the object of meditation is the highest Brahman only.--Why?--On account of its being spoken of as the object of sight. For the person to be meditated upon is, in a complementary passage, spoken of as the object of the act of seeing, 'He sees the person dwelling in the castle (of the body; purusham purisayam), higher than that one who is of the shape of the individual soul, and who is himself higher (than the senses and their objects).' Now, of an act of meditation an unreal thing also can be the object, as, for instance, the merely imaginary object of a wish. But of the act of seeing, real things only are the objects, as we know from experience; we therefore conclude, that in the passage last quoted, the highest (only real) Self which corresponds to the mental act of complete intuition 2 is spoken of as the object of sight. This same highest Self we recognise in the passage under discussion as the object of meditation, in consequence of the term, 'the highest person.'--But--an objection will be raised--as the object of meditation we have the highest person, and as the object of sight the person higher than that one who is himself higher, &c.; how, then, are we to know that those two are identical?--The two passages, we

p. 173

reply, have in common the terms 'highest' (or 'higher,' para) and 'person.' And it must not by any means be supposed that the term gîvaghana 1 refers to that highest person which, considered as the object of meditation, had previously been introduced as the general topic. For the consequence of that supposition would be that that highest person which is the object of sight would be different from that highest person which is represented as the object of meditation. We rather have to explain the word gîvaghana as 'He whose shape 2 is characterised by the gîvas;' so that what is really meant by that term is that limited condition of the highest Self which is owing to its adjuncts, and manifests itself in the form of gîvas, i e. individual souls; a condition analogous to the limitation of salt (in general) by means of the mass of a particular lump of salt. That limited condition of the Self may itself be called 'higher,' if viewed with regard to the senses and their objects.

Another (commentator) says that we have to understand by the word gîvaghana' the world of Brahman spoken of in the preceding sentence ('by the Sâman verses he is led up to the world of Brahman'), and again in the following sentence (v. 7), which may be called 'higher,' because it is higher than the other worlds. That world of Brahman may be called gîvaghana because all individual souls (gîva) with their organs of action may be viewed as comprised (sanghâta = ghana) within Hiranyagarbha, who is the Self of all organs, and dwells in the Brahma-world. We thus understand that he who is higher than that gîvaghana, i. e. the highest Self, which constitutes the object of sight, also constitutes the object of meditation. The qualification, moreover, expressed in the term 'the highest person' is in its place only if we understand the highest Self to be meant. For the name, 'the highest person,' can be given only to the highest Self, higher than which there is nothing. So another scriptural passage also says, 'Higher than the person there is nothing--this is the goal, the highest road.' Hence the

p. 174

sacred text, which at first distinguishes between the higher and the lower Brahman ('the syllable Om is the higher and the lower Brahman'), and afterwards speaks of the highest Person to be meditated upon by means of the syllable Om, gives us to understand that the highest Person is nothing else but the highest Brahman. That the highest Self constitutes the object of meditation, is moreover intimated by the passage declaring that release from evil is the fruit (of meditation), 'As a snake is freed from its skin, so is he freed from evil.'--With reference to the objection that a fruit confined to a certain place is not an appropriate reward for him who meditates on the highest Self, we finally remark that the objection is removed, if we understand the passage to refer to emancipation by degrees. He who meditates on the highest Self by means of the syllable Om, as consisting of three mâtrâs, obtains for his (first) reward the world of Brahman, and after that, gradually, complete intuition.

Footnotes

172:1 Pindah sthûlo dehah, prânah sûtrâtmâ. Ânanda Giri.--The lower Brahman (hiranyagarbha on sûtrâtman) is the vital principle (prâna) in all creatures.

172:2 Samyagdarsana, i.e. complete seeing or intuition; the same term which in other places--where it is not requisite to insist on the idea of 'seeing' in contradistinction from 'reflecting' or 'meditating'--is rendered by perfect knowledge.

173:1 Translated above by 'of the shape of the individual soul.'

173:2 Pânini III, 3, 77, 'mûrttam ghanah.'

Next: I, 3, 14


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 14

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

14. The small (ether) (is Brahman) on account of the subsequent (arguments).

We read (Kh. Up. VIII, 1, 1),' There is this city of Brahman, and in it the palace, the small lotus, and in it that small ether. Now what exists within that small ether that is to be sought for, that is to be understood,' &c.--Here the doubt arises whether the small ether within the small lotus of the heart of which Scripture speaks, is the elemental ether, or the individual soul (vigñânâtman), or the highest Self. This doubt is caused by the words 'ether' and 'city of Brahman.' For the word 'ether,' in the first place, is known to be used in the sense of elemental ether as well as of highest Brahman. Hence the doubt whether the small ether of the text be the elemental ether or the highest ether, i. e. Brahman. In explanation of the expression 'city of Brahman,' in the second place, it might be said either that the individual soul is here called Brahman and the body Brahman's city, or else that the city of Brahman means the city of the highest Brahman. Here (i.e. in consequence of this latter doubt) a further doubt arises as to

p. 175

the nature of the small ether, according as the individual soul or the highest Self is understood by the Lord of the city.

The pûrvapakshin maintains that by the small ether we have to understand the elemental ether, since the latter meaning is the conventional one of the word âkâsa. The elemental ether is here called small with reference to its small abode (the heart).--In the passage, 'As large as this ether is, so large is that ether within the heart,' it is represented as constituting at the same time the two terms of a comparison, because it is possible to make a distinction between the outer and the inner ether 1; and it is said that 'heaven and earth are contained within it,' because the whole ether, in so far as it is space, is one 2.--Or else, the pûrvapakshin continues, the 'small one' may be taken to mean the individual soul, on account of the term, 'the city of Brahman.' The body is here called the city of Brahman because it is the abode of the individual soul; for it is acquired by means of the actions of the soul. On this interpretation we must assume that the individual soul is here called Brahman metaphorically. The highest Brahman cannot be meant, because it is not connected with the body as its lord. The lord of the city, i.e. the soul, is represented as dwelling in one spot of the city (viz. the heart), just as a real king resides in one spot of his residence. Moreover, the mind (manas) constitutes the limiting adjunct of the individual soul, and the mind chiefly abides in the heart; hence the individual soul only can be spoken of as dwelling in the heart. Further, the individual soul only can be spoken of as small, since it is (elsewhere; Svet. Up. V, 8) compared in size to the point of a goad. That it is compared (in the passage under discussion) to the ether must be understood to intimate its non difference from Brahman.--

p. 176

[paragraph continues] Nor does the scriptural passage say that the 'small' one is to be sought for and to be understood, since in the clause, 'That which is within that,' &c., it is represented as a mere distinguishing attribute of something else 1.

To all this we make the following reply:--The small ether can mean the highest Lord only, not either the elemental ether or the individual soul.--Why?--On account of the subsequent reasons, i. e. on account of the reasons implied in the complementary passage. For there, the text declares at first, with reference to the small ether, which is enjoined as the object of sight, 'If they should say to him,' &c.; thereupon follows an objection, 'What is there that deserves to be sought for or that is to be understood?' and thereon a final decisive statement, 'Then he should say: As large as this ether is, so large is that ether within the heart. Both heaven and earth are contained within it.' Here the teacher, availing himself of the comparison of the ether within the heart with the known (universal) ether, precludes the conception that the ether within the heart is small--which conception is based on the statement as to the smallness of the lotus, i. e. the heart--and thereby precludes the possibility of our understanding by the term 'the small ether,' the elemental ether. For, although the ordinary use of language gives to the word 'ether' the sense of elemental ether, here the elemental ether cannot be thought of, because it cannot possibly be compared with itself.--But, has it not been stated above, that the ether, although one only, may be compared with itself, in consequence of an assumed difference between the outer and the inner ether?--That explanation, we reply, is impossible; for we cannot admit that a comparison of a thing with itself may be based upon a merely imaginary difference. And even if we admitted

p. 177

the possibility of such a comparison, the extent of the outer ether could never be ascribed to the limited inner ether. Should it be said that to the highest Lord also the extent of the (outer) ether cannot be ascribed, since another scriptural passage declares that he is greater than ether (Sa. Brâ, X, 6, 3, 2), we invalidate this objection by the remark, that the passage (comparing the inner ether with the outer ether) has the purport of discarding the idea of smallness (of the inner ether), which is primâ facie established by the smallness of the lotus of the heart in which it is contained, and has not the purport of establishing a certain extent (of the inner ether). If the passage aimed at both, a split of the sentence 1 would result.--Nor, if we allowed the assumptive difference of the inner and the outer ether, would it be possible to represent that limited portion of the ether which is enclosed in the lotus of the heart, as containing within itself heaven, earth, and so on. Nor can we reconcile with the nature of the elemental ether the qualities of Self-hood, freeness from sin, and so on, (which are ascribed to the 'small' ether) in the following passage, 'It is the Self free from sin, free from old age, from death and grief, from hunger and thirst, of true desires, of true purposes.'--Although the term 'Self' (occurring in the passage quoted) may apply to the individual soul, yet other reasons exclude all idea of the individual soul being meant (by the small ether). For it would be impossible to dissociate from the individual soul, which is restricted by limiting conditions and elsewhere compared to the point of a goad, the attribute of smallness attaching to it, on account of its being enclosed in the lotus of the heart.--Let it then be assumed--our opponent remarks--that the qualities of all-pervadingness, &c. are ascribed to the individual soul with the intention of intimating its non-difference from Brahman.--Well, we reply, if you suppose that the small ether is called all-pervading because it is one with Brahman, our own supposition,

p. 178

viz. that the all-pervadingness spoken of is directly predicated of Brahman itself, is the much more simple one.--Concerning the assertion that the term 'city of Brahman' can only be understood, on the assumption that the individual soul dwells, like a king, in one particular spot of the city of which it is the Lord, we remark that the term is more properly interpreted to mean 'the body in so far as it is the city of the highest Brahman;' which interpretation enables us to take the term 'Brahman' in its primary sense 1. The highest Brahman also is connected with the body, for the latter constitutes an abode for the perception of Brahman 2. Other scriptural passages also express the same meaning, so, for instance, Pra. Up. V, 5, 'He sees the highest person dwelling in the city' (purusha = purisaya), &c., and Bri. Up. II, 5, 18, 'This person (purusha) is in all cities (bodies) the dweller within the city (purisaya).'--Or else (taking brahmapura to mean gîvapura) we may understand the passage to teach that Brahman is, in the city of the individual soul, near (to the devout worshipper), just as Vishnu is near to us in the Sâlagrâma-stone.--Moreover, the text (VIII, 1, 6) at first declares the result of works to be perishable ('as here on earth whatever has been acquired by works perishes, so perishes whatever is acquired for the next world by good actions,' &c.), and afterwards declares the imperishableness of the results flowing from a knowledge of the small ether, which forms the general subject of discussion ('those who depart from hence after having discovered the Self and those true desires, for them there is freedom in all worlds'). From this again it is manifest that the small ether is the highest Self.--We now turn to the statement made by the pûrvapakshin, 'that the sacred text does not represent the small ether as that

p. 179

which is to be sought for and to be understood, because it is mentioned as a distinguishing attribute of something else,' and reply as follows: If the (small) ether were not that which is to be sought for and to be understood, the description of the nature of that ether, which is given in the passage ('as large as this ether is, so large is that ether within the heart'), would be devoid of purport.--But--the opponent might say--that descriptive statement also has the purport of setting forth the nature of the thing abiding within (the ether); for the text after having raised an objection (in the passage, 'And if they should say to him: Now with regard to that city of Brahman and the palace in it, i.e. the small lotus of the heart, and the small ether within the heart, what is there within it that deserves to be sought for or that is to be understood?') declares, when replying to that objection, that heaven, earth, and so on, are contained within it (the ether), a declaration to which the comparison with the ether forms a mere introduction.--Your reasoning, we reply, is faulty. If it were admitted, it would follow that heaven, earth, &c., which are contained within the small ether, constitute the objects of search and enquiry. But in that case the complementary passage would be out of place. For the text carrying on, as the subject of discussion, the ether that is the abode of heaven, earth, &c.--by means of the clauses, 'In it all desires are contained,' 'It is the Self free from sin,' &c., and the passage, 'But those who depart from hence having discovered the Self, and the true desires' (in which passage the conjunction 'and' has the purpose of joining the desires to the Self)--declares that the Self as well, which is the abode of the desires, as the desires which abide in the Self, are the objects of knowledge. From this we conclude that in the beginning of the passage also, the small ether abiding within the lotus of the heart, together with whatever is contained within it as earth, true desires, and so on, is represented as the object of knowledge. And, for the reasons explained, that ether is the highest Lord.

Footnotes

175:1 So that the interpretation of the pûrvapakshin cannot be objected to on the ground of its involving the comparison of a thing to itself.

175:2 So that no objection can be raised on the ground that heaven and earth cannot be contained in the small ether of the heart.

176:1 Viz. of that which is within it. Ânanda Giri proposes two explanations: na keti, paraviseshanatvenety atra paro daharâkâsa upâdânât tasminn iti saptamyanta-takkhabdasyeti seshah. Yadvâ parasabdo # ntahsthavastuvishayas tadviseshanatvena tasminn iti daharâkâsasyokter ity arthah. Takkhabdasya samnikrishtânvayayoge viprakrishtânvayasya gaghanyatvâd âkâsântargatam dhyeyam iti bhâvah.

177:1 A vâkyabheda--split of the sentence--takes place according to the Mîmâmsâ when one and the same sentence contains two new statements which are different.

178:1 While the explanation of Brahman by gîva would compel us to assume that the word Brahman secondarily denotes the individual soul.

178:2

Upalabdher adhishthânam brahmana deha ishyate

Tenâsâdhâranatvena deho brahmapuram bhavet
Bhâmatî.

Next: I, 3, 15


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 15

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

15. (The small ether is Brahman) on account of

p. 180

the action of going (into Brahman) and of the word (brahmaloka); for thus it is seen (i. e. that the individual souls go into Brahman is seen elsewhere in Scripture); and (this going of the souls into Brahman constitutes) an inferential sign (by means of which we may properly interpret the word 'brahmaloka').

It has been declared (in the preceding Sûtra) that the small (ether) is the highest Lord, on account of the reasons contained in the subsequent passages. These subsequent reasons are now set forth.--For this reason also the small (ether) can be the highest Lord only, because the passage complementary to the passage concerning the small (ether) contains a mention of going and a word, both of which intimate the highest Lord. In the first place, we read (Kh. Up. VIII, 3, 2), 'All these creatures, day after day going into that Brahma-world, do not discover it.' This passage which refers back, by means of the word 'Brahma-world,' to the small ether which forms the general subject-matter, speaks of the going to it of the creatures, i. e. the individual souls, wherefrom we conclude that the small (ether) is Brahman. For this going of the individual souls into Brahman, which takes place day after day in the state of deep sleep, is seen, i.e. is met with in another scriptural passage, viz. Kh. Up. VI, 8, 1, 'He becomes united with the True,' &c. In ordinary life also we say of a man who lies in deep sleep, 'he has become Brahman,' 'he is gone into the state of Brahman.'--In the second place, the word 'Brahma-world,' which is here applied to the small (ether) under discussion, excludes all thought of the individual soul or the elemental ether, and thus gives us to understand that the small (ether) is Brahman.--But could not the word 'Brahma-world' convey as well the idea of the world of him whose throne is the lotus 1?--It might do so indeed, if we explained the compound 'Brahma-world' as 'the world of Brahman.' But if we explain it on the ground of the coordination of both members of the compound--so that

p. 181

[paragraph continues] 'Brahma-world' denotes that world which is Brahman--then it conveys the idea of the highest Brahman only.--And that daily going (of the souls) into Brahman (mentioned above) is, moreover, an inferential sign for explaining the compound 'Brahma-world,' on the ground of the co-ordination of its two constituent members. For it would be impossible to assume that all those creatures daily go into the world of the effected (lower) Brahman; which world is commonly called the Satyaloka, i. e. the world of the True.

Footnotes

180:1 I. e. Brahmâ, the lower Brahman.

Next: I, 3, 16


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 16

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

16. And on account of the supporting also (attributed to it), (the small ether must be the Lord) because that greatness is observed in him (according to other scriptural passages).

And also on account of the 'supporting' the small ether can be the highest Lord only.--How?--The text at first introduces the general subject of discussion in the passage, 'In it is that small ether;' declares thereupon that the small one is to be compared with the universal ether, and that everything is contained in it; subsequently applies to it the term 'Self,' and states it to possess the qualities of being free from sin, &c.; and, finally, declares with reference to the same general subject of discussion, 'That Self is a bank, a limitary support (vidhriti), that these worlds may not be confounded.' As 'support' is here predicated of the Self, we have to understand by it a supporting agent. Just as a dam stems the spreading water so that the boundaries of the fields are not confounded, so that Self acts like a limitary dam in order that these outer and inner worlds, and all the different castes and âsramas may not be confounded. In accordance with this our text declares that greatness, which is shown in the act of holding asunder, to belong to the small (ether) which forms the subject of discussion; and that such greatness is found in the highest Lord only, is seen from other scriptural passages, such as 'By the command of that Imperishable, O Gârgî, sun and moon; are held apart"(Bri. Up. III, 8, 9). Similarly, we read in another passage also, about whose referring to the highest

p. 182

Lord there is no doubt, 'He is the Lord of all, the king of all things, the protector of all things. He is a bank and a limitary support, so that these worlds may not be confounded' (Bri. Up. IV, 4, 12)--Hence, on account of the 'supporting,' also the small (ether) is nothing else but the highest Lord.

Next: I, 3, 17


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 17

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

17. And on account of the settled meaning.

The small ether within cannot denote anything but the highest Lord for this reason also, that the word 'ether' has (among other meanings) the settled meaning of 'highest Lord.' Compare, for instance, the sense in which the word 'ether' is used in Kh. Up. VIII, 14, 'He who is called ether is the revealer of all forms and names;' and Kh. Up. I, 9, 1, 'All these beings take their rise from the ether,' &c. On the other hand, we do not meet with any passage in which the word 'ether' is used in the sense of 'individual soul.'--We have already shown that the word cannot, in our passage, denote the elemental ether; for, although the word certainly has that settled meaning, it cannot have it here, because the elemental ether cannot possibly be compared to itself, &c. &c.

Next: I, 3, 18


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 18

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

18. If it be said that the other one (i.e. the individual soul) (is meant) on account of a reference to it (made in a complementary passage), (we say) no, on account of the impossibility.

If the small (ether) is to be explained as the highest Lord on account of a complementary passage, then, the pûrvapakshin resumes, we point out that another complementary passage contains a reference to the other one, i. e. to the individual soul: 'Now that serene being (literally: serenity, complete satisfaction), which after having risen out from this earthly body and having reached the highest light, appears in its true form, that is, the Self; thus he spoke' (Kh. Up. VIII, 3, 4). For there the word 'serenity,' which is known to denote, in another scriptural passage, the state of deep sleep, can convey the idea of the individual soul only when it is in

p. 183

that state, not of anything else. The 'rising from the body' also can be predicated of the individual soul only whose abode the body is; just as air, &c., whose abode is the ether, are said to arise from the ether. And just as the word 'ether,' although in ordinary language not denoting the highest Lord, yet is admitted to denote him in such passages as, 'The ether is the revealer of forms and names,' because it there occurs in conjunction with qualities of the highest Lord, so it may likewise denote the individual soul Hence the term 'the small ether' denotes in the passage under discussion the individual soul, 'on account of the reference to the other.'

Not so, we reply, 'on account of the impossibility.' In the first place, the individual soul, which imagines itself to be limited by the internal organ and its other adjuncts, cannot be compared with the ether. And, in the second place, attributes such as freedom from evil, and the like, cannot be ascribed to a being which erroneously transfers to itself the attributes of its limiting adjuncts. This has already been set forth in the first Sûtra of the present adhikarana, and is again mentioned here in order to remove all doubt as to the soul being different from the highest Self. That the reference pointed out by the pûrvapakshin is not to the individual soul will, moreover, be shown in one of the next Sûtras (I, 3, 21).

Next: I, 3, 19


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 19

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

19. If it be said that from the subsequent (chapter it appears that the individual soul is meant), (we point out that what is there referred to is) rather (the individual soul in so far) as its true nature has become manifest (i. e. as it is non-different from Brahman).

The doubt whether, 'on account of the reference to the other,' the individual soul might not possibly be meant, has been discarded on the ground of 'impossibility.' But, like a dead man on whom amrita has been sprinkled, that doubt rises again, drawing new strength from the subsequent chapter which treats of Pragâpati. For there he (Pragâpati)

p. 184

at the outset declares that the Self, which is free from sin and the like, is that which is to be searched out, that which we must try to understand (Kh. Up. VIII, 7, 1); after that he points out that the seer within the eye, i. e. the individual soul, is the Self ('that person that is seen in the eye is the Self,' VIII, 7, 3); refers again and again to the same entity (in the clauses 'I shall explain him further to you,' VIII, 9, 3; VIII, 10, 4); and (in the explanations fulfilling the given promises) again explains the (nature of the) same individual soul in its different states ('He who moves about happy in dreams is the Self,' VIII, 10, 1; 'When a man being asleep, reposing, and at perfect rest sees no dreams, that is the Self,' VIII, 11, 1). The clause attached to both these explanations (viz. 'That is the immortal, the fearless; that is Brahman') shows, at the same time, the individual soul to be free from sin, and the like. After that Pragâpati, having discovered a shortcoming in the condition of deep sleep (in consequence of the expostulation of Indra, 'In that way he does not know himself that he is I, nor does he know these beings,' VIII, 11, 2), enters on a further explanation ('I shall explain him further to you, and nothing more than this'), begins by blaming the (soul's) connexion with the body, and finally declares the individual soul, when it has risen from the body, to be the highest person. ('Thus does that serene being, arising from this body, appear in its own form as soon as it has approached the highest light. That is the highest person.')--From this it appears that there is a possibility of the qualities of the highest Lord belonging to the individual soul also, and on that account we maintain that the term, 'the small ether within it,' refers to the individual soul.

This position we counter-argue as follows. 'But in so far as its nature has become manifest.' The particle 'but' (in the Sûtra) is meant to set aside the view of the pûrvapakshin, so that the sense of the Sûtra is, 'Not even on account of the subsequent chapter a doubt as to the small ether being the individual soul is possible, because there also that which is meant to be intimated is the individual soul, in so far only as its (true) nature has become manifest.' The Sûtra uses the expression 'he whose nature has become manifest,'

p. 185

which qualifies gîva., the individual soul, with reference to its previous condition 1.--The meaning is as follows. Pragâpati speaks at first of the seer characterised by the eye ('That person which is within the eye,' &c.); shows thereupon, in the passage treating of (the reflection in) the waterpan, that he (viz. the seer) has not his true Self in the body; refers to him repeatedly as the subject to be explained (in the clauses 'I shall explain him further to you'); and having then spoken of him as subject to the states of dreaming and deep sleep, finally explains the individual soul in its real nature, i.e. in so far as it is the highest Brahman, not in so far as it is individual soul ('As soon as it has approached the highest light it appears in its own form'). The highest light mentioned, in the passage last quoted, as what is to be approached, is nothing else but the highest Brahman, which is distinguished by such attributes as freeness from sin, and the like. That same highest Brahman constitutes--as we know from passages such as 'that art thou'--the real nature of the individual soul, while its second nature, i.e. that aspect of it which depends on fictitious limiting conditions, is not its real nature. For as long as the individual soul does not free itself from Nescience in the form of duality--which Nescience may be compared to the mistake of him who in the twilight mistakes a post for a man--and does not rise to the knowledge of the Self, whose nature is unchangeable, eternal Cognition--which expresses itself in the form 'I am Brahman'--so long it remains the individual soul. But when, discarding the aggregate of body, sense-organs and mind, it arrives, by means of Scripture, at the knowledge that it is not itself that aggregate, that it does not form part of transmigratory existence, but is the True, the Real, the Self, whose nature is pure intelligence; then

p. 186

knowing itself to be of the nature of unchangeable, eternal Cognition, it lifts itself above the vain conceit of being one with this body, and itself becomes the Self, whose nature is unchanging, eternal Cognition. As is declared in such scriptural passages as 'He who knows the highest Brahman becomes even Brahman' (Mu. Up. III, 2, 9). And this is the real nature of the individual soul by means of which it arises from the body and appears in its own form.

Here an objection may be raised. How, it is asked, can we speak of the true nature (svarûpa) of that which is unchanging and eternal, and then say that 'it appears in its own form (true nature)?' Of gold and similar substances, whose true nature becomes hidden, and whose specific qualities are rendered non-apparent by their contact with some other substance, it may be said that their true nature is rendered manifest when they are cleaned by the application of some acid substance; so it may be said, likewise, that the stars, whose light is during daytime overpowered (by the superior brilliancy of the sun), become manifest in their true nature at night when the overpowering (sun) has departed. But it is impossible to speak of an analogous overpowering of the eternal light of intelligence by whatever agency, since, like ether, it is free from all contact, and since, moreover, such an assumption would be contradicted by what we actually observe. For the (energies of) seeing, hearing, noticing, cognising constitute the character of the individual soul, and that character is observed to exist in full perfection, even in the case of that individual soul which has not yet risen beyond the body. Every individual soul carries on the course of its practical existence by means of the activities of seeing, hearing, cognising; otherwise no practical existence at all would be possible. If, on the other hand, that character would realise itself in the case of that soul only which has risen above the body, the entire aggregate of practical existence, as it actually presents itself prior to the soul's rising, would thereby be contradicted. We therefore ask: Wherein consists that (alleged) rising from the body? Wherein consists that appearing (of the soul) in its own form?

To this we make the following reply.--Before the rise of

p. 187

discriminative knowledge the nature of the individual soul, which is (in reality) pure light, is non-discriminated as it were from its limiting adjuncts consisting of body, senses, mind, sense-objects and feelings, and appears as consisting of the energies of seeing and so on. Similarly--to quote an analogous case from ordinary experience--the true nature of a pure crystal, i.e. its transparency and whiteness, is, before the rise of discriminative knowledge (on the part of the observer), non-discriminated as it were from any limiting adjuncts of red or blue colour; while, as soon as through some means of true cognition discriminative knowledge has arisen, it is said to have now accomplished its true nature, i.e. transparency and whiteness, although in reality it had already done so before. Thus the discriminative knowledge, effected by Sruti, on the part of the individual soul which previously is non-discriminated as it were from its limiting adjuncts, is (according to the scriptural passage under discussion) the soul's rising from the body, and the fruit of that discriminative knowledge is its accomplishment in its true nature, i.e. the comprehension that its nature is the pure Self. Thus the embodiedness and the non-embodiedness of the Self are due merely to discrimination and non-discrimination, in agreement with the mantra, 'Bodiless within the bodies,' &c. (Ka. Up. I, 2, 22), and the statement of Smriti as to the non-difference between embodiedness and non-embodiedness 'Though dwelling in the body, O Kaunteya, it does not act and is not tainted' (Bha. Gî. XIII, 31). The individual soul is therefore called 'That whose true nature is non-manifest' merely on account of the absence of discriminative knowledge, and it is called 'That whose nature has become manifest' on account of the presence of such knowledge. Manifestation and non-manifestation of its nature of a different kind are not possible, since its nature is nothing but its nature (i.e. in reality is always the same). Thus the difference between the individual soul and the highest Lord is owing to wrong knowledge only, not to any reality, since, like ether, the highest Self is not in real contact with anything.

And wherefrom is all this to be known?--From the instruction

p. 188

given by Pragâpati who, after having referred to the giva ('the person that is seen in the eye,' &c.), continues 'This is the immortal, the fearless, this is Brahman.' If the well-known seer within the eye were different from Brahman which is characterised as the immortal and fearless, it would not be co-ordinated (as it actually is) with the immortal, the fearless, and Brahman. The reflected Self, on the other hand, is not spoken of as he who is characterised by the eye (the seer within the eye), for that would render Pragâpati obnoxious to the reproach of saying deceitful things.--So also, in the second section, the passage, 'He who moves about happy in dreams,' &c. does not refer to a being different from the seeing person within the eye spoken of in the first chapter, (but treats of the same topic) as appears from the introductory clause, 'I shall explain him further to you.' Moreover 1, a person who is conscious of having seen an elephant in a dream and of no longer seeing it when awake discards in the waking state the object which he had seen (in his sleep), but recognises himself when awake to be the same person who saw something in the dream.--Thus in the third section also Pragâpati does indeed declare the absence of all particular cognition in the state of deep sleep, but does not contest the identity of the cognising Self ('In that way he does not know himself that he is I, nor all these beings'). The following clause also, 'He is gone to utter annihilation,' is meant to intimate only the annihilation of all specific cognition, not the annihilation of the cogniser. For there is no destruction of the knowing of the knower as--according to another scriptural passage (Bri. Up. IV, 3, 30)--that is imperishable.--Thus, again, in the fourth section the introductory phrase of Pragâpati is, 'I shall explain him further to you and nothing different from this;' he thereupon refutes the connexion (of the Self) with the body and other limiting conditions ('Maghavat, this body is mortal,' &c.), shows the individual soul--which is there called 'the serene being'--

p. 189

in the state when it has reached the nature of Brahman ('It appears in its own form'), and thus proves the soul to be non-different from the highest Brahman whose characteristics are immortality and fearlessness.

Some (teachers) however are of opinion that if the highest Self is meant (in the fourth section) it would be inappropriate to understand the words 'This (him) I will explain further,' &c., as referring to the individual soul, and therefore suppose that the reference is (not to the individual soul forming the topic of the three preceding sections, but) to the Self possessing the qualities of freeness from sin, &c., which Self is pointed out at the beginning of the entire chapter (VII, 1).--Against this interpretation we remark that, in the first place, it disregards the direct enunciation of the pronoun (i.e. the 'this' in 'this I will explain') which rests on something approximate (i.e. refers to something mentioned not far off), and, in the second place, is opposed to the word 'further' (or 'again') met with in the text, since from that interpretation it would follow that what had been discussed in the preceding sections is not again discussed in the subsequent section. Moreover, if Pragâpati, after having made a promise in the clause, 'This I shall explain' (where that clause occurs for the first time), did previously to the fourth section explain a different topic in each section, we should have to conclude that he acted deceitfully.--Hence (our opinion about the purport of the whole chapter remains valid, viz. that it sets forth how) the unreal aspect of the individual soul as such--which is a mere presentation of Nescience, is stained by all the desires and aversions attached to agents and enjoyers, and is connected with evils of various kinds--is dissolved by true knowledge, and how the soul is thus led over into the opposite state, i.e. into its true state in which it is one with the highest Lord and distinguished by freedom from sin and similar attributes. The whole process is similar to that by which an imagined snake passes over into a rope as soon as the mind of the beholder has freed itself from its erroneous imagination.

Others again, and among them some of ours (asmadîyâs ka kekit), are of opinion that the individual soul as such

p. 190

is real. To the end of refuting all these speculators who obstruct the way to the complete intuition of the unity of the Self this sârîraka-sâstra has been set forth, whose aim it is to show that there is only one highest Lord ever unchanging, whose substance is cognition 1, and who, by means of Nescience, manifests himself in various ways, just as a thaumaturg appears in different shapes by means of his magical power. Besides that Lord there is no other substance of cognition.--If, now, the Sûtrakâra raises and refutes the doubt whether a certain passage which (in reality) refers to the Lord does refer to the individual soul, as he does in this and the preceding Sûtras 2, he does so for the following purpose. To the highest Self which is eternally pure, intelligent and free, which is never changing, one only, not in contact with anything, devoid of form, the opposite characteristics of the individual soul are erroneously ascribed; just as ignorant men ascribe blue colour to the colourless ether. In order to remove this erroneous opinion by means of Vedic passages tending either to prove the unity of the Self or to disprove the doctrine of duality--which passages he strengthens by arguments--he insists on the difference of the highest Self from the individual soul, does however not mean to prove thereby that the soul is different from the highest Self, but, whenever speaking of the soul, refers to its distinction (from the Self) as forming an item of ordinary thought, due to the power of Nescience. For thus, he thinks, the Vedic injunctions of works which are given with a view to the states of acting and enjoying, natural (to the non-enlightened soul), are not stultified.--That, however, the absolute unity of the Self is the real purport of the sâstra's teaching, the Sûtrakâra declares, for instance, in I, 1, 30 3. The refutation of the reproach of

p. 191

futility raised against the injunctions of works has already been set forth by us, on the ground of the distinction between such persons as possess full knowledge, and such as do not.

Footnotes

185:1 The masculine 'âvirbhûtasvarûpah' qualifies the substantive gîvah which has to be supplied. Properly speaking the gîva whose true nature has become manifest, i.e. which has become Brahman, is no longer gîva; hence the explanatory statement that the term gîva is used with reference to what the gîva was before it became Brahman.

188:1 To state another reason showing that the first and second chapters of Pragâpati's instruction refer to the same subject.

190:1 I.e. of whom cognition is not a mere attribute.

190:2 Although in reality there is no such thing as an individual soul.

190:3 Nanu gîvabrahmanor aikyam na kvâpi sûtrakâro mukhato vadati kim tu sarvatra bhedam eva, ato naikyam ishtam tatrâha pratipâdyam tv iti.

Next: I, 3, 20


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 20

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

20. And the reference (to the individual soul) has a different meaning.

The alleged reference to the individual soul which has been pointed out (by the pûrvapakshin) in the passage complementary to the passage about the small ether ('Now that serene being,' &c., VIII, 3, 4) teaches, if the small ether is interpreted to mean the highest Lord, neither the worship of the individual soul nor any qualification of the subject under discussion (viz. the small ether), and is therefore devoid of meaning.--On that account the Sûtra declares that the reference has another meaning, i.e. that the reference to the individual soul is not meant to determine the nature of the individual soul, but rather the nature of the highest Lord. In the following manner. The individual soul which, in the passage referred to, is called the serene being, acts in the waking state as the ruler of the aggregate comprising the body and the sense-organs; permeates in sleep the nadîs of the body, and enjoys the dream visions resulting from the impressions of the waking state; and, finally, desirous of reaching an inner refuge, rises in the state of deep sleep beyond its imagined connexion with the gross and the subtle body, reaches the highest light, i.e. the highest Brahman previously called ether, and thus divesting itself of the state of specific cognition appears in its own (true) nature. The highest light which the soul is to reach and through which it is manifested in its true nature is the Self, free from sin and so on, which is there represented as the object of worship.--In this sense the reference to the individual soul can be admitted by those also who maintain that in reality the highest Lord is meant.

Next: I, 3, 21


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 21

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

21. If it be said that on account of the scriptural

p. 192

declaration of the smallness (of the ether) (the Lord cannot be meant; we reply that) that has been explained (before).

The pûrvapakshin has remarked that the smallness of the ether stated by Scripture ('In it is that small ether') does not agree with the highest Lord, that it may however be predicated of the individual soul which (in another passage) is compared to the point of a goad. As that remark calls for a refutation we point out that it has been refuted already, it having been shown--under I, 2, 7--that a relative smallness may be attributed to the Lord. The same refutation is--as the Sûtra points out--to be applied here also.--That smallness is, moreover, contradicted by that scriptural passage which compares (the ether within the heart) with the known (universal) ether. ('As large as is this ether so large is the ether within the heart.')

Next: I, 3, 22


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 22

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

22. On account of the acting after (i.e. the shining after), (that after which sun, moon, &c. are said to shine is the highest Self), and (because by the light) of him (all this is said to be lighted).

We read (Mu. Up. II, 2, 10, and Ka. Up. V, 15), 'The sun does not shine there, nor the moon and the stars, nor these lightnings, much less this fire. After him when he shines everything shines; by the light of him all this is lighted.' The question here arises whether he 'after whom when he shines everything shines, and by whose light all this is lighted,' is some luminous substance, or the highest Self (prâgña âtman).

A luminous substance, the pûrvapakshin maintains.--Why?--Because the passage denies the shining only of such luminous bodies as the sun and the like. It is known (from every-day experience) that luminous bodies such as the moon and the stars do not shine at daytime when the sun, which is itself a luminous body, is shining. Hence we infer that that thing on account of which all this, including the moon, the stars, and the sun himself, does not

p. 193

shine is likewise a thing of light. The 'shining after' also is possible only if there is a luminous body already, for we know from experience that 'acting after' (imitation) of any kind takes place only when there are more than one agent of similar nature; one man, for instance, walks after another man who walks himself. Therefore we consider it settled that the passage refers to some luminous body.

To this we reply that the highest Self only can be meant.--Why?--On account of the acting after. The shining after mentioned in the passage, 'After him when he shines everything shines,' is possible only if the prâgña Self, i.e. the highest Self, is understood. Of that prâgña Self another scriptural passage says, 'His form is light, his thoughts are true' (Kh. Up. III, 14, 2). On the other hand, it is not by any means known that the sun, &c. shines after some other luminous body. Moreover, on account of the equality of nature of all luminous bodies such as the sun and the like, there is no need for them of any other luminous body after which they should shine; for we see that a lamp, for instance, does not 'shine after' another lamp. Nor is there any such absolute rule (as the pûrvapakshin asserted) that acting after is observed only among things of similar nature. It is rather observed among things of dissimilar nature also; for a red-hot iron ball acts after, i.e. burns after the burning fire, and the dust of the ground blows (is blown) after the blowing wind.--The clause 'on account of the acting after' (which forms part of the Sûtra) points to the shining after (mentioned in the scriptural sloka under discussion); the clause 'and of him' points to the fourth pâda of the same sloka. The meaning of this latter clause is that the cause assigned for the light of the sun, &c. (in the passage 'by the light of him everything is lighted') intimates the prâgña Self. For of that Self Scripture says, 'Him the gods worship as the light of lights, as immortal time' (Bri. Up. IV, 4, 16). That, on the other hand, the light of the sun, the moon, &c, should shine by some other (physical) light is, in the first place, not known; and, in the second place, absurd

p. 194

as one (physical) light is counteracted by another.--Or else the cause assigned for the shining does not apply only to the sun and the other bodies mentioned in the sloka; but the meaning (of the last pâda) rather is--as we may conclude from the comprehensive statement 'all this'--that the manifestation of this entire world consisting of names and forms, acts, agents and fruits (of action) has for its cause the existence of the light of Brahman; just as the existence of the light of the sun is the cause of the manifestation of all form and colour.--Moreover, the text shows by means of the word 'there' ('the sun does not shine there,' &c.) that the passage is to be connected with the general topic, and that topic is Brahman as appears from Mu. Up. II, 2, 5, 'In whom the heaven, the earth, and the sky are woven,' &c. The same appears from a passage subsequent (on the one just quoted and immediately preceding the passage under discussion). 'In the highest golden sheath there is the Brahman without passion and without parts; that is pure, that is the light of lights, that is it which they know who know the Self.' This passage giving rise to the question, 'How is it the light of lights?' there is occasion for the reply given in 'The sun does not shine there,' &c.--In refutation of the assertion that the shining of luminous bodies such as the sun and the moon can be denied only in case of there being another luminous body--as, for instance, the light of the moon and the stars is denied only when the sun is shining--we point out that it has been shown that he (the Self) only can be the luminous being referred to, nothing else. And it is quite possible to deny the shining of sun, moon, and so on with regard to Brahman; for whatever is perceived is perceived by the light of Brahman only so that sun, moon, &c. can be said to shine in it; while Brahman as self-luminous is not perceived by means of any other light. Brahman manifests everything else, but is not manifested by anything else; according to such scriptural passages as, 'By the Self alone as his light man sits,' &c. (Bri. Up. IV, 3, 6), and 'He is incomprehensible, for he cannot be comprehended '(Bri. Up. IV, 2, 4).

Next: I, 3, 23


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 23

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

p. 195

23. Moreover Smriti also speaks of him (i.e. of the prâgña. Self as being the universal light).

Moreover that aspect of the prâgña Self is spoken of in Smriti also, viz. in the Bhagavad Gîtâ (XV, 6, 12), 'Neither the sun, nor the moon, nor the fire illumines that; having gone into which men do not return, that is my highest seat.' And 'The light which abiding in the sun illumines the whole world, and that which is in the moon and that which is in the fire, all that light know to be mine.'

Next: I, 3, 24


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 24

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

24. On account of the term, (viz. the term 'lord' applied to it) the (person) measured (by a thumb) (is the highest Lord).

We read (Ka. Up. II, 4, 12), 'The person of the size of a thumb stands in the middle of the Self,' &c., and (II, 4, 13), 'That person, of the size of a thumb, is like a light without smoke, lord of the past and of the future, he is the same to-day and to-morrow. This is that.'--The question here arises whether the person of the size of a thumb mentioned in the text is the cognitional (individual) Self or the highest Self.

The pûrvapakshin maintains that on account of the declaration of the person's size the cognitional Self is meant. For to the highest Self which is of infinite length and breadth Scripture would not ascribe the measure of a span; of the cognitional Self, on the other hand, which is connected with limiting adjuncts, extension of the size of a span may, by means of some fictitious assumption, be predicated. Smriti also confirms this, 'Then Yama drew forth, by force, from the body of Satyavat the person of the size of a thumb tied to Yama's noose and helpless' (Mahâbh. III, 16763). For as Yama could not pull out by force the highest Self, the passage is clearly seen to refer to the transmigrating (individual soul) of the size of a thumb, and we thence infer that the same Self is meant in the Vedic passage under discussion.

To this we reply that the person a thumb long can only

p. 196

be the highest Lord.--Why?--On account of the term 'lord of the past and of the future.' For none but the highest Lord is the absolute ruler of the past and the future.--Moreover, the clause 'this is that' connects the passage with that which had been enquired about, and therefore forms the topic of discussion. And what had been enquired about is Brahman, 'That which thou seest as neither this nor that, as neither effect nor cause, as neither past nor future, tell me that' (I, 2, l4).--'On account of the term,' i.e. on account of the direct statement, in the text, of a designation, viz. the term 'Lord,' we understand that the highest Lord is meant 1.--But still the question remains how a certain extension can be attributed to the omnipresent highest Self.--The reply to this is given, in the next Sûtra.

Footnotes

196:1 This last sentence is directed against the possible objection that 'sabda,' which the Sûtra brings forward as an argument in favour of the highest Lord being meant, has the sense of 'sentence' (vâkya), and is therefore of less force than linga, i.e. indicatory or inferential mark which is represented in our passage by the angushthamâtratâ of the purusha, and favours the gîva interpretation. Sabda, the text remarks, here means sruti, i.e. direct enunciation, and sruti ranks, as a means of proof, higher than linga.

Next: I, 3, 25


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 25

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

25. But with reference to the heart (the highest Self is said to be of the size of a span), as men are entitled (to the study of the Veda).

The measure of a span is ascribed to the highest Lord, although omnipresent with reference to his abiding within the heart; just as to ether (space) the measure of a cubit is ascribed with reference to the joint of a bamboo. For, on the one hand, the measure of a span cannot be ascribed directly to the highest Self which exceeds all measure, and, on the other hand, it has been shown that none but the highest Lord can be meant here, on account of the term 'Lord,' and so on.--But--an objection may be raised--as the size of the heart varies in the different classes of living beings it cannot be maintained that the declaration

p. 197

of the highest Self being of the size of a thumb can be explained with reference to the heart.--To this objection the second half of the Sûtra replies: On account of men (only) being entitled. For the sâstra, although propounded without distinction (i.e. although not itself specifying what class of beings is to proceed according to its precepts), does in reality entitle men 1 only (to act according to its precepts); for men only (of the three higher castes) are, firstly, capable (of complying with the precepts of the sâstra); are, secondly, desirous (of the results of actions enjoined by the sâstra); are, thirdly, not excluded by prohibitions; and are, fourthly, subject to the precepts about the upanayana ceremony and so on 2. This point has been explained in the section treating of the definition of adhikâra (Pûrva Mîm. S. VI, 1).--Now the human body has ordinarily a fixed size, and hence the heart also has a fixed size, viz. the size of a thumb. Hence, as men (only) are entitled to study and practise the sâstra, the highest Self may, with reference to its dwelling in the human heart, be spoken of as being of the size of a thumb.--In reply to the pûrvapakshin's reasoning that on account of the statement of size and on account of Smriti we can understand by him who is of the size of a thumb the transmigrating soul only, we remark that--analogously to such passages as 'That is the Self,' 'That art thou'--our passage

p. 198

teaches that the transmigrating soul which is of the size of a thumb is (in reality) Brahman. For the Vedânta-passages have a twofold purport; some of them aim at setting forth the nature of the highest Self, some at teaching the unity of the individual soul with the highest Self. Our passage teaches the unity of the individual soul with the highest Self, not the size of anything. This point is made clear further on in the Upanishad, 'The person of the size of a thumb, the inner Self, is always settled in the heart of men. Let a man draw that Self forth from his body with steadiness, as one draws the pith from a reed. Let him know that Self as the Bright, as the Immortal' (II, 6, 17).

Footnotes

197:1 I.e. men belonging to the three upper castes.

197:2 The first reason excludes animals, gods, and rishis. Gods cannot themselves perform sacrifices, the essential feature of which is the parting, on the part of the sacrificer, with an offering meant for the gods. Rishis cannot perform sacrifices in the course of whose performance the ancestral rishis of the sacrificer are invoked.--The second reason excludes those men whose only desire is emancipation and who therefore do not care for the perishable fruits of sacrifices.--The third and fourth reasons exclude the Sûdras who are indirectly disqualified for sâstric works because the Veda in different places gives rules for the three higher castes only, and for whom the ceremony of the upanayana--indispensable for all who wish to study the Veda--is not prescribed.--Cp. Pûrva Mîmâmsâ Sûtras VI, 1.

Next: I, 3, 26


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 26

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

26. Also (beings) above them, (viz. men) (are qualified for the study and practice of the Veda), on account of the possibility (of it), according to Bâdarâyana.

It has been said above that the passage about him who is of the size of a thumb has reference to the human heart, because men are entitled to study and act according to the sâstra. This gives us an occasion for the following discussion.--It is true that the sâstra entitles men, but, at the same time, there is no exclusive rule entitling men only to the knowledge of Brahman; the teacher, Bâdarâyana, rather thinks that the sâstra entitles those (classes of beings) also which are above men, viz. gods, and so on.--On what account?--On the account of possibility.--For in their cases also the different causes on which the qualification depends, such as having certain desires, and so on, may exist. In the first place, the gods also may have the desire of final release, caused by the reflection that all effects, objects, and powers are non-permanent. In the second place, they may be capable of it as their corporeality appears from mantras, arthavâdas, itihâsas, purânas, and ordinary experience. In the third place, there is no prohibition (excluding them like Sûdras). Nor does, in the fourth place, the scriptural rule about the upanayana-ceremony annul their title; for that

p. 199

ceremony merely subserves the study of the Veda, and to the gods the Veda is manifest of itself (without study). That the gods, moreover, for the purpose of acquiring knowledge, undergo discipleship, and the like, appears from such scriptural passages as 'One hundred and one years Indra lived as a disciple with Pragâpati' (Kh. Up. VIII, ii, 3), and 'Bhrigu Vâruni went to his father Varuna, saying, "Sir, teach me Brahman"' (Taitt. Up. III, 1).--And the reasons which have been given above against gods and rishis being entitled to perform religious works (such as sacrifices), viz. the circumstance of there being no other gods (to whom the gods could offer sacrifices), and of there being no other rishis (who could be invoked during the sacrifice), do not apply to the case of branches of knowledge. For Indra and the other gods, when applying themselves to knowledge, have no acts to perform with a view to Indra, and so on; nor have Bhrigu and other rishis, in the same case, to do anything with the circumstance of their belonging to the same gotra as Bhrigu, &c. What, then, should stand in the way of the gods' and rishis' right to acquire knowledge?--Moreover, the passage about that which is of the size of a thumb remains equally valid, if the right of the gods, &c. is admitted; it has then only to be explained in each particular case by a reference to the particular size of the thumb (of the class of beings spoken of).

Next: I, 3, 27


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 27

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

27. If it be said that (the corporeal individuality of the gods involves) a contradiction to (sacrificial) works; we deny that, on account of the observation of the assumption (on the part of the gods) of several (forms).

If the right of the gods, and other beings superior to men, to the acquisition of knowledge is founded on the assumption of their corporeality, &c., we shall have to admit, in consequence of that corporeality, that Indra and the other gods stand in the relation of subordinate members (anga) to sacrificial acts, by means of their being present in person

p. 200

just as the priests are. But this admission will lead to 'a contradiction in the sacrificial acts,' because the circumstance of the gods forming the members of sacrificial acts by means of their personal presence, is neither actually observed nor possible. For it is not possible that one and the same Indra should, at the same time, be present in person at many sacrifices.

To this we reply, that there is no such contradiction.--Why?--On account of the assumption of several (forms). For it is possible for one and the same divine Self to assume several forms at the same time.--How is that known?--From observation.--For a scriptural passage at first replies to the question how many gods there are, by the declaration that there are 'Three and three hundred, three and three thousand,' and subsequently, on the question who they are, declares 'They (the 303 and 3003) are only the various powers of them, in reality there are only thirty-three gods' (Bri. Up. III, 9, 1, 2); showing thereby that one and the same divine Self may at the same time appear in many forms. After that it proceeds to show that these thirty-three gods themselves are in reality contained in six, five, &c., and, finally, by replying to the question, 'Who is the one god?' that Breath is the one god, shows that the gods are all forms of Breath, and that Breath, therefore, can at the same time appear in many forms.--Smriti also has a similar statement, 'A Yogin, O hero of the Bharatas, may, by his power, multiply his Self in many thousand shapes, and in them walk about on the earth. In some he may enjoy the objects, in others he may undergo dire penance, and, finally, he may again retract them all, just as the sun retracts the multitude of his rays.' If such Smriti passages as the above declare that even Yogins, who have merely acquired various extraordinary powers, such as subtlety of body, and the like, may animate several bodies at the same time, how much more capable of such feats must the gods be, who naturally possess all supernatural powers. The gods thus being able to assume several shapes, a god may divide himself into many forms and enter into relation with many sacrifices at the same time, remaining all the

p. 201

while unseen by others, in consequence of his power to render himself invisible.

The latter part of the Sutra may be explained in a different manner also, viz. as meaning that even beings enjoying corporeal individuality are seen to enter into mere subordinate relation to more than one action. Sometimes, indeed, one individual does not at the same time enter into subordinate relation to different actions; one Brahmana, for instance, is not at the same time entertained by many entertainers. But in other cases one individual stands in subordinate relation to many actions at the same time; one Brâhmana, for instance, may constitute the object of the reverence done to him by many persons at the same time. Similarly, it is possible that, as the sacrifice consists in the parting (on the part of the sacrificer with some offering) with a view (to some divinity), many persons may at the same time part with their respective offerings, all of them having in view one and the same individual divinity. The individuality of the gods does not, therefore, involve any contradiction in sacrificial works.

Next: I, 3, 28


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 28

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

28. If it be said (that a contradiction will result) in respect of the word; we refute this objection on the ground that (the world) originates from the word, as is shown by perception and inference.

Let it then be granted that, from the admission of the corporeal individuality of the gods, no contradiction will result in the case of sacrificial works. Still a contradiction will result in respect of the 'word' (sabda).--How?--The authoritativeness of the Veda has been proved 'from its independence,' basing on the original (eternal) connection of the word with its sense ('the thing signified') 1. But now, although a divinity possessing corporeal individuality, such as admitted above, may, by means of its supernatural powers, be able to enjoy at the same time the oblations

p. 202

which form part of several sacrifices yet it will, on account of its very individuality, be subject to birth and death just as we men are, and hence, the eternal connexion of the eternal word with a non-eternal thing being destroyed, a contradiction will arise with regard to the authoritativeness proved to belong to the word of the Veda.

To this we reply that no such contradiction exists.--Why?--'On account of their origin from it.' For from that very same word of the Veda the world, with the gods and other beings, originates.--But--an objection will be raised--in Sûtra I, 1, 2 ('That whence there is the origin, &c. of this world') it has been proved that the world originates from Brahman; how then can it be said here that it originates from the word? And, moreover, even if the origin of the world from the word of the Veda be admitted, how is the contradiction in regard to the word removed thereby, inasmuch as the Vasus, the Rudras, the Âdityas, the Visvedevas, and the Maruts 1 are non-eternal beings, because produced; and if they are non-eternal, what is there to preclude the non-eternality of the Vedic words Vasu, &c. designating them? For it is known from every-day life that only when the son of Devadatta is born, the name Yagñadatta is given to him (lit. made for him) 2. Hence we adhere to our opinion that a contradiction does arise with regard to the 'word.'

This objection we negative, on the ground that we observe the eternity of the connexion between such words as cow, and so on, and the things denoted by them. For, although the individuals of the (species denoted by the word) cow have an origin, their species 3 does not have an origin, since of (the three categories) substances, qualities, and actions the individuals only originate, not the species. Now it is with the species that the words are connected, not with the individuals, which, as being infinite in number, are not capable of entering into that connexion. Hence, although

p. 203

the individuals do not originate, no contradiction arises in the case of words such as cow, and the like, since the species are eternal. Similarly, although individual gods are admitted to originate, there arises no contradiction in the case of such words as Vasu, and the like, since the species denoted by them are eternal. And that the gods, and so on, belong to different species, is to be concluded from the descriptions of their various personal appearance, such as given in the mantras, arthavâdas, &c. Terms such as 'Indra' rest on the connexion (of some particular being) with some particular place, analogously to terms such as 'army-leader;' hence, whoever occupies that particular place is called by that particular name.--The origination of the world from the 'word' is not to be understood in that sense, that the word constitutes the material cause of the world, as Brahman does; but while there exist the everlasting words, whose essence is the power of denotation in connexion with their eternal sense (i. e. the âkritis denoted), the accomplishment of such individual things as are capable of having those words applied to them is called an origination from those words.

How then is it known that the world originates from the word?--'From perception and inference.' Perception here denotes Scripture which, in order to be authoritative, is independent (of anything else). 'Inference' denotes Smriti which, in order to be authoritative, depends on something else (viz. Scripture). These two declare that creation is preceded by the word Thus a scriptural passage says, 'At the word these Pragâpati created the gods; at the words were poured out he created men; at the word drops he created the fathers; at the words through the filter he created the Soma cups; at the words the swift ones he created the stotra; at the words to all he created the sastra; at the word blessings he created the other beings.' And another passage says, 'He with his mind united himself with speech (i. e. the word of the Veda.--Bri. Up. I, 2, 4). Thus Scripture declares in different places that the word precedes the creation.--Smrti also delivers itself as follows, 'In the beginning

p. 204

a divine voice, eternal, without beginning or end, formed of the Vedas was uttered by Svayambhû, from which all activities proceeded. 'By the 'uttering' of the voice we have here to understand the starting of the oral tradition (of the Veda), because of a voice without beginning or end 'uttering' in any other sense cannot be predicated.--Again, we read, 'In the beginning Mahesvara shaped from the words of the Veda the names and forms of all beings and the procedure of all actions.' And again, 'The several names, actions, and conditions of all things he shaped in the beginning from the words of the Veda' (Manu I, 21). Moreover, we all know from observation that any one when setting about some thing which he wishes to accomplish first remembers the word denoting the thing, and after that sets to work. We therefore conclude that before the creation the Vedic words became manifest in the mind of Pragâpati the creator, and that after that he created the things corresponding to those words. Scripture also, where it says (Taitt. Brâ. II, 2, 4, 2) 'uttering bhûr he created the earth,' &c., shows that the worlds such as the earth, &c. became manifest, i.e. were created from the words bhûr, &c. which had become manifest in the mind (of Pragâpati).

Of what nature then is the 'word' with a view to which it is said that the world originates from the 'word?'--It is the sphota, the pûrvapakshin says. 1 For on the assumption

p. 205

that the letters are the word, the doctrine that the individual gods, and so on, originates from the eternal words of the Veda could not in any way be proved, since the letters perish as soon as they are produced (i. e. pronounced). These perishable letters are moreover apprehended as differing according to the pronunciation of the individual speaker. For this reason we are able to determine, merely from the sound of the voice of some unseen person whom we hear reading, who is reading, whether Devadatta or Yagñadatta or some other man. And it cannot be maintained that this apprehension of difference regarding the letters is an erroneous one; for we do not apprehend anything else whereby it is refuted. Nor is it reasonable to maintain that the apprehension of the sense of a word results from the letters. For it can neither be maintained that each letter by itself intimates the sense, since that would be too wide an assumption; 1 nor that there takes place a simultaneous apprehension of the whole aggregate of letters; since the letters succeed one another in time. Nor can we admit the explanation that the last letter of the word together with the impressions produced by the perception of the preceding letters is that which makes us apprehend the sense. For the word makes us apprehend the sense only if it is itself apprehended in so far as having reference to the mental grasp of the constant connexion (of the word and the sense), just as smoke makes us infer the existence of fire only when it is itself apprehended; but an apprehension of the last letter combined with the impressions produced by the preceding letters does not actually take place, because those impressions are not objects of perception. 2 Nor, again, can it be maintained that (although those impressions

p. 206

are not objects of perception, yet they may be inferred from their effects, and that thus) the actual perception of the last letter combined with the impressions left by the preceding letters--which impressions are apprehended from their effects--is that which intimates the sense of the word; for that effect of the impressions, viz. the remembrance of the entire word, is itself something consisting of parts which succeed each other in time.--From all this it follows that the sphote is the word. After the apprehending agent, i. e. the buddhi, has, through the apprehension of the several letters of the word, received rudimentary impressions, and after those impressions have been matured through the apprehension of the last letter, the sphota presents itself in the buddhi all at once as the object of one mental act of apprehension.--And it must not be maintained that that one act of apprehension is merely an act of remembrance having for its object the letters of the word; for the letters which are more than one cannot form the object of one act of apprehension.--As that sphota is recognised as the same as often as the word is pronounced, it is eternal; while the apprehension of difference referred to above has for its object the letters merely. From this eternal word, which is of the nature of the sphota and possesses denotative power, there is produced the object denoted, i. e. this world which consists of actions, agents, and results of action.

Against this doctrine the reverend Upavarsha maintains that the letters only are the word.--But--an objection is raised--it has been said above that the letters no sooner produced pass away!--That assertion is not true, we reply; for they are recognised as the same letters (each time they are produced anew).--Nor can it be maintained that the recognition is due to similarity only, as in the case of hairs, for instance; for the fact of the recognition being a recognition in the strict sense of the word is not contradicted by any other means of proof.--Nor, again, can it be said

p. 207

that the recognition has its cause in the species (so that not the same individual letter would be recognised, but only a letter belonging to the same species as other letters heard before); for, as a matter of fact, the same individual letters are recognised. That the recognition of the letters rests on the species could be maintained only if whenever the letters are pronounced different individual letters were apprehended, just as several cows are apprehended as different individuals belonging to the same species. But this is actually not the case; for the (same) individual letters are recognised as often as they are pronounced. If, for instance, the word cow is pronounced twice, we think not that two different words have been pronounced, but that the same individual word has been repeated.--But, our opponent reminds us, it has been shown above, that the letters are apprehended as different owing to differences of pronunciation, as appears from the fact that we apprehend a difference when merely hearing the sound of Devadatta or Yagñadatta reading.--Although, we reply, it is a settled matter that the letters are recognised as the same, yet we admit that there are differences in the apprehension of the letters; but as the letters are articulated by means of the conjunction and disjunction (of the breath with the palate, the teeth, &c.), those differences are rightly ascribed to the various character of the articulating agents and not to the intrinsic nature of the letters themselves. Those, moreover, who maintain that the individual letters are different have, in order to account for the fact of recognition, to assume species of letters, and further to admit that the apprehension of difference is conditioned by external factors. Is it then not much simpler to assume, as we do, that the apprehension of difference is conditioned by external factors while the recognition is due to the intrinsic nature of the letters? And this very fact of recognition is that mental process which prevents us from looking on the apprehension of difference as having the letters for its object (so that the opponent was wrong in denying the existence of such a process). For how should, for instance, the one syllable ga, when it is pronounced in

p. 208

the same moment by several persons, be at the same time of different nature, viz. accented with the udâtta, the anudâtta, and the Svarita and nasal as well as non-nasal 1? Or else 2--and this is the preferable explanation--we assume that the difference of apprehension is caused not by the letters but by the tone (dhvani). By this tone we have to understand that which enters the ear of a person who is listening from a distance and not able to distinguish the separate letters, and which, for a person standing near, affects the letters with its own distinctions, such as high or low pitch and so on. It is on this tone that all the distinctions of udâtta, anudâtta, and so on depend, and not on the intrinsic nature of the letters; for they are recognised as the same whenever they are pronounced. On this theory only we gain a basis for the distinctive apprehension of the udâtta, the anudâtta, and the like. For on the theory first propounded (but now rejected), we should have to assume that the distinctions of udâtta and so on are due to the processes of conjunction and disjunction described above, since the letters themselves, which are ever recognised as the same, are not different. But as those processes of conjunction and disjunction are not matter of perception, we cannot definitely ascertain in the letters any differences based on those processes, and hence the apprehension of the udâtta and so on remains without a basis.--Nor should it be urged that from the difference of the udâtta and so on there results also a difference of the letters recognised. For a difference in one matter does not involve a difference in some other matter which in itself is free from difference. Nobody, for instance, thinks that because the individuals

p. 209

are different from each other the species also contains a difference in itself.

The assumption of the sphota is further gratuitous, because the sense of the word may be apprehended from the letters.--But--our opponent here objects--I do not assume the existence of the sphota. I, on the contrary, actually perceive it; for after the buddhi has been impressed by the successive apprehension of the letters of the word, the sphota all at once presents itself as the object of cognition.--You are mistaken, we reply. The object of the cognitional act of which you speak is simply the letters of the word. That one comprehensive cognition which follows upon the apprehension of the successive letters of the word has for its object the entire aggregate of the letters constituting the word, and not anything else. We conclude this from the circumstance that in that final comprehensive cognition there are included those letters only of which a definite given word consists, and not any other letters. If that cognitional act had for its object the sphota--i. e. something different from the letters of the given word--then those letters would be excluded from it just as much as the letters of any other word. But as this is not the case, it follows that that final comprehensive act of cognition is nothing but an act of remembrance which has the letters of the word for its object.--Our opponent has asserted above that the letters of a word being several cannot form the object of one mental act. But there he is wrong again. The ideas which we have of a row, for instance, or a wood or an army, or of the numbers ten, hundred, thousand, and so on, show that also such things as comprise several unities can become the objects of one and the same cognitional act. The idea which has for its object the word as one whole is a derived one, in so far as it depends on the determination of one sense in many letters 1; in the same way as the idea of a

p. 210

wood, an army, and so on. But--our opponent may here object--if the word were nothing else but the letters which in their aggregate become the object of one mental act, such couples of words as gârâ and râgâ or pika and kapi would not be cognised as different words; for here the same letters are presented to consciousness in each of the words constituting one couple.--There is indeed, we reply, in both cases a comprehensive consciousness of the same totality of letters; but just as ants constitute the idea of a row only if they march one after the other, so the letters also constitute the idea of a certain word only if they follow each other in a certain order. Hence it is not contrary to reason that the same letters are cognised as different words, in consequence of the different order in which they are arranged.

The hypothesis of him who maintains that the letters are the word may therefore be finally formulated as follows. The letters of which a word consists--assisted by a certain order and number--have, through traditional use, entered into a connexion with a definite sense. At the time when they are employed they present themselves as such (i. e. in their definite order and number) to the buddhi, which, after having apprehended the several letters in succession, finally comprehends the entire aggregate, and they thus unerringly intimate to the buddhi their definite sense. This hypothesis is certainly simpler than the complicated hypothesis of the grammarians who teach that the sphota is the word. For they have to disregard what is given by perception, and to assume something which is never perceived; the letters apprehended in a definite order are said to manifest the sphota, and the sphota in its turn is said to manifest the sense.

Or let it even be admitted that the letters are different ones each time they are pronounced; yet, as in that case we necessarily must assume species of letters as the basis of the recognition of the individual letters, the function of conveying the sense which we have demonstrated in the case of the (individual) letters has then to be attributed to the species.

p. 211

From all this it follows that the theory according to which the individual gods and so on originate from the eternal words is unobjectionable.

Footnotes

201:1 The reference is to Pûrva Mîmâmsâ Sûtras I, 1, 5 (not to I, 2, 21, as stated in Muir's Sanskrit Texts, III, p. 69).

202:1 In which classes of beings all the gods are comprised.

202:2 Which shows that together with the non-eternality of the thing denoted there goes the non-eternality of the denoting word.

202:3 Âkriti, best translated by εἶδος.

204:1 The pûrvapakshin, i. e. here the grammarian maintains, for the reasons specified further on, that there exists in the case of words a supersensuous entity called sphota which is manifested by the letters of the word, and, if apprehended by the mind, itself manifests the sense of the word. The term sphota may, according as it is viewed in either of these lights, be explained as the manifestor or that which is manifested.--The sphota is a grammatical fiction, the word in so far as it is apprehended by us as a whole. That we cannot identify it with the 'notion' (as Deussen seems inclined to do, p. 80) follows from its being distinctly called vâkaka or abhidhâyaka, and its being represented as that which causes the conception of the sense of a word (arthadhîhetu).

205:1 For that each letter by itself expresses the sense is not observed; and if it did so, the other letters of the word would have to be declared useless.

205:2 In order to enable us to apprehend the sense from the word, there is required the actual consciousness of the last letter plus the impressions of the preceding letters; just as smoke enables us to p. 206 infer the existence of fire only if we are actually conscious of the smoke. But that actual consciousness does not take place because the impressions are not objects of perceptive consciousness.

208:1 'How should it be so?' i.e. it cannot be so; and on that account the differences apprehended do not belong to the letters themselves, but to the external conditions mentioned above.

208:2 With 'or else' begins the exposition of the finally accepted theory as to the cause why the same letters are apprehended as different. Hitherto the cause had been found in the variety of the upâdhis of the letters. Now a new distinction is made between articulated letters and non-articulated tone.

209:1 I. e. it is not directly one idea, for it has for its object more than one letter; but it may be called one in a secondary sense because it is based on the determinative knowledge that the letters, although more than one, express one sense only.

Next: I, 3, 29


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 29

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

29. And from this very reason there follows the eternity of the Veda.

As the eternity of the Veda is founded on the absence of the remembrance of an agent only, a doubt with regard to it had been raised owing to the doctrine that the gods and other individuals have sprung from it. That doubt has been refuted in the preceding Sûtra.--The present Sûtra now confirms the, already established, eternity of the Veda. The eternity of the word of the Veda has to be assumed for this very reason, that the world with its definite (eternal) species, such as gods and so on, originates from it.--A mantra also ('By means of the sacrifice they followed the trace of speech; they found it dwelling in the rishis,' Rig-veda Samh. X, 71, 3) shows that the speech found (by the rishis) was permanent.--On this point Vedavyâsa also speaks as follows: 'Formerly the great rishis, being allowed to do so by Svayambhû, obtained, through their penance, the Vedas together with the itihâsas, which had been hidden at the end of the yuga.'

Next: I, 3, 30


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 30

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

30. And on account of the equality of names and forms there is no contradiction (to the eternity of the word of the Veda) in the renovation (of the world); as is seen from Sruti and Smriti.

If--the pûrvapakshin resumes--the individual gods and so on did, like the individual animals, originate and pass away in an unbroken succession so that there would be no break of the course of practical existence including denominations, things denominated and agents denominating; the connexion (between word and thing) would be eternal, and the objection as to a contradiction with reference to the word (raised in Sûtra 27) would thereby be refuted. But if, as Sruti and Smriti declare, the whole threefold

p. 212

world periodically divests itself of name and form, and is entirely dissolved (at the end of a kalpa), and is after that produced anew; how can the contradiction be considered to have been removed?

To this we reply: 'On account of the sameness of name and form.'--Even then the beginninglessness of the world will have to be admitted (a point which the teacher will prove later on: II, 1, 36). And in the beginningless samsâra we have to look on the (relative) beginning, and the dissolution connected with a new kalpa in the same light in which we look on the sleeping and waking states, which, although in them according to Scripture (a kind of) dissolution and origination take place, do not give rise to any contradiction, since in the later waking state (subsequent to the state of sleep) the practical existence is carried on just as in the former one. That in the sleeping and the waking states dissolution and origination take place is stated Kaush. Up. III, 3, 'When a man being asleep sees no dream whatever he becomes one with that prâna alone. Then speech goes to him with all names, the eye with all forms, the ear with all sounds, the mind with all thoughts. And when he awakes then, as from a burning fire, sparks proceed in all directions, thus from that Self the prânas proceed, each towards its place; from the prânas the gods, from the gods the worlds.'

Well, the pûrvapakshin resumes, it may be that no contradiction arises in the case of sleep, as during the sleep of one person the practical existence of other persons suffers no interruption, and as the sleeping person himself when waking from sleep may resume the very same form of practical existence which was his previously to his sleep. The case of a mahâpralaya (i. e. a general annihilation of the world) is however a different one, as then the entire current of practical existence is interrupted, and the form of existence of a previous kalpa can be resumed in a subsequent kalpa no more than an individual can resume that form of existence which it enjoyed in a former birth.

This objection, we reply, is not valid. For although a mahâpralaya does cut short the entire current of practical

p. 213

existence, yet, by the favour of the highest Lord, the Lords (îsvara), such as Hiranyagarbha and so on, may continue the same form of existence which belonged to them in the preceding kalpa. Although ordinary animated beings do not, as we see, resume that form of existence which belonged to them in a former birth; still we cannot judge of the Lords as we do of ordinary beings. For as in the series of beings which descends from man to blades of grass a successive diminution of knowledge, power, and so on, is observed--although they all have the common attribute of being animated--so in the ascending series extending from man up to Hiranyagarbha, a gradually increasing manifestation of knowledge, power, &c. takes place; a circumstance which Sruti and Smriti mention in many places, and which it is impossible to deny. On that account it may very well be the case that the Lords, such as Hiranyagarbha and so on, who in a past kalpa were distinguished by superior knowledge and power of action, and who again appear in the present kalpa, do, if favoured by the highest Lord, continue (in the present kalpa) the same kind of existence which they enjoyed in the preceding kalpa; just as a man who rises from sleep continues the same form of existence which he enjoyed previously to his sleep. Thus Scripture also declares, 'He who first creates Brahman (Hiranyagarbha) and delivers the Vedas to him, to that God who is the light of his own thoughts, I, seeking for release, go for refuge' (Svet. Up. VI, 18). Saunaka and others moreover declare (in the Anukramanîs of the Veda) that the ten books (of the Rig-veda) were seen by Madhukkhandas and other rishis. 1And, similarly, Smriti tells us, for every Veda, of men of exalted mental vision (rishis) who 'saw' the subdivisions of their respective Vedas, such as kândas and so on. Scripture also declares that the performance of the sacrificial action by means of the mantra is to be preceded by the knowledge of the rishi and so on, 'He who makes another person sacrifice or read by means of a mantra of which he

p. 214

does not know the rishi, the metre, the divinity, and the Brâhmana, runs against a post, falls into a pit 1, &c. &c., therefore one must know all those matters for each mantra' (Ârsheya Brâhmana, first section).--Moreover, religious duty is enjoined and its opposite is forbidden, in order that the animate beings may obtain pleasure and escape pain. Desire and aversion have for their objects pleasure and pain, known either from experience or from Scripture, and do not aim at anything of a different nature. As therefore each new creation is (nothing but) the result of the religious merit and demerit (of the animated beings of the preceding creation), it is produced with a nature resembling that of the preceding creation. Thus Smriti also declares, 'To whatever actions certain of these (animated beings) had turned in a former creation, to the same they turn when created again and again. Whether those actions were harmful or harmless, gentle or cruel, right or wrong, true or untrue, influenced by them they proceed; hence a certain person delights in actions of a certain kind.'--Moreover, this world when being dissolved (in a mahâpralaya) is dissolved to that extent only that the potentiality (sakti) of the world remains, and (when it is produced again) it is produced from the root of that potentiality; otherwise we should have to admit an effect without a cause. Nor have we the right to assume potentialities of different kind (for the different periods of the world). Hence, although the series of worlds from the earth upwards, and the series of different classes of animate beings such as gods, animals, and men, and the different conditions based on caste, âsrama, religious duty and fruit (of works), although all these we say are again and again interrupted and thereupon produced anew; we yet have to understand that they are, in the beginningless samsara, subject to a certain determinateness analogous to the determinateness governing the connexion between the senses and their objects. For it is impossible to imagine that the relation of senses and sense-objects should be a different one in different creations, so

p. 215

that, for instance, in some new creation a sixth sense and a corresponding sixth sense-object should manifest themselves. As, therefore, the phenomenal world is the same in all kalpas and as the Lords are able to continue their previous forms of existence, there manifest themselves, in each new creation, individuals bearing the same names and forms as the individuals of the preceding creations, and, owing to this equality of names and forms, the admitted periodical renovations of the world in the form of general pralayas and general creations do not conflict with the authoritativeness of the word of the Veda. The permanent identity of names and forms is declared in Sruti as well as Smriti; compare, for instance, Rik. Samh. X, 190, 3, 'As formerly the creator ordered sun and moon, and the sky, and the air, and the heavenly world;' which passage means that the highest Lord arranged at the beginning of the present kalpa the entire world with sun and moon, and so on, just as it had been arranged in the preceding kalpa. Compare also Taitt. Brâhm. III, 1, 4, 1, 'Agni desired: May I become the consumer of the food of the gods; for that end he offered a cake on eight potsherds to Agni and the Krittikâs.' This passage, which forms part of the injunction of the ishti to the Nakshatras, declares equality of name and form connecting the Agni who offered and the Agni to whom he offered 1.

Smriti also contains similar statements to be quoted here; so, for instance, 'Whatever were the names of the rishis and their powers to see the Vedas, the same the Unborn one again gives to them when they are produced afresh at the end of the night (the mahâpralaya). As the various signs of the seasons return in succession in their due time, thus the same beings again appear in the different yugas. And of whatever individuality the gods of the

p. 216

past ages were, equal to them are the present gods in name and form.'

Footnotes

213:1 Which circumstance proves that exalted knowledge appertains not only to Hiranyagarbha, but to many beings.

214:1 Viz. naraka, the commentaries say.

215:1 Asmin kalpe sarveshâm prâninâm dâhapâkaprakâsakârî yo#yam agnir drisyate so#yam agnih pûrvasmin kalpe manushyah san devatvapadaprâpakam karmânushthâyâsmin kalpa etag ganma labdhavân atah pûrvasmin kalpe sa manushyo bhâvinîm samgñâm âsrityâgnir iti vyapadisyate.--Sâyana on the quoted passage.

Next: I, 3, 31


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 31

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

31. On account of the impossibility of (the gods being qualified) for the madhu-vidyâ, &c., Gaimini (maintains) the non-qualification (of the gods for the Brahma-vidyâ).

A new objection is raised against the averment that the gods, &c. also are entitled to the knowledge of Brahman. The teacher, Gaimini, considers the gods and similar beings not to have any claim.--Why?--On account of the impossibility, in the case of the so-called Madhu-vidyâ, &c. If their claim to the knowledge of Brahman were admitted, we should have to admit their claim to the madhu-vidyâ ('the knowledge of the honey') also, because that also is a kind of knowledge not different (from the knowledge of Brahman). But to admit this latter claim is not possible; for, according to the passage, 'The Sun is indeed the honey of the devas' (Kh. Up. III, 1, 1), men are to meditate on the sun (the god Âditya) under the form of honey, and how, if the gods themselves are admitted as meditating worshippers, can Âditya meditate upon another Âditya?--Again, the text, after having enumerated five kinds of nectar, the red one, &c. residing in the sun, and after having stated that the five classes of gods, viz. the Vasus, Rudras, Âdityas, Maruts, and Sâdhyas, live on one of these nectars each, declares that 'he who thus knows this nectar becomes one of the Vasus, with Agni at their head, he sees the nectar and rejoices, &c., and indicates thereby that those who know the nectars enjoyed by the Vasus, &c., attain the greatness of the Vasus, &c. But how should the Vasus themselves know other Vasus enjoying the nectar, and what other Vasu-greatness should they desire to attain?--We have also to compare the passages 'Agni is one foot, Âditya is one foot, the quarters are one foot' (Kh. Up. III, 18, 2); 'Air is indeed the absorber' (Kh. Up. IV, 3, 1); 'Âditya is Brahman, this is the doctrine.' All these passages treat of the meditation on the Self of certain divinities, for which meditation these divinities themselves

p. 217

are not qualified.--So it is likewise impossible that the rishis themselves should be qualified for meditations connected with rishis, such as expressed in passages like Bri. Up. II, 2, 4, 'These two are the rishis Gautama and Bharadvâga; the right Gautama, the left Bharadvâga.'--Another reason for the non-qualification of the gods is stated in the following Sûtra.

Next: I, 3, 32


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 32

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

32. And (the devas, &c. are not qualified) on account of (the words denoting the devas, &c.) being (used) in the sense of (sphere of) light.

To that sphere of light, the pûrvapakshin resumes, which is stationed in the sky, and during its diurnal revolutions illumines the world, terms such as Âditya, i.e. the names of devas, are applied, as we know from the use of ordinary language, and from Vedic complementary passages 1. But of a mere sphere of light we cannot understand how it should be endowed with either a bodily form, consisting of the heart and the like, or intelligence, or the capability of forming wishes 2. For mere light we know to be, like earth, entirely devoid of intelligence. The same observation applies to Agni (fire), and so on. It will perhaps be said that our objection is not valid, because the personality of the devas is known from the mantras, arthavâdas, itihâsas, purânas, and from the conceptions of ordinary life 3; but we contest the relevancy of this remark. For the conceptions of ordinary life do not constitute an independent means of knowledge; we rather say that a thing is known from ordinary life if it is known by the (acknowledged) means of knowledge, perception, &c. But none of the recognised means of knowledge, such as perception and the like, apply to the

p. 218

matter under discussion. Itihâsas and purânas again being of human origin, stand themselves in need of other means of knowledge on which to base. The arthavâda passages also, which, as forming syntactical wholes with the injunctory passages, have merely the purpose of glorifying (what is enjoined in the latter), cannot be considered to constitute by themselves reasons for the existence of the personality, &c. of the devas. The mantras again, which, on the ground of direct enunciation, &c., are to be employed (at the different stages of the sacrificial action), have merely the purpose of denoting things connected with the sacrificial performance, and do not constitute an independent means of authoritative knowledge for anything 1.--For these reasons the devas, and similar beings, are not qualified for the knowledge of Brahman.

Footnotes

217:1 As, for instance, 'So long as Âditya rises in the east and sets in the west' (Kh. Up. III, 6, 4).

217:2 Whence it follows that the devas are not personal beings, and therefore not qualified for the knowledge of Brahman.

217:3 Yama, for instance, being ordinarily represented as a person with a staff in his hand, Varuna with a noose, Indra with a thunderbolt, &c. &c.

218:1 On the proper function of arthavâda and mantra according to the Mîmâmsâ, cp. Arthasamgraha, Introduction.

Next: I, 3, 33


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 33

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

33. Bâdarâyana, on the other hand, (maintains) the existence (of qualification for Brahma-vidyâ on the part of the gods); for there are (passages indicatory of that).

The expression 'on the other hand' is meant to rebut the pûrvapaksha. The teacher, Bâdarâyana, maintains the existence of the qualification on the part of the gods, &c. For, although the qualification of the gods cannot be admitted with reference to the madhu-vidyâ, and similar topics of knowledge, in which the gods themselves are implicated, still they may be qualified for the pure knowledge of Brahman, qualification in general depending on the presence of desire, capability, &c. 2 Nor does the impossibility of qualification in certain cases interfere with the presence of qualification in those other cases where it is not impossible. To the case of the gods the same reasoning applies as to the case of men; for among men also, all are not qualified for everything, Brâhmanas, for instance, not for the râgasûya-sacrifice 3.

p. 219

[paragraph continues] And, with reference to the knowledge of Brahman, Scripture, moreover, contains express hints notifying that the devas are qualified; compare, for instance, Bri. Up. 1, 4, 10, 'Whatever Deva was awakened (so as to know Brahman) he indeed became that; and the same with rishis;' Kh. Up. VIII, 7, 2, 'They said: Well, let us search for that Self by which, if one has searched it out, all worlds and all desires are obtained. Thus saying, Indra went forth from the Devas, Virokana from the Asuras.' Similar statements are met with in Smriti, so, for instance, in the colloquy of the Gandharva and Yâgñavalkya 1.--Against the objection raised in the preceding Sûtra (32) we argue as follows. Words like âditya, and so on, which denote devas, although having reference to light and the like, yet convey the idea of certain divine Selfs (persons) endowed with intelligence and pre-eminent power; for they are used in that sense in mantras and arthavâda passages. For the devas possess, in consequence of their pre-eminent power, the capability of residing within the light, and so on, and to assume any form they like. Thus we read in Scripture, in the arthavâda passage explaining the words 'ram of Medhâtithi,' which form part of the Subrahmanya-formula, that 'Indra, having assumed the shape of a ram, carried off Medhâtithi, the descendant of Kanva' (Shadv. Br. I, 1). And thus Smriti says that 'Âditya, having assumed the shape of a man, came to Kuntî.' Moreover, even in such substances as earth, intelligent ruling beings must be admitted to reside, for that appears from such scriptural passages as 'the earth spoke,' 'the waters spoke,' &c. The non-intelligence of light and the like, in so far as they are mere material elements, is admitted in the case of the sun (âditya), &c. also; but--as already remarked--from the use of the words in mantras and

p. 220

arthavâdas it appears that there are intelligent beings of divine nature (which animate those material elements).

We now turn to the objection (raised above by the pûrvapakshin) that mantras and arthavâdas, as merely subserving other purposes, have no power of setting forth the personality of the devas, and remark that not the circumstance of subordination or non-subordination to some other purpose, but rather the presence or absence of a certain idea furnishes a reason for (our assuming) the existence of something. This is exemplified by the case of a person who, having set out for some other purpose, (nevertheless) forms the conviction of the existence of leaves, grass, and the like, which he sees lying on the road.--But, the pûrvapakshin may here object, the instance quoted by you is not strictly analogous. In the case of the wanderer, perception, whose objects the grass and leaves are, is active, and through it he forms the conception of their existence. In the case of an arthavâda, on the other hand, which, as forming a syntactical unity with the corresponding injunctory passage, merely subserves the purpose of glorifying (the latter), it is impossible to determine any energy having a special object of its own. For in general any minor syntactical unity, which is included in a more comprehensive syntactical unity conveying a certain meaning, does not possess the power of expressing a separate meaning of its own. Thus, for instance, we derive, from the combination of the three words constituting the negative sentence, '(Do) not drink wine,' one meaning only, i.e. a prohibition of drinking wine, and do not derive an additional meaning, viz. an order to drink wine, from the combination of the last two words, 'drink wine.'--To this objection we reply, that the instance last quoted is not analogous (to the matter under discussion). The words of the sentence prohibiting the drinking of wine form only one whole, and on that account the separate sense which any minor syntactical unity included in the bigger sentence may possess cannot be accepted. In the case of injunction and arthavâda, on the other hand, the words constituting the arthavâda form a separate group of their own which refers to some accomplished

p. 221

thing 1, and only subsequently to that, when it comes to be considered what purpose they subserve, they enter on the function of glorifying the injunction. Let us examine, as an illustrative example, the injunctive passage, 'He who is desirous of prosperity is to offer to Vâyu a white animal.' All the words contained in this passage are directly connected with the injunction. This is, however, not the case with the words constituting the corresponding arthavâda passage, 'For Vâyu is the swiftest deity; Vâyu he approaches with his own share; he leads him to prosperity.' The single words of this arthavâda are not grammatically connected with the single words of the injunction, but form a subordinate unity of their own, which contains the praise of Vâyu, and glorify the injunction, only in so far as they give us to understand that the action enjoined is connected with a distinguished divinity. If the matter conveyed by the subordinate (arthavâda) passage can be known by some other means of knowledge, the arthavâda acts as a mere anuvâda, i.e. a statement referring to something (already known) 2. When its contents are contradicted by other means of knowledge it acts as a so-called gunavâda, i.e. a statement of a quality 3. Where, again, neither of the two mentioned conditions is found, a doubt may arise whether the arthavâda is to be taken as a gunavâda on account of the absence of other means of knowledge, or as an arthavâda referring to something known (i.e. an anuvâda) on account of the absence of contradiction by other means of proof. The latter alternative is, however, to be embraced by reflecting people.--The same reasoning applies to mantras also.

There is a further reason for assuming the personality of the gods. The Vedic injunctions, as enjoining sacrificial offerings to Indra and the other gods, presuppose certain characteristic shapes of the individual divinities, because

p. 222

without such the sacrificer could not represent Indra and the other gods to his mind. And if the divinity were not represented to the mind it would not be possible to make an offering to it. So Scripture also says, 'Of that divinity for which the offering is taken he is to think when about to say vaushat' (Ai. Br. III, 8, 1). Nor is it possible to consider the essential form (or character) of a thing to consist in the word only 1; for word (denoting) and thing (denoted) are different. He therefore who admits the authoritativeness of the scriptural word has no right to deny that the shape of Indra, and the other gods, is such as we understand it to be from the mantras and arthavâdas.--Moreover, itihâsas and purânas also--because based on mantra and arthavâda which possess authoritative power in the manner described--are capable of setting forth the personality, &c. of the devas. Itihâsa and purâna can, besides, be considered as based on perception also. For what is not accessible to our perception may have been within the sphere of perception of people in ancient times. Smriti also declares that Vyâsa and others conversed with the gods face to face. A person maintaining that the people of ancient times were no more able to converse with the gods than people are at present, would thereby deny the (incontestable) variety of the world. He might as well maintain that because there is at present no prince ruling over the whole earth, there were no such princes in former times; a position by which the scriptural injunction of the râgasûya-sacrifice 2would be stultified. Or he might maintain that in former times the spheres of duty of the different castes and âsramas were as generally unsettled as they are now, and, on that account, declare those parts of Scripture which define those different duties to be purposeless. It is therefore altogether unobjectionable to assume that the men of ancient times, in consequence of their eminent religious

p. 223

merit, conversed with the gods face to face. Smriti also declares that 'from the reading of the Veda there results intercourse with the favourite divinity' (Yoga Sûtra II, 44). And that Yoga does, as Smriti declares, lead to the acquirement of extraordinary powers, such as subtlety of body, and so on, is a fact which cannot be set aside by a mere arbitrary denial. Scripture also proclaims the greatness of Yoga, 'When, as earth, water, light, heat, and ether arise, the fivefold quality of Yoga takes place, then there is no longer illness, old age, or pain for him who has obtained a body produced by the fire of Yoga' (Svet. Up. II, 12). Nor have we the right to measure by our capabilities the capability of the rishis who see the mantras and brâhmana passages (i.e. the Veda).--From all this it appears that the itihâsas and purânas have an adequate basis.--And the conceptions of ordinary life also must not be declared to be unfounded, if it is at all possible to accept them.

The general result is that we have the right to conceive the gods as possessing personal existence, on the ground of mantras, arthavâdas, itihâsas, purânas, and ordinarily prevailing ideas. And as the gods may thus be in the condition of having desires and so on, they must be considered as qualified for the knowledge of Brahman. Moreover, the declarations which Scripture makes concerning gradual emancipation 1agree with this latter supposition only.

Footnotes

218:2 See above, p. 197.

218:3 Which can be offered by kshattriyas only.

219:1 Srautalingenânumânabâdham darsayitvâ smârtenâpi tadbâdham darsayati smârtam iti. Kim atra brahma amritam kim svid vedyam anuttamam, kintayet tatra vai gatvâ gandharvo mâm aprikkhata, Visvâvasus tato râgan vedântagñânakovida iti mokshadharme ganakayâgñavalkyasamvâdât prahlâdâgagarasamvâdâk koktânumânâsiddhir ity arthah.

221:1 As opposed to an action to be accomplished.

221:2 Of this nature is, for instance, the arthavâda, 'Fire is a remedy for cold.'

221:3 Of this nature is, for instance, the passage 'the sacrificial post is the sun' (i.e. possesses the qualities of the sun, luminousness, &c.; a statement contradicted by perception).

222:1 And therefore to suppose that a divinity is nothing but a certain word forming part of a mantra.

222:2 The râgasûya-sacrifice is to be offered by a prince who wishes to become the ruler of the whole earth.

223:1 In one of whose stages the being desirous of final emancipation becomes a deva.

Next: I, 3, 34


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 34

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

34. Grief of him (i.e. of Gânasruti) (arose) on account of his hearing a disrespectful speech about himself; on account of the rushing on of that (grief) (Raikva called him Sûdra); for it (the grief) is pointed at (by Raikva).

(In the preceding adhikarana) the exclusiveness of the claim of men to knowledge has been refuted, and it has been declared that the gods, &c. also possess such a claim. The present adhikarana is entered on for the purpose of removing the doubt whether, as the exclusiveness of the

p. 224

claim of twice-born men is capable of refutation, the Sûdras also possess such a claim.

The pûrvapakshin maintains that the Sûdras also have such a claim, because they may be in the position of desiring that knowledge, and because they are capable of it; and because there is no scriptural prohibition (excluding them from knowledge) analogous to the text, 'Therefore 1 the Sûdra is unfit for sacrificing' (Taitt. Samh. VII, 1, 1, 6). The reason, moreover, which disqualifies the Sûdras for sacrificial works, viz. their being without the sacred fires, does not invalidate their qualification for knowledge, as knowledge can be apprehended by those also who are without the fires. There is besides an inferential mark supporting the claim of the Sûdras; for in the so-called samvarga-knowledge he (Raikva) refers to Gânasruti Pautrâyana, who wishes to learn from him, by the name of Sûdra 'Fie, necklace and carnage be thine, O Sûdra, together with the cows' (Kh. Up. IV, 2, 3). Smriti moreover speaks of Vidûra and others who were born from Sûdra mothers as possessing eminent knowledge.--Hence the Sûdra has a claim to the knowledge of Brahman.

To this we reply that the Sûdras have no such claim, on account of their not studying the Veda. A person who has studied the Veda and understood its sense is indeed qualified for Vedic matters; but a Sûdra does not study the Veda, for such study demands as its antecedent the upanayana-ceremony, and that ceremony belongs to the three (higher) castes only. The mere circumstance of being in a condition of desire does not furnish a reason for qualification, if capability is absent. Mere temporal capability again does not constitute a reason for qualification, spiritual capability being required in spiritual matters. And spiritual capability is (in the case of the Sûdras) excluded by their being excluded from the study of the Veda.--The Vedic statement, moreover, that the Sûdra is unfit for sacrifices intimates, because

p. 225

founded on reasoning, that he is unfit for knowledge also; for the argumentation is the same in both cases 1--With reference to the pûrvapakshin's opinion that the fact of the word 'Sûdra' being enounced in the samvarga-knowledge constitutes an inferential mark (of the Sûdra's qualification for knowledge), we remark that that inferential mark has no force, on account of the absence of arguments. For the statement of an inferential mark possesses the power of intimation only in consequence of arguments being adduced; but no such arguments are brought forward in the passage quoted. 2 Besides, the word 'Sûdra' which occurs in the samvarga-vidyâ would establish a claim on the part of the Sûdras to that one vidyâ only, not to all vidyâs. In reality, however, it is powerless, because occurring in an arthavâda, to establish the Sûdras' claim to anything.--The word 'Sûdra' can moreover be made to agree with the context in which it occurs in the following manner. When Gânasruti Pautrâyana heard himself spoken of with disrespect by the flamingo ('How can you speak of him, being what he is, as if he were like Raikva with the car?' IV, i, 3), grief (suk) arose in his mind, and to that grief the rishi Raikva alludes with the word Sûdra, in order to show thereby his knowledge of what is remote. This explanation must be accepted because a (real) born Sûdra is not qualified (for the samvarga-vidyâ. If it be asked how the grief (suk) which had arisen in Gânasruti's mind can be referred to by means of the word Sûdra, we reply: On account of the rushing on (âdravana) of the grief. For we may etymologise the word Sûdra by dividing it into its parts, either as 'he rushed into grief (Sukam abhidudrâva) or as 'grief rushed on

p. 226

him,' or as 'he in his grief rushed to Raikva;' while on the other hand it is impossible to accept the word in its ordinary conventional sense. The circumstance (of the king actually being grieved) is moreover expressly touched upon in the legend 1.

Footnotes

224:1 The commentaries explain 'therefore' by 'on account of his being devoid of the three sacred fires.' This explanation does not, however, agree with the context of the Taitt. Samh.

225:1 The Sûdra not having acquired a knowledge of Vedic matters in the legitimate way, i. e. through the study of the Veda under the guidance of a guru, is unfit for sacrifices as well as for vidyâ.

225:2 The linga contained in the word 'Sûdra' has no proving power as it occurs in an arthavâda-passage which has no authority if not connected with a corresponding injunctive passage. In our case the linga in the arthavâda-passage is even directly contradicted by those injunctions which militate against the Sûdras' qualification for Vedic matters.

226:1 Hamsavâkyâd âtmano#nâdaram srutvâ gânasruteh sug utpannety etad eva katham gamyate yenâsau sûdrasabdena sûkyate tatrâha sprisyate keti. Ânanda Giri.

Next: I, 3, 35


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 35

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

35. And because the kshattriyahood (of Gânasruti) is understood from the inferential mark (supplied by his being mentioned) later on with Kaitraratha (who was a kshattriya himself).

Gânasruti cannot have been a Sûdra by birth for that reason also that his being a kshattriya is understood from an inferential sign, viz. his being mentioned together (in one chapter) with the kshattriya Kaitraratha Abhipratârin. For, later on, i.e. in the passage complementary to the samvarga-vidyâ, a kshattriya Kaitrarathi Abhipratârin is glorified, 'Once while Saunaka Kâpeya and Abhipratârin Kâkshaseni were being waited on at their meal a religious student begged of them' (Kh. Up. IV, 3, 5). That this Abhipratârin was a Kaitrarathi (i.e. a descendant of Kitraratha) we have to infer from his connexion with a Kâpeya. For we know (from Sruti) about the connexion of Kitraratha himself with the Kâpeyas ('the Kâpeyas made Kitraratha perform that sacrifice;' Tândya. Br. XX, 12, 5), and as a rule sacrificers of one and the same family employ officiating priests of one and the same family. Moreover, as we understand from Scripture ('from him a Kaitrarathi descended who was a prince 2') that he (Kaitraratha) was a prince, we must

p. 227

understand him to have been a kshattriya. The fact now of Gânasruti being praised in the same vidyâ with the kshattriya Abhipratârin intimates that the former also was a kshattriya. For as a rule equals are mentioned together with equals. That Gânasruti was a kshattriya we moreover conclude from his sending his door-keeper and from other similar signs of power (mentioned in the text).--Hence the Sûdras are not qualified (for the knowledge of Brahman).

Footnotes

226:2 I translate this passage as I find it in all MSS. of Sankara consulted by me (noting, however, that some MSS. read kaitrarathinâmaikah). Ânanda Giri expressly explains tasmâd by kaitrarathâd ity arthah.--The text of the Tândya Br. runs: tasmâk kaitrarathînâm ekah kshatrapatir gâyate, and the commentary explains: tasmât kâranâd adyâpi kitravamsotpannânâm madhye eka eva râgâ kshatrapatir p. 227 balâdhipatir bhavati.--Grammar does not authorise the form kaitraratha used in the Sûtra.

Next: I, 3, 36


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 36

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

36. On account of the reference to ceremonial purifications (in the case of the higher castes) and on account of their absence being declared (in the case of the Sûdras).

That the Sûdras are not qualified, follows from that circumstance also that in different places of the vidyâs such ceremonies as the upanayana and the like are referred to. Compare, for instance, Sat. Br. XI, 5, 3, 13, 'He initiated him as a pupil;' Kh. Up. VII, 1, 1, 'Teach me, Sir! thus he approached him;' Pra. Up. I, 1, 'Devoted to Brahman, firm in Brahman, seeking for the highest Brahman they, carrying fuel in their hands, approached the venerable Pippalâda, thinking that he would teach them all that.'--Thus the following passage also, 'He without having made them undergo the upanayana (said) to them' (Kh. Up. V, 11, 7), shows that the upanayana is a well-established ceremony 1.--With reference to the Sûdras, on the other hand, the absence of ceremonies is frequently mentioned; so, for instance, Manu X, 4, where they are spoken of as 'once born' only ('the Sûdra is the fourth caste, once-born'), and Manu X, 126, 'In the Sûdra there is not any sin, and he is not fit for any ceremony.'

Footnotes

227:1 The king Asvapati receives some Brâhmanas as his pupils without insisting on the upanayana. This express statement of the upanayana having been omitted in a certain case shows it to be the general rule.

Next: I, 3, 37


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 37

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

p. 228

37. And on account of (Gautama) proceeding (to initiate Gâbâla) on the ascertainment of (his) not being that (i.e. a Sûdra).

The Sûdras are not qualified for that reason also that Gautama, having ascertained Gâbâla not to be a Sûdra from his speaking the truth, proceeded to initiate and instruct him. 'None who is not a Brâhmana would thus speak out. Go and fetch fuel, friend, I shall initiate you. You have not swerved from the truth' (Kh. Up. IV, 4, 5); which scriptural passage furnishes an inferential sign (of the Sûdras not being capable of initiation).

Next: I, 3, 38


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 38

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

38. And on account of the prohibition, in Smriti, of (the Sûdras') hearing and studying (the Veda) and (knowing and performing) (Vedic) matters.

The Sûdras are not qualified for that reason also that Smriti prohibits their hearing the Veda, their studying the Veda, and their understanding and performing Vedic matters. The prohibition of hearing the Veda is conveyed by the following passages: 'The ears of him who hears the Veda are to be filled with (molten) lead and lac,' and 'For a Sûdra is (like) a cemetery, therefore (the Veda) is not to be read in the vicinity of a Sûdra.' From this latter passage the prohibition of studying the Veda results at once; for how should he study Scripture in whose vicinity it is not even to be read? There is, moreover, an express prohibition (of the Sûdras studying the Veda). 'His tongue is to be slit if he pronounces it; his body is to be cut through if he preserves it.' The prohibitions of hearing and studying the Veda already imply the prohibition of the knowledge and performance of Vedic matters; there are, however, express prohibitions also, such as 'he is not to impart knowledge to the Sûdra,' and 'to the twice-born belong study, sacrifice, and the bestowal of gifts.'--From those Sûdras, however, who, like Vidura and 'the religious hunter,' acquire knowledge in consequence of the after effects of former deeds, the fruit of their knowledge cannot be withheld,

p. 229

since knowledge in all cases brings about its fruit. Smriti, moreover, declares that all the four castes are qualified for acquiring the knowledge of the itihâsas and purânas; compare the passage, 'He is to teach the four castes' (Mahâbh.).--It remains, however, a settled point that they do not possess any such qualification with regard to the Veda.

Next: I, 3, 39


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 39

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

39. (The prâna is Brahman), on account of the trembling (predicated of the whole world).

The discussion of qualification for Brahma-knowledge--on which we entered as an opportunity offered--being finished we return to our chief topic, i.e. the enquiry into the purport of the Vedânta-texts.--We read (Ka. Up. II, 6, 2), 'Whatever there is, the whole world when gone forth trembles in the prâna. It (the prâna) is a great terror, a raised thunderbolt. Those who know it become immortal 1.'--This passage declares that this whole world trembles, abiding in prâna, and that there is raised something very terrible, called a thunderbolt, and that through its knowledge immortality is obtained. But as it is not immediately clear what the prâna is, and what that terrible thunderbolt, a discussion arises.

The pûrvapakshin maintains that, in accordance with the ordinary meaning of the term, prâna denotes the air with its five modifications, that the word 'thunderbolt' also is to be taken in its ordinary sense, and that thus the whole passage contains a glorification of air. For, he says, this whole world trembles, abiding within air with its five forms--which is here called prâna--and the terrible thunderbolts also spring from air (or wind) as their cause. For in the air, people say, when it manifests itself in the form of Parganya, lightning, thunder, rain, and thunderbolts manifest themselves.--Through the knowledge of that air immortality

p. 230

also can be obtained; for another scriptural passage says, 'Air is everything by itself, and air is all things together. He who knows this conquers death.'--We therefore conclude that the same air is to be understood in the passage under discussion.

To this we make the following reply.--Brahman only can be meant, on account of what precedes as well as what follows. In the preceding as well as the subsequent part of the chapter Brahman only is spoken of; how then can it be supposed that in the intermediate part all at once the air should be referred to? The immediately preceding passage runs as follows, 'That only is called the Bright, that is called Brahman, that alone is called the Immortal. All worlds are contained in it, and no one goes beyond it.' That the Brahman there spoken of forms the topic of our passage also, we conclude, firstly, from proximity; and, secondly, from the circumstance that in the clause, 'The whole world trembles in prâna we recognise a quality of Brahman, viz. its constituting the abode of the whole world. That the word prâna can denote the highest Self also, appears from such passages as 'the prâna of prâna' (Bri. Up. IV, 4, 18). Being the cause of trembling, moreover, is a quality which, properly appertains to the highest Self only, not to mere air. Thus Scripture says, 'No mortal lives by the prâna and the breath that goes down. We live by another in whom these two repose' (Ka. Up. II, 5, 5). And also in the passage subsequent to the one under discussion, ('From terror of it fire burns, from terror the sun burns, from terror Indra and Vâyu, and Death as the fifth run away,') Brahman, and not the air, must be supposed to be spoken of, since the subject of that passage is represented as the cause of fear on the part of the whole world inclusive of the air itself. Thence we again conclude that the passage under discussion also refers to Brahman, firstly, on the ground of proximity; and, secondly, because we recognise a quality of Brahman, viz. its being the cause of fear, in the words, 'A great terror, a raised thunderbolt.' The word 'thunderbolt' is here used to denote a cause of fear in general. Thus in ordinary life also a man strictly

p. 231

carries out a king's command because he fearfully considers in his mind, 'A thunderbolt (i.e. the king's wrath, or threatened punishment) is hanging over my head; it might fall if I did not carry out his command.' In the same manner this whole world inclusive of fire, air, sun, and so on, regularly carries on its manifold functions from fear of Brahman; hence Brahman as inspiring fear is compared to a thunderbolt. Similarly, another scriptural passage, whose topic is Brahman, declares, 'From terror of it the wind blows, from terror the sun rises; from terror of it Agni and Indra, yea, Death runs as the fifth.'--That Brahman is what is referred to in our passage, further follows from the declaration that the fruit of its cognition is immortality. For that immortality is the fruit of the knowledge of Brahman is known, for instance, from the mantra, 'A man who knows him only passes over death, there is no other path to go' (Svet. Up. VI, 15).--That immortality which the pûrvapakshin asserts to be sometimes represented as the fruit of the knowledge of the air is a merely relative one; for there (i.e. in the chapter from which the passage is quoted) at first the highest Self is spoken of, by means of a new topic being started (Bri. Up. III, 4), and thereupon the inferior nature of the air and so on is referred to. ('Everything else is evil.')--That in the passage under discussion the highest Self is meant appears finally from the general subject-matter; for the question (asked by Nakiketas in I, 2, 14, 'That which thou seest as neither this nor that, as neither effect nor cause, as neither past nor future tell me that') refers to the highest Self.

Footnotes

229:1 As the words stand in the original they might be translated as follows (and are so translated by the pûrvapakshin), 'Whatever there is, the whole world trembles in the prâna, there goes forth (from it) a great terror, viz. the raised thunderbolt.'

Next: I, 3, 40


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 40

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

40. The light (is Brahman), on account of that (Brahman) being seen (in the scriptural passage).

We read in Scripture, 'Thus does that serene being, arising from this body, appear in its own form as soon as it has approached the highest light' (Kh. Up. VIII, 12, 3). Here the doubt arises whether the word 'light' denotes the (physical) light, which is the object of sight and dispels darkness, or the highest Brahman.

p. 232

The pûrvapakshin maintains that the word 'light' denotes the well-known (physical) light, because that is the conventional sense of the word. For while it is to be admitted that in another passage, discussed under I, 1, 24, the word 'light' does, owing to the general topic of the chapter, divest itself of its ordinary meaning and denote Brahman, there is in our passage no similar reason for setting the ordinary meaning aside. Moreover, it is stated in the chapter treating of the nâdîs of the body, that a man going to final release reaches the sun ('When he departs from this body then he departs upwards by those very rays;' Kh. Up. VIII, 6, 5). Hence we conclude that the word 'light' denotes, in our passage, the ordinary light.

To this we make the following reply.--The word 'light' can denote the highest Brahman only, on account of that being seen. We see that in the whole chapter Brahman is carried on as the topic of discussion. For the Self, which is free from sin, &c. is introduced as the general subject-matter in VIII, 7, 1 ('the Self which is free from sin '); it is thereupon set forth as that which is to be searched out and to be understood (VIII, 7, 1); it is carried on by means of the clauses, 'I shall explain that further to you' (VIII, 9, 3 ff.); after that freedom from body is said to belong to it, because it is one with light ('when he is free from the body then neither pleasure nor pain touches him,' VIII, 12, 1)--and freedom from body is not possible outside Brahman--and it is finally qualified as 'the highest light, the highest person' (VIII, 12, 3).--Against the statement, made by the pûrvapakshin, that Scripture speaks of a man going to release as reaching the sun, we remark, that the release there referred to is not the ultimate one, since it is said to be connected with going and departing upwards. That the ultimate release has nothing to do with going and departing upwards we shall show later on.

Next: I, 3, 41


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 41

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

41. The ether is (Brahman), as it is designated as something different, &c. (from name and form).

Scripture says, 'He who is called ether, (âkâsa) is the revealer of all forms and names. That within which these

p. 233

forms and names are contained is the Brahman, the Immortal, the Self (Kh. Up. VIII, 14, 1).

There arising a doubt whether that which here is called ether is the highest Brahman or the ordinary elemental ether, the pûrvapakshin declares that the latter alternative is to be embraced, firstly, because it is founded on the conventional meaning of the word 'ether;' and, secondly, because the circumstance of revealing names and forms can very well be reconciled with the elemental ether, as that which affords room (for all things). Moreover, the passage contains no clear indicatory mark of Brahman, such as creative power, and the like.

To this we reply, that the word 'ether' can here denote the highest Brahman only, because it is designated as a different thing, &c. For the clause, 'That within which these two are contained is Brahman,' designates the ether as something different from names and forms. But, excepting Brahman, there is nothing whatever different from name and form, since the entire world of effects is evolved exclusively by names and forms. Moreover, the complete revealing of names and forms cannot be accomplished by anything else but Brahman, according to the text which declares Brahman's creative agency, 'Let me enter (into those beings) with this living Self (gîva âtman), and evolve names and forms' (Kh. Up. VI, 3, 2). But--it may be said--from this very passage it is apparent that the living Self also (i.e. the individual soul) possesses revealing power with regard to names and forms.--True, we reply, but what the passage really wishes to intimate, is the non-difference (of the individual soul from the highest Self). And the very statement concerning the revealing of names and forms implies the statement of signs indicatory of Brahman, viz. creative power and the like.--Moreover, the terms 'the Brahman, the Immortal, the Self (VIII, 14) indicate that Brahman is spoken of.

Next: I, 3, 42


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Third Pâda: I, 3, 42

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

42. And (on account of the designation) (of the highest Self) as different (from the individual soul) in the states of deep sleep and departing.

p. 234

In the sixth prapâthaka of the Brihadâranyaka there is given, in reply to the question, 'Who is that Self?' a lengthy exposition of the nature of the Self, 'He who is within the heart, among the prânas, the person of light, consisting of knowledge' (Bri. Up. IV, 3, 7). Here the doubt arises, whether the passage merely aims at making an additional statement about the nature of the transmigrating soul (known already from other sources), or at establishing the nature of the non-transmigrating Self.

The pûrvapakshin maintains that the passage is concerned with the nature of the transmigrating soul, on account of the introductory and concluding statements. For the introductory statement, 'He among the prânas who consists of knowledge,' contains marks indicatory of the embodied soul, and so likewise the concluding passage, 'And that great unborn Self is he who consists of cognition,' &c. (IV, 4, 22). We must therefore adhere to the same subject-matter in the intermediate passages also, and look on them as setting forth the same embodied Self, represented in its different states, viz. the waking state, and so on.

In reply to this, we maintain that the passage aims only at giving information about the highest Lord, not at making additional statements about the embodied soul.--Why?--On account of the highest Lord being designated as different from the embodied soul, in the states of deep sleep and of departing from the body. His difference from the embodied soul in the state of deep sleep is declared in the following passage, 'This person embraced by the intelligent (prâgña) Self knows nothing that is without, nothing that is within.' Here the term, 'the person,' must mean the embodied soul; for of him it is possible to deny that he knows, because he, as being the knower, may know what is within and without. The 'intelligent Self,' on the other hand, is the highest Lord, because he is never dissociated from intelligence, i.e.--in his case--all-embracing knowledge.--Similarly, the passage treating of departure, i.e. death ('this bodily Self mounted by the intelligent Self moves along groaning'), refers to the highest Lord as different from the individual Self. There also we have to understand by the 'embodied one' the individual

p. 235

soul which is the Lord of the body, while the 'intelligent one' is again the Lord. We thus understand that 'on account of his being designated as something different, in the states of deep sleep and departure,' the highest Lord forms the subject of the passage.--With reference to the pûrvapakshin's assertion that the entire chapter refers to the embodied Self, because indicatory marks of the latter are found in its beginning, middle, and end, we remark that in the first place the introductory passage ('He among the prânas who consists of cognition') does not aim at setting forth the character of the transmigrating Self, but rather, while merely referring to the nature of the transmigrating Self as something already known, aims at declaring its identity with the highest Brahman; for it is manifest that the immediately subsequent passage, 'as if thinking, as if moving 1, 'aims at discarding the attributes of the transmigrating Self. The concluding passage again is analogous to the initial one; for the words, 'And that great unborn Self is he who,' &c., mean: We have shown that that same cognitional Self, which is observed among the prânas, is the great unborn Self, i.e. the highest Lord--He, again, who imagines that the passages intervening (between the two quoted) aim at setting forth the nature of the transmigrating Self by representing it in the waking state, and so on, is like a man who setting out towards the east, wants to set out at the same time towards the west. For in representing the states of waking, and so on, the passage does not aim at describing the soul as subject to different states or transmigration, but rather as free from all particular conditions and transmigration. This is evident from the circumstance that on Ganaka's question, which is repeated in every section, 'Speak on for the sake of emancipation,' Yâgñavalkya replies each time, 'By all that he is not affected, for that person is not attached to anything' (Bri. Up. IV, 3, 14-16). And later on he says (IV, 3, 22), 'He is not followed by

p. 236

good, not followed by evil, for he has then overcome all the sorrows of the heart.' We have, therefore, to conclude that the chapter exclusively aims at setting forth the nature of the non-transmigrating Self.

43. And on account of such words as Lord, &c.

That the chapter aims at setting forth the nature of the non-transmigrating Self, we have to conclude from that circumstance also that there occur in it terms such as Lord and so on, intimating the nature of the non-transmigrating Self, and others excluding the nature of the transmigrating Self. To the first class belongs, for instance, 'He is the lord of all, the king of all things, the protector of all things.' To the latter class belongs the passage, 'He does not become greater by good works, nor smaller by evil works.'--From all which we conclude that the chapter refers to the non-transmigrating highest Lord.

Footnotes

235:1 The stress lies here on the 'as if.' which intimate that the Self does not really think or move.

Next: I, 4, 1


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Fourth Pâda: I, 4, 1

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

p. 237

FOURTH PÂDA.

REVERENCE TO THE HIGHEST SELF!

1. If it be said that some (mention) that which is based on inference (i.e. the pradhâna); we deny this, because (the term alluded to) refers to what is contained in the simile of the body (i.e. the body itself); and (that the text) shows.

In the preceding part of this work--as whose topic there has been set forth an enquiry into Brahman--we have at first defined Brahman (I, 1, 2); we have thereupon refuted the objection that that definition applies to the pradhâna also, by showing that there is no scriptural authority for the latter (I, 1, 5), and we have shown in detail that the common purport of all Vedânta-texts is to set forth the doctrine that Brahman, and not the pradhâna, is the cause of the world. Here, however, the Sânkhya again raises an objection which he considers not to have been finally disposed of.

It has not, he says, been satisfactorily proved that there is no scriptural authority for the pradhâna; for some sâkhâs contain expressions which seem to convey the idea of the pradhâna. From this it follows that Kapila and other supreme rishis maintain the doctrine of the pradhâna being the general cause only because it is based on the Veda.--As long therefore as it has not been proved that those passages to which the Sânkhyas refer have a different meaning (i.e. do not allude to the pradhâna), all our previous argumentation as to the omniscient Brahman being the cause of the world must be considered as unsettled. We therefore now begin a new chapter which aims at proving that those passages actually have a different meaning.

The Sânkhyas maintain that that also which is based on inference, i.e. the pradhâna, is perceived in the text of some sâkhâs. We read, for instance, they say, in the Kâthaka (I, 3, 11), 'Beyond the Great there is the Undeveloped,

p. 238

beyond the Undeveloped there is the Person.' There we recognise, named by the same names and enumerated in the same order, the three entities with which we are acquainted from the Sânkhya-smriti, viz. the great principle, the Undeveloped (the pradhâna), and the soul 1. That by the Undeveloped is meant the pradhâna is to be concluded from the common use of Smriti and from the etymological interpretation of which the word admits, the pradhâna being called undeveloped because it is devoid of sound and other qualities. It cannot therefore be asserted that there is no scriptural authority for the pradhâna. And this pradhâna vouched for by Scripture we declare to be the cause of the world, on the ground of Scripture, Smriti, and ratiocination.

Your reasoning, we reply, is not valid. The passage from the Kâthaka quoted by you intimates by no means the existence of that great principle and that Undeveloped which are known from the Sânkhya-smriti. We do not recognise there the pradhâna of the Sânkhyas, i.e. an independent general cause consisting of three constituting elements; we merely recognise the word 'Undeveloped,' which does not denote any particular determined thing, but may--owing to its etymological meaning, 'that which is not developed, not manifest'--denote anything subtle and difficult to distinguish. The Sânkhyas indeed give to the word a settled meaning, as they apply it to the pradhâna; but then that meaning is valid for their system only, and has no force in the determination of the sense of the Veda. Nor does mere equality of position prove equality of being, unless the latter be recognised independently. None but a fool would think a cow to be a horse because he sees it tied in the usual place of a horse. We, moreover, conclude, on the strength of the general subject-matter, that the passage does not refer to the pradhâna the fiction of the Sânkhyas, 'on account of there being referred

p. 239

to that which is contained in the simile of the body.' This means that the body which is mentioned in the simile of the chariot is here referred to as the Undeveloped. We infer this from the general subject-matter of the passage and from the circumstance of nothing else remaining.--The immediately preceding part of the chapter exhibits the simile in which the Self, the body, and so on, are compared to the lord of a chariot, a chariot, &c., 'Know the Self to be the lord of the chariot, the body to be the chariot, the intellect the charioteer, and the mind the reins. The senses they call the horses, the objects of the senses their roads. When he (the Self) is in union with the body, the senses and the mind, then wise people call him the enjoyer.' The text then goes on to say that he whose senses, &c. are not well controlled enters into samsâra, while he who has them under control reaches the end of the journey, the highest place of Vishnu. The question then arises: What is the end of the journey, the highest place of Vishnu? Whereupon the text explains that the highest Self which is higher than the senses, &c., spoken of is the end of the journey, the highest place of Vishnu. 'Beyond the senses there are the objects, beyond the objects there is the mind, beyond the mind there is the intellect, the great Self is beyond the intellect. Beyond the great there is the Undeveloped, beyond the Undeveloped there is the Person. Beyond the Person there is nothing--this is the goal, the highest Road.' In this passage we recognise the senses, &c. which in the preceding simile had been compared to horses and so on, and we thus avoid the mistake of abandoning the matter in hand and taking up a new subject. The senses, the intellect, and the mind are referred to in both passages under the same names. The objects (in the second passage) are the objects which are (in the former passage) designated as the roads of the senses; that the objects are beyond (higher than) the senses is known from the scriptural passage representing the senses as grahas, i.e. graspers, and the objects as atigrahas, i. e. superior to the grahas (Bri Up. III, 2). The mind (manas) again is superior to the objects, because the relation of the senses and their objects is based on the mind. The intellect

p. 240

(buddhi) is higher than the mind, since the objects of enjoyment are conveyed to the soul by means of the intellect. Higher than the intellect is the great Self which was represented as the lord of the chariot in the passage, 'Know the Self to be the lord of the chariot.' That the same Self is referred to in both passages is manifest from the repeated use of the word 'Self;' that the Self is superior to intelligence is owing to the circumstance that the enjoyer is naturally superior to the instrument of enjoyment. The Self is appropriately called great as it is the master.--Or else the phrase 'the great Self' may here denote the intellect of the first-born Hiranyagarbha which is the basis of all intellects; in accordance with the following Smriti-passage' it is called mind, the great one; reflection, Brahman; the stronghold, intellect; enunciation, the Lord; highest knowledge, consciousness; thought, remembrance 1,' and likewise with the following scriptural passage, 'He (Hiranyagarbha) who first creates Brahman and delivers the Vedas to him' (Svet. Up. VI, 18). The intellect, which in the former passage had been referred to under its common name buddhi, is here mentioned separately, since it may be represented as superior to our human intellects. On this latter explanation of the term 'the great Self,' we must assume that the personal Self which in the simile had been compared to the charioteer is, in the latter passage, included in the highest person (mentioned last); to which there is no objection, since in reality the personal Self and the highest Self are identical.--Thus there remains now the body only which had before been compared to a chariot. We therefore conclude

p. 241

that the text after having enumerated the senses and all the other things mentioned before, in order to point out the highest place, points out by means of the one remaining word, viz. avyakta, the only thing remaining out of those which had been mentioned before, viz. the body. The entire passage aims at conveying the knowledge of the unity of the inward Self and Brahman, by describing the soul's passing through samsâra and release under the form of a simile in which the body, &c. of the soul--which is affected by Nescience and therefore joined to a body, senses, mind, intellect, objects, sensations, &c.--are compared to a chariot, and so on.--In accordance with this the subsequent verse states the difficulty of knowing the highest place of Vishnu ('the Self is hidden in all beings and does not shine forth, but it is seen by subtle seers through their sharp and subtle intellect'), and after that the next verse declares Yoga to be the means of attaining that cognition. 'A wise man should keep down speech in the mind, he should keep down the mind in intelligence, intelligence he should keep down within the great Self, and he should keep that within the quiet Self.'--That means: The wise man should restrain the activity of the outer organs such as speech, &c., and abide within the mind only; he should further restrain the mind which is intent on doubtful external objects within intelligence, whose characteristic mark is decision, recognising that indecision is evil; he should further restrain intelligence within the great Self, i.e. the individual soul or else the fundamental intellect; he should finally fix the great Self on the calm Self, i.e. the highest Self, the highest goal, of which the whole chapter treats.--If we in this manner review the general context, we perceive that there is no room for the pradhâna imagined by the Sânkhyas.

Footnotes

238:1 The Great one is the technical Sânkhya-term for buddhi, avyakta is a common designation of pradhâna or prakriti, and purusha is the technical name of the soul. Compare, for instance, Sânkhya Kâr. 2, 3.

240:1 Samkalpavikalparûpamananasaktyâ hairanyagarbhî buddhir manas tasyâh vyashtimanahsu samashtitayâ vyâptim âha mahân iti, Samkalpâdisktitayâ tarhi samdehâtmatvam tatrâha matir iti. Mahatvam upapâdayati brahmeti. Bhogyagâtâdhâratvam âha pûr iti. Niskayâtmakatvam âha buddhir iti. Kîrtisaktimattvam âha khyâtir iti. Niyamanasaktimatvam aha îsvara iti. Loke yat prakrishtam gñânam tato#natirekam âha pragñeti. Tatphalam api tato nârthântaravishayam ity âha samvid iti. Kitpradhânatvam âha kitir iti. Gñatasarvârtbânusamdhânasaktim âha smritis keti. Ânanda Giri.

Next: I, 4, 2


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Fourth Pâda: I, 4, 2

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

2. But the subtle (body is meant by the term avyakta) on account of its capability (of being so designated).

It has been asserted, under the preceding Sûtra, that the term 'the Undeveloped' signifies, on account of the general

p. 242

subject-matter and because the body only remains, the body and not the pradhâna of the Sânkhyas.--But here the following doubt arises: How can the word 'undeveloped' appropriately denote the body which, as a gross and clearly appearing thing, should rather be called vyakta, i.e. that which is developed or manifested?

To this doubt the Sûtra replies that what the term avyakta denotes is the subtle causal body. Anything subtle may be spoken of as Undeveloped. The gross body indeed cannot directly be termed 'undeveloped,' but the subtle parts of the elements from which the gross body originates may be called so, and that the term denoting the causal substance is applied to the effect also is a matter of common occurrence; compare, for instance, the phrase 'mix the Soma with cows, i.e. milk' (Rig-veda. S. IX, 46, 4). Another scriptural passage also--'now all this was then undeveloped' (Bri. Up. I, 4, 7)--shows that this, i.e. this developed world with its distinction of names and forms, is capable of being termed undeveloped in so far as in a former condition it was in a merely seminal or potential state, devoid of the later evolved distinctions of name and form.

Next: I, 4, 3


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Fourth Pâda: I, 4, 3

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

3. (Such a previous seminal condition of the world may be admitted) on account of its dependency on him (the Lord); (for such an admission is) according to reason.

Here a new objection is raised.--If, the opponent says, in order to prove the possibility of the body being called undeveloped you admit that this world in its antecedent seminal condition before either names or forms are evolved can be called undeveloped, you virtually concede the doctrine that the pradhâna is the cause of the world. For we Sânkhyas understand by the term pradhâna nothing but that antecedent condition of the world.

Things lie differently, we rejoin. If we admitted some antecedent state of the world as the independent cause of the actual world, we should indeed implicitly, admit the

p. 243

pradhâna doctrine. What we admit is, however, only a previous state dependent on the highest Lord, not an independent state. A previous stage of the world such as the one assumed by us must necessarily be admitted, since it is according to sense and reason. For without it the highest Lord could not be conceived as creator, as he could not become active if he were destitute of the potentiality of action. The existence of such a causal potentiality renders it moreover possible that the released souls should not enter on new courses of existence, as it is destroyed by perfect knowledge. For that causal potentiality is of the nature of Nescience; it is rightly denoted by the term 'undeveloped;' it has the highest Lord for its substratum; it is of the nature of an illusion; it is a universal sleep in which are lying the transmigrating souls destitute for the time of the consciousness of their individual character. 1 This undeveloped principle is sometimes denoted by the term âkâsa, ether; so, for instance, in the passage, 'In that Imperishable then, O Gârgî, the ether is woven like warp and woof' (Bri. Up. III, 8, 11). Sometimes, again, it is denoted by the term akshara, the Imperishable; so, for instance (Mu. Up. II, 1, 2), 'Higher, than the high Imperishable.' Sometimes it is spoken of as Mâyâ, illusion; so, for instance (Sve. Up. IV, 10), 'Know then Prakriti is Mâyâ, and the great Lord he who is affected with Mâyâ.' For Mâyâ is properly called undeveloped or non-manifested since it cannot be defined either as that which is or that which is not.--The statement of the Kâthaka that 'the Undeveloped is beyond the Great

p. 244

one' is based on the fact of the Great one originating from the Undeveloped, if the Great one be the intellect of Hiranyagarbha. If, on the other hand, we understand by the Great one the individual soul, the statement is founded on the fact of the existence of the individual soul depending on the Undeveloped, i.e. Nescience. For the continued existence of the individual soul as such is altogether owing to the relation in which it stands to Nescience. The quality of being beyond the Great one which in the first place belongs to the Undeveloped, i.e. Nescience, is attributed to the body which is the product of Nescience, the cause and the effect being considered as identical. Although the senses, &c. are no less products of Nescience, the term 'the Undeveloped' here refers to the body only, the senses, &c. having already been specially mentioned by their individual names, and the body alone being left.--Other interpreters of the two last Sûtras give a somewhat different explanation 1.--There are, they say, two kinds of body, the gross one and the subtle one. The gross body is the one which is perceived; the nature of the subtle one will be explained later on. (Ved. Sû. III, 1, 1.) Both these bodies together were in the simile compared to the chariot; but here (in the passage under discussion) only the subtle body is referred to as the Undeveloped, since the subtle body only is capable of being denoted by that term. And as the soul's passing through bondage and release depends on the subtle body, the latter is said to be beyond the soul, like the things (arthavat), i.e. just as the objects are said to be beyond the senses because the activity of the latter depends on the objects.--But how--we ask interpreters--is it possible that the word 'Undeveloped' should refer to the subtle body only, while, according to your opinion, both bodies had in the simile been represented as a chariot, and so equally constitute part of the topic of the chapter, and equally remain (to be mentioned in the

p. 245

passage under discussion)?--If you should rejoin that you are authorised to settle the meaning of what the text actually mentions, but not to find fault with what is not mentioned, and that the word avyakta which occurs in the text can denote only the subtle body, but not the gross body which is vyakta, i.e. developed or manifest; we invalidate this rejoinder by remarking that the determination of the sense depends on the circumstance of the passages interpreted constituting a syntactical whole. For if the earlier and the later passage do not form a whole they convey no sense, since that involves the abandonment of the subject started and the taking up of a new subject. But syntactical unity cannot be established unless it be on the ground of there being a want of a complementary part of speech or sentence. If you therefore construe the connexion of the passages without having regard to the fact that the latter passage demands as its complement that both bodies (which had been spoken of in the former passage) should be understood as referred to, you destroy all syntactical unity and so incapacitate yourselves from arriving at the true meaning of the text. Nor must you think that the second passage occupies itself with the subtle body only, for that reason that the latter is not easily distinguished from the Self, while the gross body is easily so distinguished on account of its readily perceived loathsomeness. For the passage does not by any means refer to such a distinction--as we conclude from the circumstance of there being no verb enjoining it--but has for its only subject the highest place of Vishnu, which had been mentioned immediately before. For after having enumerated a series of things in which the subsequent one is always superior to the one preceding it, it concludes by saying that nothing is beyond the Person.--We might, however, accept the interpretation just discussed without damaging our general argumentation; for whichever explanation we receive, so much remains clear that the Kâthaka passage does not refer to the pradhâna.

Footnotes

243:1 Nanu na bîgasaktir vidyayâ dahyate vastutvâd âtmavan nety âha avidyeti. Kekit tu pratigîvam avidyasaktibhedam ikkhanti tan na avyaktâvyâkritâdisabdâyâs tasyâ bhedakâbhâvâd ekatve#pi svasaktyâ vikitrakâryakaratvâd ity âha avyakteti. Na ka tasyâ gîvâsrayatvam gîvasabdavâkyasya kalpitatvâd avidyârûpatvât takkhabdalakshyasya brahmâvyatirekâd ity âha paramesvareti. Mâyâvidyayor bhedâd îsvarasya mâyâsrayatvam gîvânâm avidyâsrayateti vadantam pratyâha mâyâmayîti. Yathâ mâyâvino mâyâ paratantrâ tathaishâpîty arthah. Pratîtau tasyâs ketanâpekshâm âha mahâsuptir iti. Ânanda Giri.

244:1 Sûtradvayasya vrittikridvyâkhyânam utthâpayati. Go. Ân. Âkâryadesîyamatam utthâpayati. Ân. Gi.

Next: I, 4, 4


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Fourth Pâda: I, 4, 4

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

4. And (the pradhâna cannot be meant) because

p. 246

there is no statement as to (the avyakta) being something to be cognised.

The Sânkhyas, moreover, represent the pradhâna as something to be cognised in so far as they say that from the knowledge of the difference of the constitutive elements of the pradhâna and of the soul there results the desired isolation of the soul. For without a knowledge of the nature of those constitutive elements it is impossible to cognise the difference of the soul from them. And somewhere they teach that the pradhâna is to be cognised by him who wishes to attain special powers.--Now in the passage under discussion the avyakta is not mentioned as an object of knowledge; we there meet with the mere word avyakta, and there is no sentence intimating that the avyakta is to be known or meditated upon. And it is impossible to maintain that a knowledge of things which (knowledge) is not taught in the text is of any advantage to man.--For this reason also we maintain that the word avyakta cannot denote the pradhâna.--Our interpretation, on the other hand, is unobjectionable, since according to it the passage mentions the body (not as an object of knowledge, but merely) for the purpose of throwing light on the highest place of Vishnu, in continuation of the simile in which the body had been compared to a chariot.

Next: I, 4, 5


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Fourth Pâda: I, 4, 5

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

5. And if you maintain that the text does speak (of the pradhâna as an object of knowledge) we deny that; for the intelligent (highest) Self is meant, on account of the general subject-matter.

Here the Sânkhya raises a new objection, and maintains that the averment made in the last Sûtra is not proved, since the text later on speaks of the pradhâna--which had been referred to as the Undeveloped--as an object of knowledge. 'He who has perceived that which is without sound, without touch, without form, without decay, without taste, eternal, without smell, without beginning, without end, beyond the great and unchangeable, is freed from the jaws of death' (Ka. Up. II, 3, 15). For here the text speaks of the pradhâna,

p. 247

which is beyond the great, describing it as possessing the same qualities which the Sânkhya-smriti ascribes to it, and designating it as the object of perception. Hence we conclude that the pradhâna is denoted by the term avyakta.

To this we reply that the passage last quoted does represent as the object of perception not the pradhâna but the intelligent, i.e. the highest Self. We conclude this from the general subject-matter. For that the highest Self continues to form the subject-matter is clear from the following reasons. In the first place, it is referred to in the passage, 'Beyond the person there is nothing, this is the goal, the highest Road;' it has further to be supplied as the object of knowledge in the passage, 'The Self is hidden in all beings and does not shine forth,' because it is there spoken of as difficult to know; after that the restraint of passion, &c. is enjoined as conducive to its cognition, in the passage, 'A wise man should keep down speech within the mind;' and, finally, release from the jaws of death is declared to be the fruit of its knowledge. The Sânkhyas, on the other hand, do not suppose that a man is freed from the jaws of death merely by perceiving the pradhâna, but connect that result rather with the cognition of the intelligent Self.--The highest Self is, moreover, spoken of in all Vedânta-texts as possessing just those qualities which are mentioned in the passage quoted above, viz. absence of sound, and the like. Hence it follows, that the pradhâna is in the text neither spoken of as the object of knowledge nor denoted by the term avyakta.

Next: I, 4, 6


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Fourth Pâda: I, 4, 6

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

6. And there is question and explanation relative to three things only (not to the pradhâna).

To the same conclusion we are led by the consideration of the circumstance that the Kathavallî-upanishad brings forward, as subjects of discussion, only three things, viz. the fire sacrifice, the individual soul, and the highest Self. These three things only Yama explains, bestowing thereby the boons he had granted, and to them only the questions of Nakiketas refer. Nothing else is mentioned or enquired

p. 248

about. The question relative to the fire sacrifice is contained in the passage (Ka. Up. I, 1, 13), 'Thou knowest, O Death, the fire sacrifice which leads us to Heaven; tell it to me, who am full of faith.' The question as to the individual soul is contained in I, 1, 20, 'There is that doubt when a man is dead, some saying, he is; others, he is not. This I should like to know, taught by thee; this is the third of my boons.' And the question about the highest Self is asked in the passage (I, 2, 14), 'That which thou seest as neither this nor that, as neither effect nor cause, as neither past nor future, tell me that.'--The corresponding answers are given in I, 1, 15, 'Yama then told him that fire sacrifice, the beginning of all the worlds, and what bricks are required for the altar, and how many;' in the passage met with considerably later on (II, 5, 6; 7), 'Well then, O Gautama, I shall tell thee this mystery, the old Brahman and what happens to the Self after reaching death. Some enter the womb in order to have a body as organic beings, others go into inorganic matter according to their work and according to their knowledge;' and in the passage (I, 2, 18), 'The knowing Self is not born nor does it die,' &c.; which latter passage dilates at length on the highest Self. But there is no question relative to the pradhâna, and hence no opportunity for any remarks on it.

Here the Sânkhya advances a new objection. Is, he asks, the question relative to the Self which is asked in the passage, 'There is that doubt when a man is dead,' &c., again resumed in the passage, 'That which thou seest as neither this nor that,' &c, or does the latter passage raise a distinct new question? If the former, the two questions about the Self coalesce into one, and there are therefore altogether two questions only, one relative to the fire sacrifice, the other relative to the Self. In that case the Sûtra has no right to speak of questions and explanations relating to three subjects.--If the latter, you do not consider it a mistake to assume a question in excess of the number of boons granted, and can therefore not object to us if we assume an explanation about the pradhâna in excess of the number of questions asked.

p. 249

To this we make the following reply.--We by no means assume a question in excess of the number of boons granted, being prevented from doing so by the influence of the opening part of that syntactical whole which constitutes the Kathavallî-upanishad. The Upanishad starts with the topic of the boons granted by Yama, and all the following part of the Upanishad--which is thrown into the form of a colloquy of Yama and Nakiketas--carries on that topic up to the very end. Yama grants to Nakiketas, who had been sent by his father, three boons. For his first boon Nakiketas chooses kindness on the part of his father towards him, for his second boon the knowledge of the fire sacrifice, for his third boon the knowledge of the Self. That the knowledge of the Self is the third boon appears from the indication contained in the passage (I, 1, 20), 'There is that doubt--; this is the third of my boons.'--If we therefore supposed that the passage, 'That which thou seest as neither this nor that,' &c., raises a new question, we should thereby assume a question in excess of the number of boons granted, and thus destroy the connexion of the entire Upanishad.--But-the Sânkhya will perhaps interpose--it must needs be admitted that the passage last quoted does raise a new question, because the subject enquired about is a new one. For the former question refers to the individual soul, as we conclude from the doubt expressed in the words, 'There is that doubt when a man is dead--some saying, he is; others, he is not.' Now this individual soul, as having definite attributes, &c., cannot constitute the object of a question expressed in such terms as, 'This which thou seest as neither this nor that,' &c.; the highest Self, on the other hand, may be enquired about in such terms, since it is above all attributes. The appearance of the two questions is, moreover, seen to differ; for the former question refers to existence and non-existence, while the latter is concerned with an entity raised above all definite attributes, &c. Hence we conclude that the latter question, in which the former one cannot be recognised, is a separate question, and does not merely resume the subject of the former one.--All this argumentation is not valid, we reply, since we maintain the unity of the highest Self and the

p. 250

individual Self. If the individual Self were different from the highest Self, we should have to declare that the two questions are separate independent questions, but the two are not really different, as we know from other scriptural passages, such as 'Thou art that.' And in the Upanishad under discussion also the answer to the question, 'That which thou seest as neither this nor that,' viz. the passage, 'The knowing Self is not born, it dies not'--which answer is given in the form of a denial of the birth and death of the Self-clearly shows that the embodied Self and the highest Self are non-different. For there is room for a denial of something only when that something is possible, and the possibility of birth and death exists in the embodied Self only, since it is connected with the body, but not in the highest Self.--There is, moreover, another passage conveying the same meaning, viz. II, 4, 4, 'The wise when he knows that that by which he perceives all objects in sleep or in waking, is the great omnipresent Self, grieves no more.' This passage makes the cessation of all grief dependent on the knowledge of the individual Self, in so far as it possesses the qualities of greatness and omnipresence, and thereby declares that the individual Self is not different from the highest Self. For that the cessation of all sorrow is consequent on the knowledge of the highest Self, is a recognised Vedânta tenet.--There is another passage also warning men not to look on the individual Self and the highest Self as different entities, viz. II, 4, 10, 'What is here the same is there; and what is there the same is here. He who sees any difference here goes from death to death.'--The following circumstance, too, is worthy of consideration. When Nakiketas has asked the question relating to the existence or non-existence of the soul after death, Yama tries to induce him to choose another boon, tempting him with the offer of various objects of desire. But Nakiketas remains firm. Thereupon Death, dwelling on the distinction of the Good and the Pleasant, and the distinction of wisdom and ignorance, praises Nakiketas, 'I believe Nakiketas to be one who desires knowledge, for even many pleasures did not tear thee away' (I, 2, 4); and later on praises the question

p. 251

asked by Nakiketas, 'The wise who, by means of meditation on his Self, recognises the Ancient who is difficult to be seen, who has entered into the dark, who is hidden in the cave, who dwells in the abyss, as God, he indeed leaves joy and sorrow far behind' (I, 2, 12). Now all this means to intimate that the individual Self and the highest Self are non-different. For if Nakiketas set aside the question, by asking which he had earned for himself the praise of Yama, and after having received that praise asked a new question, all that praise would have been bestowed on him unduly. Hence it follows that the question implied in I, 2, 14, 'That which thou seest as neither this nor that,' merely resumes the topic to which the question in I, 1, 20 had referred.--Nor is there any basis to the objection that the two questions differ in form. The second question, in reality, is concerned with the same distinction as the first. The first enquires about the existence of the soul apart from the body, &c.; the second refers to the circumstance of that soul not being subject to samsâra. For as long as Nescience remains, so long the soul is affected with definite attributes, &c.; but as soon as Nescience comes to an end, the soul is one with the highest Self, as is taught by such scriptural texts as 'Thou art that.' But whether Nescience be active or inactive, no difference is made thereby in the thing itself (viz. the soul). A man may, in the dark, mistake a piece of rope lying on the ground for a snake, and run away from it, frightened and trembling; thereon another man may tell him, 'Do not be afraid, it is only a rope, not a snake;' and he may then dismiss the fear caused by the imagined snake, and stop running. But all the while the presence and subsequent absence of his erroneous notion, as to the rope being a snake, make no difference whatever in the rope itself. Exactly analogous is the case of the individual soul which is in reality one with the highest soul, although Nescience makes it appear different. Hence the reply contained in the passage, 'It is not born, it dies not,' is also to be considered as furnishing an answer to the question asked in I, 1, 20.--The Sutra is to be understood with reference to the distinction of the individual Self and the highest Self which

p. 252

results from Nescience. Although the question relating to the Self is in reality one only, yet its former part (I, 1, 20) is seen specially to refer to the individual Self, since there a doubt is set forth as to the existence of the soul when, at the time of death, it frees itself from the body, and since the specific marks of the samsâra-state, such as activity, &c. are not denied; while the latter part of the question (I, 2, 14), where the state of being beyond all attributes is spoken of, clearly refers to the highest Self.--For these reasons the Sûtra is right in assuming three topics of question and explanation, viz. the fire sacrifice, the individual soul, and the highest Self. Those, on the other hand, who assume that the pradhâna constitutes a fourth subject discussed in the Upanishad, can point neither to a boon connected with it, nor to a question, nor to an answer. Hence the pradhâna hypothesis is clearly inferior to our own.

Next: I, 4, 7


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Fourth Pâda: I, 4, 7

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

7. And (the case of the term avyakta) is like that of the term mahat.

While the Sânkhyas employ the term 'the Great one,' to denote the first-born entity, which is mere existence 1(? viz. the intellect), the term has a different meaning in Vedic use. This we see from its being connected with the Self, &c. in such passages as the following, 'The great Self is beyond the Intellect' (Ka. Up. I, 3, 10); 'The great omnipresent Self (Ka. Up. I, 2, 23); 'I know that great person' (Sve. Up. III, 8). We thence conclude that the word avyakta also, where it occurs in the Veda, cannot denote the pradhâna.--The pradhâna is therefore a mere thing of inference, and not vouched for by Scripture.

Footnotes

252:1 The commentators give different explanations of the Sattâmâtra of the text.--Sattâmâtre sattvapradhânaprakriter âdyaparinâme. Go. Ân.--Bhogâpavargapurushârthasya mahakkhabditabuddhikâryatvât purushâpekshitaphalakâranam sad ukyate tatra bhâvapratyayo#pi svarûpârtho na sâmânyavâkî kâryânumeyam mahan na pratyaksham iti mâtrasabdah. Ânanda Giri.

Next: I, 4, 8


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Fourth Pâda: I, 4, 8

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

8. (It cannot be maintained that agâ means the

p. 253

pradhâna) because no special characteristic is stated; as in the case of the cup.

Here the advocate of the pradhâna comes again forward and maintains that the absence of scriptural authority for the pradhâna is not yet proved. For, he says, we have the following mantra (Sve. Up. IV, 5), 'There is one agâ 1, red, white, and black, producing manifold offspring of the same nature. There is one agâ who loves her and lies by her; there is another who leaves her after having enjoyed her.'--In this mantra the words 'red,' 'white,' and 'black' denote the three constituent elements of the pradhâna. Passion is called red on account of its colouring, i.e. influencing property; Goodness is called white, because it is of the nature of Light; Darkness is called black on account of its covering and obscuring property. The state of equipoise of the three constituent elements, i.e. the pradhâna, is denoted by the attributes of its parts, and is therefore called red-white-black. It is further called agâ, i.e. unborn, because it is acknowledged to be the fundamental matter out of which everything springs, not a mere effect.--But has not the word agâ the settled meaning of she-goat?--True; but the ordinary meaning of the word cannot be accepted in this place, because true knowledge forms the general subject-matter.--That pradhâna produces many creatures participating in its three constituent elements. One unborn being loves her and lies by her, i.e. some souls, deluded by ignorance, approach her, and falsely imagining that they experience pleasure or pain, or are in a state of dulness, pass through the course of transmigratory existence. Other souls, again, which have attained to discriminative knowledge, lose their attachment to prakriti, and leave her after having enjoyed her, i.e. after she has afforded to them enjoyment and release.--On the ground of this passage, as interpreted above, the

p. 254

followers of Kapila claim the authority of Scripture for their pradhâna hypothesis.

To this argumentation we reply, that the quoted mantra by no means proves the Sânkhya doctrine to be based on Scripture. That mantra, taken by itself, is not able to give additional strength to any doctrine. For, by means of some supposition or other, the terms agâ, &c. can be reconciled with any doctrine, and there is no reason for the special assertion that the Sânkhya doctrine only is meant. The case is analogous to that of the cup mentioned in the mantra, 'There is a cup having its mouth below and its bottom above' (Bri. Up. II, 2, 3). Just as it is impossible to decide on the ground of this mantra taken by itself what special cup is meant--it being possible to ascribe, somehow or other, the quality of the mouth being turned downward to any cup--; so here also there is no special quality stated, so that it is not possible to decide from the mantra itself whether the pradhâna is meant by the term agâ, or something else.--But in connexion with the mantra about the cup we have a supplementary passage from which we learn what kind of cup is meant, 'What is called the cup having its mouth below and its bottom above is this head.'--Whence, however, can we learn what special being is meant by the agâ of the Svetâsvatara-upanishad?--To this question the next Sûtra replies.

Footnotes

253:1 As the meaning of the word agâ is going to be discussed, and as the author of the Sûtras and Sankara seem to disagree as to its meaning (see later on), I prefer to leave the word untranslated in this place.--Sankara reads--and explains,--in the mantra, sarûpâh (not sarûpâm) and bhuktabhogâm, not bhuktabhogyâm.

Next: I, 4, 9


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Fourth Pâda: I, 4, 9

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

9. But the (elements) beginning with light (are meant by the term agâ); for some read so in their text.

By the term agâ we have to understand the causal matter of the four classes of beings, which matter has sprung from the highest Lord and begins with light, i.e. comprises fire, water, and earth.--The word 'but' (in the Sûtra) gives emphasis to the assertion.--This agâ is to be considered as comprising three elementary substances, not as consisting of three gunas in the Sânkhya sense. We draw this conclusion from the fact that one sâkhâ, after having related how fire, water, and earth sprang from the highest Lord, assigns to them red colour, and so on. 'The red colour of burning fire

p. 255

[paragraph continues] (agni) is the colour of the elementary fire (tegas), its white colour is the colour of water, its black colour the colour of earth,' &c. Now those three elements--fire, water, and earth--we recognise in the Svetâsvatara passage, as the words red, white, and black are common to both passages, and as these words primarily denote special colours and can be applied to the Sânkhya gunas in a secondary sense only. That passages whose sense is beyond doubt are to be used for the interpretation of doubtful passages, is a generally acknowledged rule. As we therefore find that in the Svetâsvatara--after the general topic has been started in I, 1, 'The Brahman-students say, Is Brahman the cause?'--the text, previous to the passage under discussion, speaks of a power of the highest Lord which arranges the whole world ('the Sages devoted to meditation and concentration have seen the power belonging to God himself, hidden in its own qualities'); and as further that same power is referred to in two subsequent complementary passages ('Know then, Prakriti is Mâyâ, and the great Lord he who is affected with Mâyâ;' 'who being one only rules over every germ;' IV, 10, 11); it cannot possibly be asserted that the mantra treating of the agâ refers to some independent causal matter called pradhâna. We rather assert, on the ground of the general subject-matter, that the mantra describes the same divine power referred to in the other passages, in which names and forms lie unevolved, and which we assume as the antecedent condition of that state of the world in which names and forms are evolved. And that divine power is represented as three-coloured, because its products, viz. fire, water, and earth, have three distinct colours.--But how can we maintain, on the ground of fire, water, and earth having three colours, that the causal matter is appropriately called a three-coloured agâ? if we consider, on the one hand, that the exterior form of the genus agâ (i.e. goat) does not inhere in fire, water, and earth; and, on the other hand, that Scripture teaches fire, water, and earth to have been produced, so that the word agâ cannot be taken in the sense 'non-produced 1.'--To this question the next Sûtra replies.

Footnotes

255:1 Here there seems to be a certain discrepancy between the p. 256 views of the Sûtra writer and Sankara. Govindânanda notes that according to the Bhâshyakrit agâ means simply mâyâ--which interpretation is based on prakarana--while, according to the Sûtra-krit, who explains agâ on the ground of the Khândogya-passage treating of the three primary elements, agâ denotes the aggregate of those three elements constituting an avântaraprakriti.--On Sankara's explanation the term agâ presents no difficulties, for mâyâ is agâ, i.e. unborn, not produced. On the explanation of the Sûtra writer, however, agâ cannot mean unborn, since the three primary elements are products. Hence we are thrown back on the rûdhi signification of agâ, according to which it means she-goat. But how can the avântara-prakriti be called a she-goat? To this question the next Sûtra replies.

Next: I, 4, 10


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Fourth Pâda: I, 4, 10

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

p. 256

10. And on account of the statement of the assumption (of a metaphor) there is nothing contrary to reason (in agâ denoting the causal matter); just as in the case of honey (denoting the sun) and similar cases.

The word agâ neither expresses that fire, water, and earth belong to the goat species, nor is it to be explained as meaning 'unborn;' it rather expresses an assumption, i.e. it intimates the assumption of the source of all beings (which source comprises fire, water, and earth), being compared to a she-goat. For as accidentally some she-goat might be partly red, partly white, partly black, and might have many young goats resembling her in colour, and as some he-goat might love her and lie by her, while some other he-goat might leave her after having enjoyed her; so the universal causal matter which is tri-coloured, because comprising fire, water, and earth, produces many inanimate and animate beings similar to itself, and is enjoyed by the souls fettered by Nescience, while it is abandoned by those souls which have attained true knowledge.--Nor must we imagine that the distinction of individual souls, which is implied in the preceding explanation, involves that reality of the multiplicity of souls which forms one of the tenets of other philosophical schools. For the purport of the passage is to intimate, not the multiplicity of souls, but the distinction of

p. 257

the states of bondage and release. This latter distinction is explained with reference to the multiplicity of souls as ordinarily conceived; that multiplicity, however, depends altogether on limiting adjuncts, and is the unreal product of wrong knowledge merely; as we know from scriptural passages such as, 'He is the one God hidden in all beings, all-pervading, the Self in all beings,' &c.--The words 'like the honey' (in the Sûtra) mean that just as the sun, although not being honey, is represented as honey (Kh. Up. III, 1), and speech as a cow (Bri. Up. V, 8), and the heavenly world, &c. as the fires (Bri. Up. VI, 2, 9), so here the causal matter, although not being a she-goat, is metaphorically represented as one. There is therefore nothing contrary to reason in the circumstance of the term agâ being used to denote the aggregate of fire, water, and earth.

Next: I, 4, 11


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Fourth Pâda: I, 4, 11

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

11. (The assertion that there is scriptural authority for the pradhâna, &c. can) also not (be based) on the mention of the number (of the Sânkhya categories), on account of the diversity (of the categories) and on account of the excess (over the number of those categories).

The attempt to base the Sânkhya doctrine on the mantra speaking of the agâ having failed, the Sânkhya again comes forward and points to another mantra: 'He in whom the five "five-people" and the ether rest, him alone I believe to be the Self; I who know believe him to be Brahman' (Bri. Up. IV, 4, 17). In this mantra we have one word which expresses the number five, viz. the five-people, and then another word, viz. five, which qualifies the former; these two words together therefore convey the idea of five pentads, i.e. twenty-five. Now as many beings as the number twenty-five presupposes, just so many categories the Sânkhya system counts. Cp. Sânkhya Kârikâ, 3: 'The fundamental causal substance (i.e. the pradhâna) is not an effect. Seven (substances), viz. the Great one (Intellect), and so on, are causal substances as well as effects. Sixteen are effects. The soul is neither a causal substance nor an effect.'

p. 258

[paragraph continues] As therefore the number twenty-five, which occurs in the scriptural passage quoted, clearly refers to the twenty-five categories taught in the Sânkhya-smriti, it follows that the doctrine of the pradhâna, &c. rests on a scriptural basis.

To this reasoning we make the following reply.--It is impossible to base the assertion that the pradhâna, &c. have Scripture in their favour on the reference to their number which you pretend to find in the text, 'on account of the diversity of the Sânkhya categories.' The Sânkhya categories, have each their individual difference, and there are no attributes belonging in common to each pentad on account of which the number twenty-five could be divided into five times five. For a number of individually separate things can, in general, not be combined into smaller groups of two or three, &c. unless there be a special reason for such combination.--Here the Sânkhya will perhaps rejoin that the expression five (times) five is used only to denote the number twenty-five which has five pentads for its constituent parts; just as the poem says, 'five years and seven Indra did not rain,' meaning only that there was no rain for twelve years.--But this explanation also is not tenable. In the first place, it is liable to the objection that it has recourse to indirect indication. 1 In the second place, the second 'five' constitutes a compound with the word 'people,' the Brâhmana-accent showing that the two form one word only. 2 To the same conclusion we are led by another passage also (Taitt. Samh. I, 6, 2, 2, pañkânâm tvâ pañkaganânâm, &c.) where the two terms constitute one word, have one accent and one case-termination.

p. 259

[paragraph continues] The word thus being a compound there is neither a repetition of the word 'five,' involving two pentads, nor does the one five qualify the other, as the mere secondary member of a compound cannot be qualified by another word.--But as the people are already denoted to be five by the compound 'five-people,' the effect of the other 'five' qualifying the compound will be that we understand twenty-five people to be meant; just as the expression 'five five-bundles' (pañka pañkapûlyah) conveys the idea of twenty-five bundles.--The instance is not an analogous one, we reply. The word 'pañkapûli' denotes a unity (i.e. one bundle made up of five bundles) and hence when the question arises, 'How many such bundles are there?' it can be qualified by the word 'five,' indicating that there are five such bundles. The word pañkaganâh, on the other hand, conveys at once the idea of distinction (i.e. of five distinct things), so that there is no room at all for a further desire to know how many people there are, and hence no room for a further qualification. And if the word 'five' be taken as a qualifying word it can only qualify the numeral five (in five-people); the objection against which assumption has already been stated.--For all these reasons the expression the five five-people cannot denote the twenty-five categories of the Sânkhyas.--This is further not possible 'on account of the excess.' For on the Sânkhya interpretation there would be an excess over the number twenty-five, owing to the circumstance of the ether and the Self being mentioned separately. The Self is spoken of as the abode in which the five five-people rest, the clause 'Him I believe to be the Self' being connected with the 'in whom' of the antecedent clause. Now the Self is the intelligent soul of the Sânkhyas which is already included in the twenty-five categories, and which therefore, on their interpretation of the passage, would here be mentioned once as constituting the abode and once as what rests in the abode! If, on the other hand, the soul were supposed not to be compiled in the twenty-five categories, the Sânkhya would thereby abandon his own doctrine of the categories being twenty-five. The same

p. 260

remarks apply to the separate mention made of the ether.--How, finally, can the mere circumstance of a certain number being referred to in the sacred text justify the assumption that what is meant are the twenty-five Sânkhya categories of which Scripture speaks in no other place? especially if we consider that the word gana has not the settled meaning of category, and that the number may be satisfactorily accounted for on another interpretation of the passage.

How, then, the Sânkhya will ask, do you interpret the phrase 'the five five-people?'--On the ground, we reply, of the rule Pânini II, 1, 50, according to which certain compounds formed with numerals are mere names. The word pañkaganâh thus is not meant to convey the idea of the number five, but merely to denote certain classes of beings. Hence the question may present itself, How many such classes are there? and to this question an answer is given by the added numeral 'five.' There are certain classes of beings called five-people, and these classes are five. Analogously we may speak of the seven seven-rishis, where again the compound denotes a class of beings merely, not their number.--Who then are those five-people?--To this question the next Sûtra replies.

Footnotes

258:1 Indication (lakshanâ, which consists in this case in five times five being used instead of twenty-five) is considered as an objectionable mode of expression, and therefore to be assumed in interpretation only where a term can in no way be shown to have a direct meaning.

258:2 That pañkaganâh is only one word appears from its having only one accent, viz. the udâtta on the last syllable, which udâtta becomes anudâtta according to the rules laid down in the Bhâshika Sûtra for the accentuation of the Satapatha-brâhmana.

Next: I, 4, 12


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Fourth Pâda: I, 4, 12

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

12. (The pañkaganâh are) the breath and so on, (as is seen) from the complementary passage.

The mantra in which the pañkaganâh are mentioned is followed by another one in which breath and four other things are mentioned for the purpose of describing the nature of Brahman. 'They who know the breath of breath, the eye of the eye, the ear of the ear, the food of food, the mind of mind 1.' Hence we conclude, on the ground of proximity, that the five-people are the beings mentioned in this latter mantra.--But how, the Sânkhya asks, can the word 'people' be applied to the breath, the eye, the ear, and so on?--How, we ask in return, can it be

p. 261

applied to your categories? In both cases the common meaning of the word 'people' has to be disregarded; but in favour of our explanation is the fact that the breath, the eye, and so on, are mentioned in a complementary passage. The breath, the eye, &c. may be denoted by the word 'people' because they are connected with people. Moreover, we find the word 'person,' which means as much as 'people,' applied to the prânas in the passage, 'These are the five persons of Brahman' (Kh. Up. III, 13, 6); and another passage runs, 'Breath is father, breath is mother,' &c. (Kh. Up. VII, 15, 1). And, owing to the force of composition, there is no objection to the compound being taken in its settled conventional meaning 1.--But how can the conventional meaning be had recourse to, if there is no previous use of the word in that meaning?--That may be done, we reply, just as in the case of udbhid and similar words 2. We often infer that a word of unknown meaning refers to some known thing because it is used in connexion with the latter. So, for instance, in the case of the following words: 'He is to sacrifice with the udbhid; he cuts the yûpa; he makes the vedi.' Analogously we conclude that the term pañkaganâh, which, from the grammatical rule quoted, is known to be a name, and which therefore demands a thing of which it is the name, denotes the breath, the eye, and so on, which are connected with it through their being mentioned in a complementary passage.--Some commentators explain the word pañkaganâh

p. 262

to mean the Gods, the Fathers, the Gandharvas, the Asuras, and the Rakshas. Others, again, think that the four castes together with the Nishâdas are meant. Again, some scriptural passage (Rig-veda Samh. VIII, 53, 7) speaks of the tribe of 'the five-people,' meaning thereby the created beings in general; and this latter explanation also might be applied to the passage under discussion. The teacher (the Sûtrakâra), on the other hand, aiming at showing that the passage does not refer to the twenty-five categories of the Sânkhyas, declares that on the ground of the complementary passage breath, &c. have to be understood.

Well, let it then be granted that the five-people mentioned in the Mâdhyandina-text are breath, &c. since that text mentions food also (and so makes up the number five). But how shall we interpret the Kânva-text which does not mention food (and thus altogether speaks of four things only)?--To this question the next Sûtra replies.

Footnotes

260:1 So in the Mâdhyandina recension of the Upanishad; the Kânva recension has not the clause 'the food of food.'

261:1 This in answer to the Sânkhya who objects to gana when applied to the prâna, &c. being interpreted with the help of lakshanâ; while if referred to the pradhâna, &c. it may be explained to have a direct meaning, on the ground of yaugika interpretation (the pradhâna being gana because it produces, the mahat &c. being gana because they are produced). The Vedântin points out that the compound pañkaganâh has its own rûdhi-meaning, just as asvakarna, literally horse-ear, which conventionally denotes a certain plant.

261:2 We infer that udbhid is the name of a sacrifice because it is mentioned in connexion with the act of sacrificing; we infer that the yûpa is a wooden post because it is said to be cut, and so on.

Next: I, 4, 13


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Fourth Pâda: I, 4, 13

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

13. In the case of (the text of) some (the Kânvas) where food is not mentioned, (the number five is made full) by the light (mentioned in the preceding mantra).

The Kânva-text, although not mentioning food, makes up the full number five, by the light mentioned in the mantra preceding that in which the five-people are spoken of. That mantra describes the nature of Brahman by saying, 'Him the gods worship as the light of lights.'--If it be asked how it is accounted for that the light mentioned in both texts equally is in one text to be employed for the explanation of the five-people, and not in the other text; we reply that the reason lies in the difference of the requirements. As the Mâdhyandinas meet in one and the same mantra with breath and four other entities enabling them to interpret the term, 'the five-people,' they are in no need of the light mentioned in another mantra. The Kânvas, on the other hand, cannot do without the light. The case is analogous to that of the Shodasin-cup, which, according to different

p. 263

passages, is either to be offered or not to be offered at the atirâtra-sacrifice.

We have proved herewith that Scripture offers no basis for the doctrine of the pradhâna. That this doctrine cannot be proved either by Smriti or by ratiocination will be shown later on.

Next: I, 4, 14


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Fourth Pâda: I, 4, 14

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

14. (Although there is a conflict of the Vedânta-passages with regard to the things created, such as) ether and so on; (there is no such conflict with regard to the Lord) on account of his being represented (in one passage) as described (in other passages), viz. as the cause (of the world).

In the preceding part of the work the right definition of Brahman has been established; it has been shown that all the Vedânta-texts have Brahman for their common topic; and it has been proved that there is no scriptural authority for the doctrine of the pradhâna.--But now a new objection presents itself.

It is not possible--our opponent says-to prove either that Brahman is the cause of the origin, &c. of the world, or that all Vedânta-texts refer to Brahman; because we observe that the Vedânta-texts contradict one another. All the Vedânta-passages which treat of the creation enumerate its successive steps in different order, and so in reality speak of different creations. In one place it is said that from the Self there sprang the ether (Taitt. Up. II, 1); in another place that the creation began with fire (Kh. Up. VI, 2, 3); in another place, again, that the Person created breath and from breath faith (Pr. Up. VI, 4); in another place, again, that the Self created these worlds, the water (above the heaven), light, the mortal (earth), and the water (below the earth) (Ait. Âr. II, 4, 1, 2; 3). There no order is stated at all. Somewhere else it is said that the creation originated from the Non-existent. 'In the beginning this was non-existent; from it was born what exists' (Taitt. Up. II, 7); and, 'In the beginning this was non-existent; it became existent; it grew' (Kh. Up. III, 19, 1). In another place,

p. 264

again, the doctrine of the Non-existent being the antecedent of the creation is impugned, and the Existent mentioned in its stead. 'Others say, in the beginning there was that only which is not; but how could it be thus, my dear? How could that which is be born of that which is not?' (Kh. Up. VI, 2, 1; 2.) And in another place, again, the development of the world is spoken of as having taken place spontaneously, 'Now all this was then undeveloped. It became developed by form and name' (Bri. Up. I, 4, 7).--As therefore manifold discrepancies are observed, and as no option is possible in the case of an accomplished matter 1, the Vedânta-passages cannot be accepted as authorities for determining the cause of the world, but we must rather accept some other cause of the world resting on the authority of Smriti and Reasoning.

To this we make the following reply.--Although the Vedânta-passages may be conflicting with regard to the order of the things created, such as ether and so on, they do not conflict with regard to the creator, 'on account of his being represented as described.' That means: such as the creator is described in any one Vedânta-passage, viz. as all-knowing, the Lord of all, the Self of all, without a second, so he is represented in all other Vedânta-passages also. Let us consider, for instance, the description of Brahman (given in Taitt. Up. II, 1 ff.). There it is said at first, 'Truth, knowledge, infinite is Brahman.' Here the word 'knowledge,' and so likewise the statement, made later on, that Brahman desired (II, 6), intimate that Brahman is of the nature of intelligence. Further, the text declares 2 that the cause of the world is the general Lord, by representing it as not dependent on anything else. It further applies to the cause of the world the term 'Self (II, 1), and it represents it as abiding within the series of sheaths beginning

p. 265

with the gross body; whereby it affirms it to be the internal Self within all beings. Again--in the passage, 'May I be many, may I grow forth'--it tells how the Self became many, and thereby declares that the creator is non-different from the created effects. And--in the passage, 'He created all this whatever there is'--it represents the creator as the Cause of the entire world, and thereby declares him to have been without a second previously to the creation. The same characteristics which in the above passages are predicated of Brahman, viewed as the Cause of the world, we find to be predicated of it in other passages also, so, for instance, 'Being only, my dear, was this in the beginning, one only, without a second. It thought, may I be many, may I grow forth. It sent forth fire' (Kh. Up. VI, 2, 1; 3), and 'In the beginning all this was Self, one only; there was nothing else blinking whatsoever. He thought, shall I send forth worlds?' (Ait. Âr. II, 4, 1, 1; 2.) The Vedânta-passages which are concerned with setting forth the cause of the world are thus in harmony throughout.--On the other hand, there are found conflicting statements concerning the world, the creation being in some places said to begin with ether, in other places with fire, and so on. But, in the first place, it cannot be said that the conflict of statements concerning the world affects the statements concerning the cause, i.e. Brahman, in which all the Vedânta-texts are seen to agree--for that would be an altogether unfounded generalization;--and, in the second place, the teacher will reconcile later on (II, 3) those conflicting passages also which refer to the world. And, to consider the matter more thoroughly, a conflict of statements regarding the world would not even matter greatly, since the creation of the world and similar topics are not at all what Scripture wishes to teach. For we neither observe nor are told by Scripture that the welfare of man depends on those matters in any way; nor have we the right to assume such a thing; because we conclude from the introductory and concluding clauses that the passages about the creation and the like form only subordinate members of passages treating of Brahman. That all the passages

p. 266

setting forth the creation and so on subserve the purpose of teaching Brahman, Scripture itself declares; compare Kh. Up. VI, 8, 4, 'As food too is an offshoot, seek after its root, viz. water. And as water too is an offshoot, seek after its root, viz. fire. And as fire too is an offshoot, seek after its root, viz. the True.' We, moreover, understand that by means of comparisons such as that of the clay (Kh. Up. VI, i, 4) the creation is described merely for the purpose of teaching us that the effect is not really different from the cause. Analogously it is said by those who know the sacred tradition, 'If creation is represented by means of (the similes of) clay, iron, sparks, and other things; that is only a means for making it understood that (in reality) there is no difference whatever' (Gaudap. Kâ. III, l5).--On the other hand, Scripture expressly states the fruits connected with the knowledge of Brahman, He who knows Brahman obtains the highest' (Taitt. Up. II, i); 'He who knows the Self overcomes grief' (Kh. Up. VII, i, 3); 'A man who knows him passes over death' (Sve. Up. III, 8). That fruit is, moreover, apprehended by intuition (pratyaksha), for as soon as, by means of the doctrine, 'That art thou,' a man has arrived at the knowledge that the Self is non-transmigrating, its transmigrating nature vanishes for him.

It remains to dispose of the assertion that passages such as 'Non-being this was in the beginning' contain conflicting statements about the nature of the cause. This is done in the next Sutra.

Footnotes

264:1 Option being possible only in the case of things to be accomplished, i.e. actions.

264:2 According to Go. Ân. in the passage, 'That made itself its Self (II, 7); according to Ân. Giri in the passage, 'He created all' (II, 6).

Next: I, 4, 15


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Fourth Pâda: I, 4, 15

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

15. On account of the connexion (with passages treating of Brahman, the passages speaking of the Non-being do not intimate absolute Non-existence).

The passage 'Non-being indeed was this in the beginning' (Taitt. Up. II, 7) does not declare that the cause of the world is the absolutely Non-existent which is devoid of all Selfhood. For in the preceding sections of the Upanishad Brahman is distinctly denied to be the Non-existing, and is defined to be that which is ('He who knows the Brahman as non-existing becomes himself non-existing.

p. 267

[paragraph continues] He who knows the Brahman as existing him we know himself as existing'); it is further, by means of the series of sheaths, viz. the sheath of food, &c., represented as the inner Self of everything. This same Brahman is again referred to in the clause, 'He wished, may I be many;' is declared to have originated the entire creation; and is finally referred to in the clause, 'Therefore the wise call it the true.' Thereupon the text goes on to say, with reference to what has all along been the topic of discussion, 'On this there is also this sloka, Non-being indeed was this in the beginning,' &c.--If here the term 'Non-being' denoted the absolutely Non-existent, the whole context would be broken; for while ostensibly referring to one matter the passage would in reality treat of a second altogether different matter. We have therefore to conclude that, while the term 'Being' ordinarily denotes that which is differentiated by names and forms, the term 'Non-being' denotes the same substance previous to its differentiation, i.e. that Brahman is, in a secondary sense of the word, called Non-being, previously to the origination of the world. The same interpretation has to be applied to the passage 'Non-being this was in the beginning' (Kh. Up. III, 19, 1); for that passage also is connected with another passage which runs, 'It became being;' whence it is evident that the 'Non-being' of the former passage cannot mean absolute Non-existence. And in the passage, 'Others say, Non-being this was in the beginning' (Kh. Up. VI, 2, 1), the reference to the opinion of 'others' does not mean that the doctrine referred, to (according to which the world was originally absolutely non-existent) is propounded somewhere in the Veda; for option is possible in the case of actions but not in the case of substances. The passage has therefore to be looked upon as a refutation of the tenet of primitive absolute non-existence as fancifully propounded by some teachers of inferior intelligence; a refutation undertaken for the purpose of strengthening the doctrine that this world has sprung from that which is.--The following passage again, 'Now this was then undeveloped,' &c. (Bri. Up. I, 4, 7), does not by any means assert that the evolution of

p. 268

the world took place without a ruler; as we conclude from the circumstance of its being connected with another passage in which the ruler is represented as entering into the evolved world of effects, 'He entered thither to the very tips of the finger-nails' &c. If it were supposed that the evolution of the world takes place without a ruler, to whom could the subsequent pronoun 'he' refer (in the passage last quoted) which manifestly is to be connected with something previously intimated? And as Scripture declares that the Self, after having entered into the body, is of the nature of intelligence ('when seeing, eye by name; when hearing, ear by name; when thinking, mind by name'), it follows that it is intelligent at the time of its entering also.--We, moreover, must assume that the world was evolved at the beginning of the creation in the same way as it is at present seen to develop itself by names and forms, viz. under the rulership of an intelligent creator; for we have no right to make assumptions contrary to what is at present actually observed. Another scriptural passage also declares that the evolution of the world took place under the superintendence of a ruler, 'Let me now enter these beings with this living Self, and let me then evolve names and forms' (Kh. Up. VI, 3, 2). The intransitive expression 'It developed itself' (vyâkriyata; it became developed) is to be viewed as having reference to the ease with which the real agent, viz. the Lord, brought about that evolution. Analogously it is said, for instance, that 'the cornfield reaps itself' (i.e. is reaped with the greatest ease), although there is the reaper sufficient (to account for the work being done).--Or else we may look on the form vyâkriyata as having reference to a necessarily implied agent; as is the case in such phrases as 'the village is being approached' (where we necessarily have to supply 'by Devadatta or somebody else').

Next: I, 4, 16


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Fourth Pâda: I, 4, 16

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

16. (He whose work is this is Brahman), because (the 'work') denotes the world.

In the Kaushîtaki-brâhmana, in the dialogue of Bâlâki and Agâtasatru, we read, 'O Bâlâki, he who is the maker of

p. 269

those persons, he of whom this is the work, he alone is to be known' (Kau. Up. IV, 19). The question here arises whether what is here inculcated as the object of knowledge is the individual soul or the chief vital air or the highest Self.

The pûrvapakshin maintains that the vital air is meant. For, in the first place, he says, the clause 'of whom this is the work' points to the activity of motion, and that activity rests on the vital air. In the second place, we meet with the word 'prâna' in a complementary passage ('Then he becomes one with that prâna alone'), and that word is well known to denote the vital air. In the third place, prâna is the maker of all the persons, the person in the sun, the person in the moon, &c., who in the preceding part of the dialogue had been enumerated by Bâlâki; for that the sun and the other divinities are mere differentiations of prâna we know from another scriptural passage, viz. 'Who is that one god (in whom all the other gods are contained)? Prâna and he is Brahman, and they call him That' (Bri. Up. III, 9, 9).--Or else, the pûrvapakshin continues, the passage under discussion represents the individual soul as the object of knowledge. For of the soul also it can be said that 'this is the work,' if we understand by 'this' all meritorious and non-meritorious actions; and the soul also, in so far as it is the enjoyer, can be viewed as the maker of the persons enumerated in so far as they are instrumental to the soul's fruition. The complementary passage, moreover, contains an inferential mark of the individual soul. For Agâtasatru, in order to instruct Bâlâki about the 'maker of the persons' who had been proposed as the object of knowledge, calls a sleeping man by various names and convinces Bâlâki, by the circumstance that the sleeper does not hear his shouts, that the prâna and so on are not the enjoyers; he thereupon wakes the sleeping man by pushing him with his stick, and so makes Bâlâki comprehend that the being capable of fruition is the individual soul which is distinct from the prâna. A subsequent passage also contains an inferential mark of the individual soul, viz. 'And as the master feeds with his people, nay, as his people feed on the master, thus does this conscious Self feed with

p. 270

the other Selfs, thus those Selfs feed on the conscious Self' (Kau. Up. IV, 20). And as the individual soul is the support of the prâna, it may itself be called prâna.--We thus conclude that the passage under discussion refers either to the individual soul or to the chief vital air; but not to the Lord, of whom it contains no inferential marks whatever.

To this we make the following reply.--The Lord only can be the maker of the persons enumerated, on account of the force of the introductory part of the section. Bâlâki begins his colloquy with Agâtasatru with the offer, 'Shall I tell you Brahman?' Thereupon he enumerates some individual souls residing in the sun, the moon, and so on, which participate in the sight of the secondary Brahman, and in the end becomes silent. Agâtasatru then sets aside Bâlâki's doctrine as not referring to the chief Brahman--with the words, 'Vainly did you challenge me, saying, Shall I tell you Brahman,' &c.--and proposes the maker of all those individual souls as a new object of knowledge. If now that maker also were merely a soul participating in the sight of the secondary Brahman, the introductory statement which speaks of Brahman would be futile. Hence it follows that the highest Lord himself is meant.--None, moreover, but the highest Lord is capable of being the maker of all those persons as he only is absolutely independent.--Further, the clause 'of whom this is the work' does not refer either to the activity of motion nor to meritorious and non-meritorious actions; for neither of those two is the topic of discussion or has been mentioned previously. Nor can the term 'work' denote the enumerated persons, since the latter are mentioned separately--in the clause, 'He who is the maker of those persons'--and as inferential marks (viz. the neuter gender and the singular number of the word karman, work) contradict that assumption. Nor, again, can the term 'work' denote either the activity whose object the persons are, or the result of that activity, since those two are already implied in the mention of the agent (in the clause, 'He who is the maker'). Thus there remains no other alternative than to

p. 271

take the pronoun 'this' (in 'He of whom this is the work') as denoting the perceptible world and to understand the same world--as that which is made--by the term 'work.'--We may indeed admit that the world also is not the previous topic of discussion and has not been mentioned before; still, as no specification is mentioned, we conclude that the term 'work' has to be understood in a general sense, and thus denotes what first presents itself to the mind, viz. everything which exists in general. It is, moreover, not true that the world is not the previous topic of discussion; we are rather entitled to conclude from the circumstance that the various persons (in the sun, the moon, &c.) which constitute a part of the world had been specially mentioned before, that the passage in question is concerned with the whole world in general. The conjunction 'or' (in 'or he of whom,' &c.) is meant to exclude the idea of limited makership; so that the whole passage has to be interpreted as follows, 'He who is the maker of those persons forming a part of the world, or rather--to do away with this limitation--he of whom this entire world without any exception is the work.' The special mention made of the persons having been created has for its purpose to show that those persons whom Bâlâki had proclaimed to be Brahman are not Brahman. The passage therefore sets forth the maker of the world in a double aspect, at first as the creator of a special part of the world and thereupon as the creator of the whole remaining part of the world; a way of speaking analogous to such every-day forms of expression as, 'The wandering mendicants are to be fed, and then the Brâhmanas 1.' And that the maker of the world is the highest Lord is affirmed in all Vedânta-texts.

Footnotes

271:1 By the Brâhmanas being meant all those Brâhmanas who are not at the same time wandering mendicants.

Next: I, 4, 17


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Fourth Pâda: I, 4, 17

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

17. If it be said that this is not so, on account of the inferential marks of the individual soul and the chief vital air; we reply that that has already been explained.

p. 272

It remains for us to refute the objection that on account of the inferential marks of the individual soul and the chief vital air, which are met with in the complementary passage, either the one or the other must be meant in the passage under discussion, and not the highest Lord.--We therefore remark that that objection has already been disposed of under I, 1, 31. There it was shown that from an interpretation similar to the one here proposed by the pûrvapakshin there would result a threefold meditation one having Brahman for its object, a second one directed on the individual soul, and a third one connected with the chief vital air. Now the same result would present itself in our case, and that would be unacceptable as we must infer from the introductory as well as the concluding clauses, that the passage under discussion refers to Brahman. With reference to the introductory clause this has been already proved; that the concluding passage also refers to Brahman, we infer from the fact of there being stated in it a pre-eminently high reward, 'Warding off all evil he who knows this obtains pre-eminence among all beings, sovereignty, supremacy.'--But if this is so, the sense of the passage under discussion is already settled by the discussion of the passage about Pratardana (I, 1, 31); why, then, the present Sûtra?--No, we reply; the sense of our passage is not yet settled, since under I, 1, 31 it has not been proved that the clause, 'Or he whose work is this,' refers to Brahman. Hence there arises again, in connexion with the present passage, a doubt whether the individual soul and the chief vital air may not be meant, and that doubt has again to be refuted.--The word prâna occurs, moreover, in the sense of Brahman, so in the passage, 'The mind settles down on prâna' (Kh. Up. VI, 8, 2).--The inferential marks of the individual soul also have, on account of the introductory and concluding clauses referring to Brahman, to be explained so as not to give rise to any discrepancy.

Next: I, 4, 18


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Fourth Pâda: I, 4, 18

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

18. But Gaimini thinks that (the reference to the individual soul) has another purport, on account of

p. 273

the question and answer; and thus some also (read in their text).

Whether the passage under discussion is concerned with the individual soul or with Brahman, is, in the opinion of the teacher Gaimini, no matter for dispute, since the reference to the individual soul has a different purport, i.e. aims at intimating Brahman. He founds this his opinion on a question and a reply met with in the text. After Agâtasatru has taught Bâlâki, by waking the sleeping man, that the soul is different from the vital air, he asks the following question, 'Bâlâki, where did this person here sleep? Where was he? Whence came he thus back?' This question clearly refers to something different from the individual soul. And so likewise does the reply, 'When sleeping he sees no dream, then he becomes one with that prâna alone;' and, 'From that Self all prânas proceed, each towards its place, from the prânas the gods, from the gods the worlds.'--Now it is the general Vedânta doctrine that at the time of deep sleep the soul becomes one with the highest Brahman, and that from the highest Brahman the whole world proceeds, inclusive of prâna, and so on. When Scripture therefore represents as the object of knowledge that in which there takes place the deep sleep of the soul, characterised by absence of consciousness and utter tranquillity, i.e. a state devoid of all those specific cognitions which are produced by the limiting adjuncts of the soul, and from which the soul returns when the sleep is broken; we understand that the highest Self is meant.--Moreover, the Vâgasaneyisâkhâ, which likewise contains the colloquy of Bâlâki and Agâtasatru, clearly refers to the individual soul by means of the term, 'the person consisting of cognition' (vigñânamaya), and distinguishes from it the highest Self ('Where was then the person consisting of cognition? and from whence did he thus come back?' Bri. Up. II, 1, 16); and later on, in the reply to the above question, declares that 'the person consisting of cognition lies in the ether within the heart.' Now we know that the word 'ether' may be used to denote the highest Self, as, for instance, in

p. 274

the passage about the small ether within the lotus of the heart (Kh. Up. VIII, 1, 1). Further on the Bri. Up. says, 'All the Selfs came forth from that Self;' by which statement of the coming forth of all the conditioned Selfs it intimates that the highest Self is the one general cause.--The doctrine conveyed by the rousing of the sleeping person, viz. that the individual soul is different from the vital air, furnishes at the same time a further argument against the opinion that the passage under discussion refers to the vital air.

Next: I, 4, 19


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Fourth Pâda: I, 4, 19

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

19. (The Self to be seen, to be heard, &c. is the highest Self) on account of the connected meaning of the sentences.

We read in the Brihadâranyaka, in the Maitreyî-brâhmana the following passage, 'Verily, a husband is not dear that you may love the husband, &c. &c.; verily, everything is not dear that you may love everything; but that you may love the Self therefore everything is dear. Verily, the Self is to be seen, to be heard, to be perceived, to be marked, O Maitreyî! When the Self has been seen, heard, perceived, and known, then all this is known' (Bri. Up. IV, 5, 6).--Here the doubt arises whether that which is represented as the object to be seen, to be heard, and so on, is the cognitional Self (the individual soul) or the highest Self.--But whence the doubt?--Because, we reply, the Self is, on the one hand, by the mention of dear things such as husband and so on, indicated as the enjoyer whence it appears that the passage refers to the individual soul; and because, on the other hand, the declaration that through the knowledge of the Self everything becomes known points to the highest Self.

The pûrvapakshin maintains that the passage refers to the individual soul, on account of the strength of the initial statement. The text declares at the outset that all the objects of enjoyment found in this world, such as husband, wife, riches, and so on, are dear on account of the Self, and thereby gives us to understand that the enjoying (i.e. the

p. 275

individual) Self is meant; if thereupon it refers to the Self as the object of sight and so on, what other Self should it mean than the same individual Self?--A subsequent passage also (viz. 'Thus does this great Being, endless, unlimited. consisting of nothing but knowledge, rise from out of these elements, and vanish again after them. When he has departed there is no more knowledge'), which describes how the great Being under discussion rises, as the Self of knowledge, from the elements, shows that the object of sight is no other than the cognitional Self, i.e. the individual soul. The concluding clause finally, 'How, O beloved, should he know the knower?' shows, by means of the term 'knower,' which denotes an agent, that the individual soul is meant. The declaration that through the cognition of the Self everything becomes known must therefore not be interpreted in the literal sense, but must be taken to mean that the world of objects of enjoyment is known through its relation to the enjoying soul.

To this we make the following reply.--The passage makes a statement about the highest Self, on account of the connected meaning of the entire section. If we consider the different passages in their mutual connexion, we find that they all refer to the highest Self. After Maitreyî has heard from Yâgñavalkya that there is no hope of immortality by wealth, she expresses her desire of immortality in the words, 'What should I do with that by which I do not become immortal? What my Lord knoweth tell that to me; and thereupon Yâgñavalkya expounds to her the knowledge of the Self. Now Scripture as well as Smriti declares that immortality is not to be reached but through the knowledge of the highest Self.--The statement further that through the knowledge of the Self everything becomes known can be taken in its direct literal sense only if by the Self we understand the highest cause. And to take it in a non-literal sense (as the pûrvapakshin proposes) is inadmissible, on account of the explanation given of that statement in a subsequent passage, viz. 'Whosoever looks for the Brahman class elsewhere than in the Self, is abandoned by the Brahman class.' Here it is said that whoever

p. 276

erroneously views this world with its Brahmans and so on, as having an independent existence apart from the Self, is abandoned by that very world of which he has taken an erroneous view; whereby the view that there exists any difference is refuted. And the immediately subsequent clause, 'This everything is the Self,' gives us to understand that the entire aggregate of existing things is non-different from the Self; a doctrine further confirmed by the similes of the drum and so on.--By explaining further that the Self about which he had been speaking is the cause of the universe of names, forms, and works ('There has been breathed forth from this great Being what we have as Rig-veda,' &c.) Yâgñavalkya again shows that it is the highest Self.--To the same conclusion he leads us by declaring, in the paragraph which treats of the natural centres of things, that the Self is the centre of the whole world with the objects, the senses and the mind, that it has neither inside nor outside, that it is altogether a mass of knowledge.--From all this it follows that what the text represents as the object of sight and so on is the highest Self.

We now turn to the remark made by the pûrvapakshin that the passage teaches the individual soul to be the object of sight, because it is, in the early part of the chapter denoted as something dear.

Next: I, 4, 20


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Fourth Pâda: I, 4, 20

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

20. (The circumstance of the soul being represented as the object of sight) indicates the fulfilment of the promissory statement; so Âsmarathya thinks.

The fact that the text proclaims as the object of sight that Self which is denoted as something, dear indicates the fulfilment of the promise made in the passages, 'When the Self is known all this is known,' 'All this is that Self.' For if the individual soul were different from the highest Self, the knowledge of the latter would not imply the knowledge of the former, and thus the promise that through the knowledge of one thing everything is to be known would not be fulfilled. Hence the initial

p. 277

statement aims at representing the individual Self and the highest Self as non-different for the purpose of fulfilling the promise made.--This is the opinion of the teacher Âsmarathya 1.

Footnotes

277:1 The comment of the Bhâmatî on the Sûtra runs as follows: As the sparks issuing from a fire are not absolutely different from the fire, because they participate in the nature of the fire; and, on the other hand, are not absolutely non-different from the fire, because in that case they could be distinguished neither from the fire nor from each other; so the individual souls also--which are effects of Brahman--are neither absolutely different from Brahman, for that would mean that they are not of the nature of intelligence; nor absolutely non-different from Brahman, because in that case they could not be distinguished from each other, and because, if they were identical with Brahman and therefore omniscient, it would be useless to give them any instruction. Hence the individual souls are somehow different from Brahman and somehow non-different.--The technical name of the doctrine here represented by Âsmarathya is bhedâbhedavâda.

Next: I, 4, 21


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Fourth Pâda: I, 4, 21

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

21. (The initial statement identifies the individual soul and the highest Self) because the soul when it will depart (from the body) is such (i.e. one with the highest Self); thus Audulomi thinks.

The individual soul which is inquinated by the contact with its different limiting adjuncts, viz. body, senses, and mind (mano-buddhi), attains through the instrumentality of knowledge, meditation, and so on, a state of complete serenity, and thus enables itself, when passing at some future time out of the body, to become one with the highest Self; hence the initial statement in which it is represented as non-different from the highest Self. This is the opinion of the teacher Audulomi.--Thus Scripture says, 'That serene being arising from this body appears in its own form as soon as it has approached the highest light' (Kh. Up. VIII, 12, 3).--In another place Scripture intimates, by means of the simile of the rivers, that name and form abide in the individual soul, 'As

p. 278

the flowing rivers disappear in the sea, having lost their name and their form, thus a wise man freed from name and form goes to the divine Person who is greater than the great' (Mu. Up. III, 2, 8). I.e. as the rivers losing the names and forms abiding in them disappear in the sea, so the individual soul also losing the name and form abiding in it becomes united with the highest person. That the latter half of the passage has the meaning here assigned to it, follows from the parallelism which we must assume to exist between the two members of the comparison 1.

Footnotes

278:1 Bhâmatî: The individual soul is absolutely different from the highest Self; it is inquinated by the contact with its different limiting adjuncts. But it is spoken of, in the Upanishad, as non-different from the highest Self because after having purified itself by means of knowledge and meditation it may pass out of the body and become one with the highest Self. The text of the Upanishad thus transfers a future state of non-difference to that time when difference actually exists. Compare the saying of the Pâñkarâtrikas: 'Up to the moment of emancipation being reached the soul and the highest Self are different. But the emancipated soul is no longer different from the highest Self, since there is no further cause of difference.'--The technical name of the doctrine advocated by Audulomi is satyabhedavâda.

Next: I, 4, 22


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Fourth Pâda: I, 4, 22

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

22. (The initial statement is made) because (the highest Self) exists in the condition (of the individual soul); so Kâsakritsna thinks.

Because the highest Self exists also in the condition of the individual soul, therefore, the teacher Kâsakritsna thinks, the initial statement which aims at intimating the non-difference of the two is possible. That the highest Self only is that which appears as the individual soul, is evident from the Brâhmana-passage, 'Let me enter into them with this living Self and evolve names and forms,' and similar passages. We have also mantras to the same effect, for instance, 'The wise one who, having produced all forms and made all names, sits calling the things by their names' (Taitt. Âr. III, 12, 7) 2.

p. 279

[paragraph continues] And where Scripture relates the creation of fire and the other elements, it does not at the same time relate a separate creation of the individual soul; we have therefore no right to look on the soul as a product of the highest Self, different from the latter.--In the opinion of the teacher Kâsakritsna the non-modified highest Lord himself is the individual soul, not anything else. Âsmarathya, although meaning to say that the soul is not (absolutely) different from the highest Self, yet intimates by the expression, 'On account of the fulfilment of the promise'--which declares a certain mutual dependence--that there does exist a certain relation of cause and effect between the highest Self and the individual soul 1. The opinion of Audulomi again clearly implies that the difference and non-difference of the two depend on difference of condition 2. Of these three opinions we conclude that the one held by Kâsakritsna accords with Scripture, because it agrees with what all the Vedânta-texts (so, for instance, the passage, 'That art thou') aim at inculcating. Only on the opinion of Kâsakritsna immortality can be viewed as the result of the knowledge of the soul; while it would be impossible to hold the same view if the soul were a modification (product) of the Self and as such liable to lose its existence by being merged in its causal substance. For the same reason, name and form cannot abide in the soul (as was above attempted to prove by means of the simile of the rivers), but abide in the limiting adjunct and are ascribed to the soul itself in a figurative sense only. For the same reason the origin of the souls from the highest Self, of which Scripture speaks in some places as analogous to the issuing of sparks from the fire, must be viewed as based only on the limiting adjuncts of the soul.

The last three Sutras have further to be interpreted so as to furnish replies to the second of the pûrvapakshin's arguments, viz. that the Brihadâranyaka passage represents as

p. 280

the object of sight the individual soul, because it declares that the great Being which is to be seen arises from out of these elements. 'There is an indication of the fulfilment of the promise; so Âsmarathya thinks.' The promise is made in the two passages, 'When the Self is known, all this is known,' and 'All this is that Self.' That the Self is everything, is proved by the declaration that the whole world of names, forms, and works springs from one being, and is merged in one being 1; and by its being demonstrated, with the help of the similes of the drum, and so on, that effect and cause are non-different. The fulfilment of the promise is, then, finally indicated by the text declaring that that great Being rises, in the form of the individual soul, from out of these elements; thus the teacher Âsmarathya thinks. For if the soul and the highest Self are non-different, the promise that through the knowledge of one everything becomes known is capable of fulfilment.--'Because the soul when it will depart is such; thus Audulomi thinks.' The statement as to the non-difference of the soul and the Self (implied in the declaration that the great Being rises, &c.) is possible, because the soul when--after having purified itself by knowledge, and so on--it will depart from the body, is capable of becoming one with the highest Self. This is Audulomi's opinion.--'Because it exists in the condition of the soul; thus Kâsakritsna opines.' Because the highest Self itself is that which appears as the individual soul, the statement as to the non-difference of the two is well-founded. This is the view of the teacher Kâsakritsna.

But, an objection may be raised, the passage, 'Rising from out of these elements he vanishes again after them. When he has departed there is no more knowledge,' intimates the final destruction of the soul, not its identity with the highest Self!--By no means, we reply. The passage means to say

p. 281

only that on the soul departing from the body all specific cognition vanishes, not that the Self is destroyed. For an objection being raised--in the passage, 'Here thou hast bewildered me, Sir, when thou sayest that having departed there is no more knowledge'. Scripture itself explains that what is meant is not the annihilation of the Self, 'I say nothing that is bewildering. Verily, beloved, that Self is imperishable, and of an indestructible nature. But there takes place non-connexion with the mâtrâs.' That means: The eternally unchanging Self, which is one mass of knowledge, cannot possibly perish; but by means of true knowledge there is effected its dissociation from the mâtrâs, i.e. the elements and the sense organs, which are the product of Nescience. When the connexion has been solved, specific cognition, which depended on it, no longer takes place, and thus it can be said, that 'When he has departed there is no more knowledge.'

The third argument also of the pûrvapakshin, viz. that the word 'knower'--which occurs in the concluding passage, 'How should he know the knower?'--denotes an agent, and therefore refers to the individual soul as the object of sight, is to be refuted according to the view of Kâsakritsna.--Moreover, the text after having enumerated--in the passage, 'For where there is duality as it were, there one sees the other,' &c.--all the kinds of specific cognition which belong to the sphere of Nescience declares--in the subsequent passage, 'But when the Self only is all this, how should he see another?'--that in the sphere of true knowledge all specific cognition such as seeing, and so on, is absent. And, again, in order to obviate the doubt whether in the absence of objects the knower might not know himself, Yâgñavalkya goes on, 'How, O beloved, should he know himself, the knower?' As thus the latter passage evidently aims at proving the absence of specific cognition, we have to conclude that the word 'knower' is here used to denote that being which is knowledge, i.e. the Self.--That the view of Kâsakritsna is scriptural, we have already shown above. And as it is so, all the adherents of the Vedânta must admit that the difference of the soul and the highest Self is not

p. 282

real, but due to the limiting adjuncts, viz. the body, and so on, which are the product of name and form as presented by Nescience. That view receives ample confirmation from Scripture; compare, for instance, 'Being only, my dear, this was in the beginning, one, without a second' (Kh. Up. VI, 2, 1); 'The Self is all this' (Kh. Up. VII, 25, 2); 'Brahman alone is all this' (Mu. Up. II, 2, 11); 'This everything is that Self (Bri. Up. II, 4, 6); 'There is no other seer but he' (Bri. Up. III, 7, 23); 'There is nothing that sees but it' (Bri. Up. III, 8, 11).--It is likewise confirmed by Smriti; compare, for instance, 'Vâsudeva is all this' (Bha. Gî. VII, 19); 'Know me, O Bhârata, to be the soul in all bodies' (Bha. Gî. XIII, 2); 'He who sees the highest Lord abiding alike within all creatures' (Bha. Gî. XIII, 27).--The same conclusion is supported by those passages which deny all difference; compare, for instance, 'If he thinks, that is one and I another; he does not know' (Bri. Up. I, 4, 10); 'From death to death he goes who sees here any diversity' (Bri. Up. IV, 4, 19). And, again, by those passages which negative all change on the part of the Self; compare, for instance, 'This great unborn Self, undecaying, undying, immortal, fearless is indeed Brahman' (Bri. Up. IV, 24).--Moreover, if the doctrine of general identity were not true, those who are desirous of release could not be in the possession of irrefutable knowledge, and there would be no possibility of any matter being well settled; while yet the knowledge of which the Self is the object is declared to be irrefutable and to satisfy all desire, and Scripture speaks of those, 'Who have well ascertained the object of the knowledge of the Vedânta' (Mu. Up. III, 2, 6). Compare also the passage, 'What trouble, what sorrow can there be to him who has once beheld that unity?' (Is. Up. 7.)--And Smriti also represents the mind of him who contemplates the Self as steady (Bha. Gî. II, 54).

As therefore the individual soul and the highest Self differ in name only, it being a settled matter that perfect knowledge has for its object the absolute oneness of the two; it is senseless to insist (as some do) on a plurality of Selfs, and to maintain that the individual soul is different from the

p. 283

highest Self, and the highest Self from the individual soul. For the Self is indeed called by many different names, but it is one only. Nor does the passage, 'He who knows Brahman which is real, knowledge, infinite, as hidden in the cave' (Taitt. Up. II, 1), refer to some one cave (different from the abode of the individual soul) 1. And that nobody else but Brahman is hidden in the cave we know from a subsequent passage, viz. 'Having sent forth he entered into it' (Taitt. Up. II, 6), according to which the creator only entered into the created beings.--Those who insist on the distinction of the individual and the highest Self oppose themselves to the true sense of the Vedânta-texts, stand thereby in the way of perfect knowledge, which is the door to perfect beatitude, and groundlessly assume release to be something effected, and therefore non-eternal 2. (And if they attempt to show that moksha, although effected, is eternal) they involve themselves in a conflict with sound logic.

Footnotes

278:2 Compare the note to the same mantra as quoted above under I, 1, 11.

279:1 And not the relation of absolute identity.

279:2 I.e. upon the state of emancipation and its absence.

280:1 Upapâditam keti, sarvasyâtmamâtratvam iti seshah. Upapâdanaprakâram sûkayati eketi. Sa yathârdrendhanâgner ityâdinaikaprasavatvam, yathâ sarvâsâm apâm ityâdinâ kaikapralayatvam sarvasyoktam. Ân. Gi.

283:1 So according to Go. Ân. and Ân. Gi., although their interpretations seem not to account sufficiently for the ekâm of the text.--Kâmkid evaikâm iti gîvasthânâd anyâm ity arthah. Go. Ân.--Gîvabhâvena pratibimbâdhârâtiriktâm ity arthah. Ân. Gi.

283:2 While release, as often remarked, is eternal, it being in fact not different from the eternally unchanging Brahman.

Next: I, 4, 23


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Fourth Pâda: I, 4, 23

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

23. (Brahman is) the material cause also, on account of (this view) not being in conflict with the promissory statements and the illustrative instances.

It has been said that, as practical religious duty has to be enquired into because it is the cause of an increase of happiness, so Brahman has to be enquired into because it is the cause of absolute beatitude. And Brahman has been defined as that from which there proceed the origination, sustentation, and retractation of this world. Now as this definition comprises alike the relation of substantial causality in which clay and gold, for instance, stand to golden ornaments and earthen pots, and the relation of operative

p. 284

causality in which the potter and the goldsmith stand to the things mentioned; a doubt arises to which of these two kinds the causality of Brahman belongs.

The pûrvapakshin maintains that Brahman, evidently is the operative cause of the world only, because Scripture declares his creative energy to be preceded by reflection. Compare, for instance, Pra. Up. VI, 3; 4: 'He reflected, he created prâna.' For observation shows that the action of operative causes only, such as potters and the like, is preceded by reflection, and moreover that the result of some activity is brought about by the concurrence of several factors 1. It is therefore appropriate that we should view the prime creator in the same light. The circumstance of his being known as 'the Lord' furnishes another argument. For lords such as kings and the son of Vivasvat are known only as operative causes, and the highest Lord also must on that account be viewed as an operative cause only.--Further, the effect of the creator's activity, viz. this world, is seen to consist of parts, to be non-intelligent and impure; we therefore must assume that its cause also is of the same nature; for it is a matter of general observation that cause and effect are alike in kind. But that Brahman does not resemble the world in nature, we know from many scriptural passages, such as 'It is without parts, without actions, tranquil, without fault, without taint' Sve. Up. VI, 19). Hence there remains no other alternative but to admit that in addition to Brahman there exists a material cause of the world of impure nature, such as is known from Smriti 2, and to limit the causality of Brahman, as declared by Scripture, to operative causality.

To this we make the following reply.--Brahman is to be acknowledged as the material cause as well as the operative cause; because this latter view does not conflict with the promissory statements and the illustrative instances. The promissory statement chiefly meant is the following one,

p. 285

[paragraph continues] 'Have you ever asked for that instruction by which that which is not heard becomes heard; that which is not perceived, perceived; that which is not known, known?'(Kh. Up. VI, 1, 3.) This passage intimates that through the cognition of one thing everything else, even if (previously) unknown, becomes known. Now the knowledge of everything is possible through the cognition of the material cause, since the effect is non-different from the material cause. On the other hand, effects are not non-different from their operative causes; for we know from ordinary experience that the carpenter, for instance, is different from the house he has built.--The illustrative example referred to is the one mentioned (Kh. Up. VI, 1, 4), 'My dear, as by one clod of clay all that is made of clay is known, the modification (i.e. the effect) being a name merely which has its origin in speech, while the truth is that it is clay merely;' which passage again has reference to the material cause. The text adds a few more illustrative instances of similar nature, 'As by one nugget of gold all that is made of gold is known; as by one pair of nail-scissors all that is made of iron is known.'--Similar promissory statements are made in other places also, for instance, 'What is that through which if it is known everything else becomes known?' (Mu. Up. I, 1, 3.) An illustrative instance also is given in the same place, 'As plants grow on the earth' (I, 1, 7).--Compare also the promissory statement in Bri. Up. IV, 5, 6, 'When the Self has been seen, heard, perceived, and known, then all this is known;' and the illustrative instance quoted (IV, 5, 8), 'Now as the sounds of a drum if beaten cannot be seized externally, but the sound is seized when the drum is seized or the beater of the drum.'--Similar promissory statements and illustrative instances which are to be found in all Vedânta-texts are to be viewed as proving, more or less, that Brahman is also the material cause of the world. The ablative case also in the passage, 'That from whence (yatah) these beings are born,' has to be considered as indicating the material cause of the beings, according to the grammatical rule, Pân. I, 4, 30.--That Brahman is at the same time the operative cause of the

p. 286

world, we have to conclude from the circumstance that there is no other guiding being. Ordinarily material causes, indeed, such as lumps of clay and pieces of gold, are dependent, in order to shape themselves into vessels and ornaments, on extraneous operative causes such as potters and goldsmiths; but outside Brahman as material cause there is no other operative cause to which the material cause could look; for Scripture says that previously to creation Brahman was one without a second.--The absence of a guiding principle other than the material cause can moreover be established by means of the argument made use of in the Sûtra, viz. accordance with the promissory statements and the illustrative examples. If there were admitted a guiding principle different from the material cause, it would follow that everything cannot be known through one thing, and thereby the promissory statements as well as the illustrative instances would be stultified.--The Self is thus the operative cause, because there is no other ruling principle, and the material cause because there is no other substance from which the world could originate.

Footnotes

284:1 I.e. that the operative cause and the substantial cause are separate things.

284:2 Viz. the Sânkhya-smriti.

Next: I, 4, 24


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Fourth Pâda: I, 4, 24

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

24. And on account of the statement of reflection (on the part of the Self).

The fact of the sacred texts declaring that the Self reflected likewise shows that it is the operative as well as the material cause. Passages like 'He wished, may I be many, may I grow forth,' and 'He thought, may I be many, may I grow forth,' show, in the first place, that the Self is the agent in the independent activity which is preceded by the Self's reflection; and, in the second place, that it is the material cause also, since the words 'May I be many' intimate that the reflective desire of multiplying itself has the inward Self for its object.

Next: I, 4, 25


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Fourth Pâda: I, 4, 25

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

25. And on account of both (i.e. the origin and the dissolution of the world) being directly declared (to have Brahman for their material cause).

This Sûtra supplies a further argument for Brahman's

p. 287

being the general material cause.--Brahman is the material cause of the world for that reason also that the origination as well as the dissolution of the world is directly spoken of in the sacred texts as having Brahman for their material cause, 'All these beings take their rise from the ether and return into the ether' (Kh. Up. I, 9, 1). That that from which some other thing springs and into which it returns is the material cause of that other thing is well known. Thus the earth, for instance, is the material cause of rice, barley, and the like.--The word 'directly' (in the Sûtra) notifies that there is no other material cause, but that all this sprang from the ether only.--Observation further teaches that effects are not re-absorbed into anything else but their material causes.

Next: I, 4, 26


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Fourth Pâda: I, 4, 26

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

26. (Brahman is the material cause) on account of (the Self) making itself; (which is possible) owing to modification.

Brahman is the material cause for that reason also that Scripture--in the passage, 'That made itself its Self' (Taitt. Up. II, 7)--represents the Self as the object of action as well as the agent.--But how can the Self which as agent was in full existence previously to the action be made out to be at the same time that which is effected by the action?--Owing to modification, we reply. The Self, although in full existence previously to the action, modifies itself into something special, viz. the Self of the effect. Thus we see that causal substances, such as clay and the like, are, by undergoing the process of modification, changed into their products.--The word 'itself' in the passage quoted intimates the absence of any other operative cause but the Self.

The word 'parinâmât' (in the Sûtra) may also be taken as constituting a separate Sûtra by itself, the sense of which would be: Brahman is the material cause of the world for that reason also, that the sacred text speaks of Brahman and its modification into the Self of its effect as co-ordinated, viz. in the passage, 'It became sat and tyat, defined and undefined' (Taitt. Up. II, 6).

Next: I, 4, 27


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Fourth Pâda: I, 4, 27

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

p. 288

27. And because Brahman is called the source.

Brahman is the material cause for that reason also that it is spoken of in the sacred texts as the source (yoni); compare, for instance, 'The maker, the Lord, the person who has his source in Brahman' (Mu. Up. III, i, 3); and 'That which the wise regard as the source of all beings' (Mu. Up. I, 1, 6). For that the word 'source' denotes the material cause is well known from the use of ordinary language; the earth, for instance, is called the yoni of trees and herbs. In some places indeed the word yoni means not source, but merely place; so, for instance, in the mantra, 'A yoni, O Indra, was made for you to sit down upon' (Rik. Samh. I, 104, 1). But that in the passage quoted it means 'source' follows from a complementary passage, 'As the spider sends forth and draws in its threads,' &c.--It is thus proved that Brahman is the material cause of the world.--Of the objection, finally, that in ordinary life the activity of operative causal agents only, such as potters and the like, is preceded by reflection, we dispose by the remark that, as the matter in hand is not one which can be known through inferential reasoning, ordinary experience cannot be used to settle it. For the knowledge of that matter we rather depend on Scripture altogether, and hence Scripture only has to be appealed to. And that Scripture teaches that the Lord who reflects before creation is at the same time the material cause, we have already explained. The subject will, moreover, be discussed more fully later on.

Next: I, 4, 28


The Vedanta Sutras, Sankaracharya, comm.: First Adhyâya, Fourth Pâda: I, 4, 28

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

28. Hereby all (the doctrines concerning the origin of the world which are opposed to the Vedânta) are explained, are explained.

The doctrine according to which the pradhâna is the cause of the world has, in the Sûtras beginning with I, 1, 5, been again and again brought forward and refuted. The chief reason for the special attention given to that doctrine is that the Vedânta-texts contain some passages which, to people deficient in mental penetration, may appear to contain inferential marks pointing to it. The

p. 289

doctrine, moreover, stands somewhat near to the Vedânta doctrine since, like the latter, it admits the non-difference of cause and effect, and it, moreover, has been accepted by some of the authors of the Dharma-sûtras, such as Devala, and so on. For all these reasons we have taken special trouble to refute the pradhâna doctrine, without paying much attention to the atomic and other theories. These latter theories, however, must likewise be refuted, as they also are opposed to the doctrine of Brahman being the general cause, and as slow-minded people might think that they also are referred to in some Vedic passages. Hence the Sûtrakâra formally extends, in the above Sûtra, the refutation already accomplished of the pradhâna doctrine to all similar doctrines which need not be demolished in detail after their great protagonist, the pradhâna doctrine, has been so completely disposed of. They also are, firstly, not founded on any scriptural authority; and are, secondly, directly contradicted by various Vedic passages.--The repetition of the phrase 'are explained' is meant to intimate that the end of the adhyâya has been reached.

Next: II, 1, 1


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 1

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

p. 290

SECOND ADHYÂYA.

FIRST PÂDA.

REVERENCE TO THE HIGHEST SELF!

1. If it be objected that (from the doctrine expounded hitherto) there would result the fault of there being no room for (certain) Smritis; we do not admit that objection, because (from the rejection of our doctrine) there would result the fault of want of room for other Smritis.

It has been shown in the first adhyâya that the omniscient Lord of all is the cause of the origin of this world in the same way as clay is the material cause of jars and gold of golden ornaments; that by his rulership he is the cause of the subsistence of this world once originated, just as the magician is the cause of the subsistence of the magical illusion; and that he, lastly, is the cause of this emitted world being finally reabsorbed into his essence, just as the four classes of creatures are reabsorbed into the earth. It has further been proved, by a demonstration of the connected meaning of all the Vedânta-texts, that the Lord is the Self of all of us. Moreover, the doctrines of the pradhâna, and so on, being the cause of this world have been refuted as not being scriptural.--The purport of the second adhyâya, which we now begin, is to refute the objections (to the doctrine established hitherto) which might be founded on Smriti and Reasoning, and to show that the doctrines of the pradhâna, &c. have only fallacious arguments to lean upon, and that the different Vedânta-texts do not contradict one another with regard to the mode of creation and similar topics.--The first point is to refute the objections based on Smriti.

Your doctrine (the pûrvapakshin says) that the omniscient

p. 291

[paragraph continues] Brahman only is the cause of this world cannot be maintained, 'because there results from it the fault of there being no room for (certain) Smritis.' Such Smritis are the one called Tantra which was composed by a rishi and is accepted by authoritative persons, and other Smritis based on it 1; for all of which there would be no room if your interpretation of the Veda were the true one. For they all teach that the non-intelligent pradhâna is the independent cause of the world. There is indeed room (a raison d'être) for Smritis like the Manu-smriti, which give information about matters connected with the whole body of religious duty, characterised by injunction 2 and comprising the agnihotra and similar performances. They tell us at what time and with what rites the members of the different castes are to be initiated; how the Veda has to be studied; in what way the cessation of study has to take place; how marriage has to be performed, and so on. They further lay down the manifold religious duties, beneficial to man, of the four castes and âsramas 3. The Kâpila Smriti, on the other hand, and similar books are not concerned with things to be done, but were composed with exclusive reference to perfect knowledge as the means of final release. If then no room were left for them in that connexion also, they would be altogether purposeless; and hence we must explain the Vedânta-texts in such a manner as not to bring them into conflict with the Smritis mentioned 4.--But how, somebody may ask the pûrvapakshin, can the eventual fault of there being left no room for certain Smritis be used as an objection against that sense of Sruti which--from various

p. 292

reasons as detailed under I, 1 and ff.--has been ascertained by us to be the true one, viz. that the omniscient Brahman alone is the cause of the world?--Our objection, the pûrvapakshin replies, will perhaps not appear valid to persons of independent thought; but as most men depend in their reasonings on others, and are unable to ascertain by themselves the sense of Sruti, they naturally rely on Smritis, composed by celebrated authorities, and try to arrive at the sense of Sruti with their assistance; while, owing to their esteem for the authors of the Smritis, they have no trust in our explanations. The knowledge of men like Kapila Smriti declares to have been rishi-like and unobstructed, and moreover there is the following Sruti-passage, 'It is he who, in the beginning, bears in his thoughts the son, the rishi, kapila 1, whom he wishes to look on while he is born' (Sve. Up. V, 2). Hence their opinion cannot be assumed to be erroneous, and as they moreover strengthen their position by argumentation, the objection remains valid, and we must therefore attempt to explain the Vedânta-texts in conformity with the Smritis.

This objection we dispose of by the remark, 'It is not so because therefrom would result the fault of want of room for other Smritis.'--If you object to the doctrine of the Lord being the cause of the world on the ground that it would render certain Smritis purposeless, you thereby render purposeless other Smritis which declare themselves in favour of the said doctrine. These latter Smriti-texts we will quote in what follows. In one passage the highest Brahman is introduced as the subject of discussion, 'That which is subtle and not to be known;' the text then goes on, 'That is the internal Self of the creatures, their soul,' and after that remarks 'From that sprang the Unevolved, consisting of the three gunas, O best of Brâhmanas.' And in another place it is said that 'the Unevolved is

p. 293

dissolved in the Person devoid of qualities, O Brâhmana.'--Thus we read also in the Purâna, 'Hear thence this short statement: The ancient Nârâyana is all this; he produces the creation at the due time, and at the time of reabsorption he consumes it again.' And so in the Bhagavadgîtâ also (VII, 6), 'I am the origin and the place of reabsorption of the whole world.' And Âpastamba too says with reference to the highest Self, 'From him spring all bodies; he is the primary cause, he is eternal, he is unchangeable' (Dharma Sûtra I, 8, 23, 2). In this way Smriti, in many places, declares the Lord to be the efficient as well as the material cause of the world. As the pûrvapakshin opposes us on the ground of Smriti, we reply to him on the ground of Smriti only; hence the line of defence taken up in the Sûtra. Now it has been shown already that the Sruti-texts aim at conveying the doctrine that the Lord is the universal cause, and as wherever different Smritis conflict those maintaining one view must be accepted, while those which maintain the opposite view must be set aside, those Smritis which follow Sruti are to be considered as authoritative, while all others are to be disregarded; according to the Sûtra met with in the chapter treating of the means of proof (Mîm. Sûtra I, 3, 3), 'Where there is contradiction (between Sruti and Smriti) (Smriti) is to be disregarded; in case of there being no (contradiction) (Smriti is to be recognised) as there is inference (of Smriti being founded on Sruti).'--Nor can we assume that some persons are able to perceive supersensuous matters without Sruti, as there exists no efficient cause for such perception. Nor, again, can it be said that such perception may be assumed in the case of Kapila and others who possessed supernatural powers, and consequently unobstructed power of cognition. For the possession of supernatural powers itself depends on the performance of religious duty, and religious duty is that which is characterised by injunction 1; hence the sense of injunctions (i.e. of the Veda)

p. 294

which is established first must not be fancifully interpreted in reference to the dicta of men 'established' (i.e. made perfect, and therefore possessing supernatural powers) afterwards only. Moreover, even if those 'perfect' men were accepted as authorities to be appealed to, still, as there are many such perfect men, we should have, in all those cases where the Smritis contradict each other in the manner described, no other means of final decision than an appeal to Sruti.--As to men destitute of the power of independent judgment, we are not justified in assuming that they will without any reason attach themselves to some particular Smriti; for if men's inclinations were so altogether unregulated, truth itself would, owing to the multiformity of human opinion, become unstable. We must therefore try to lead their judgment in the right way by pointing out to them the conflict of the Smritis, and the distinction founded on some of them following Sruti and others not.--The scriptural passage which the pûrvapakshin has quoted as proving the eminence of Kapila's knowledge would not justify us in believing in such doctrines of Kapila (i.e. of some Kapila) as are contrary to Scripture; for that passage mentions the bare name of Kapila (without specifying which Kapila is meant), and we meet in tradition with another Kapila, viz. the one who burned the sons of Sagara and had the surname Vâsudeva. That passage, moreover, serves another purpose, (viz. the establishment of the doctrine of the highest Self,; and has on that account no force to prove what is not proved by any other means, (viz. the supereminence of Kapila's knowledge.) On the other hand, we have a Sruti-passage which proclaims the excellence of Manu 1, viz. 'Whatever Manu said is medicine' (Taitt. Samh. II, 2, 10, 2). Manu himself, where he glorifies the seeing of the one Self in everything ('he who equally sees the Self in all beings and all beings in the Self, he as a sacrificer to the Self attains self-luminousness,'

p. 295

i.e. becomes Brahman, Manu Smriti XII, 91), implicitly blames the doctrine of Kapila. For Kapila, by acknowledging a plurality of Selfs, does not admit the doctrine of there being one universal Self. In the Mahâbhârata also the question is raised whether there are many persons (souls) or one; thereupon the opinion of others is mentioned, 'There are many persons, O King, according to the Sânkhya and Yoga philosophers;' that opinion is controverted 'just as there is one place of origin, (viz. the earth,) for many persons, so I will proclaim to you that universal person raised by his qualities;' and, finally, it is declared that there is one universal Self, 'He is the internal Self of me, of thee, and of all other embodied beings, the internal witness of all, not to be apprehended by any one. He the all-headed, all-armed, all-footed, all-eyed, all-nosed one moves through all beings according to his will and liking.' And Scripture also declares that there is one universal Self, 'When to a man who understands the Self has become all things, what sorrow, what trouble can there be to him who once beheld that unity?' (Îs. Up 7); and other similar passages. All which proves that the system of Kapila contradicts the Veda, and the doctrine of Manu who follows the Veda, by its hypothesis of a plurality of Selfs also, not only by the assumption of an independent pradhâna. The authoritativeness of the Veda with regard to the matters stated by it is independent and direct, just as the light of the sun is the direct means of our knowledge of form and colour; the authoritativeness of human dicta, on the other hand, is of an altogether different kind, as it depends on an extraneous basis (viz. the Veda), and is (not immediate but) mediated by a chain of teachers and tradition.

Hence the circumstance that the result (of our doctrine) is want of room for certain Smritis, with regard to matters contradicted by the Veda, furnishes no valid objection.--An additional reason for this our opinion is supplied by the following Sûtra.

Footnotes

291:1 The Smriti called Tantra is the Sânkhyasâstra as taught by Kapila; the Smriti-writers depending on him are Âsuri, Pañkasikha, and others.

291:2 Mîmâmsâ Sû. I, 1, 2: kodanâlakshano#rtho dharmah. Commentary: kodanâ iti kriyâyâh pravartakam vakanam âhuh.

291:3 Purushârtha; in opposition to the rules referred to in the preceding sentence which are kratvartha, i.e. the acting according to which secures the proper performance of certain rites.

291:4 It having been decided by the Pûrvâ Mîmâmsâ already that Smritis contradicted by Sruti are to be disregarded.

292:1 On the meaning of 'kapila' in the above passage, compare the Introduction to the Upanishads, translated by Max Müller, vol. ii, p. xxxviii ff.--As will be seen later on, Sankara, in this bhâshya, takes the Kapila referred to to be some rishi.

293:1 I.e. religious duty is known only from the injunctive passages of the Veda.

294:1 After it has been shown that Kapila the dvaitavâdin is not mentioned in Sruti, it is now shown that Manu the sarvâtmavâdin is mentioned there.

Next: II, 1, 2


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 2

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

2. And on account of the non-perception of the

p. 296

others (i.e. the effects of the pradhâna, according to the Sânkhya system).

The principles different from the pradhâna, but to be viewed as its modifications which the (Sânkhya) Smriti assumes, as, for instance, the great principle, are perceived neither in the Veda nor in ordinary experience. Now things of the nature of the elements and the sense organs, which are well known from the Veda, as well as from experience, may be referred to in Smriti; but with regard to things which, like Kapila's great principle, are known neither from the Veda nor from experience--no more than, for instance, the objects of a sixth sense--Smriti is altogether impossible. That some scriptural passages which apparently refer to such things as the great principle have in reality quite a different meaning has already been shown under I, 4, 1. But if that part of Smriti which is concerned with the effects (i.e. the great principle, and so on) is without authority, the part which refers to the cause (the pradhâna) will be so likewise. This is what the Sûtra means to say.--We have thus established a second reason, proving that the circumstance of there being no room left for certain Smritis does not constitute a valid objection to our doctrine.--The weakness of the trust in reasoning (apparently favouring the Sânkhya doctrine) will be shown later on under II, 1, 4 ff.

Next: II, 1, 3


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 3

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

3. Thereby the Yoga (Smriti) is refuted.

This Sûtra extends the application of the preceding argumentation, and remarks that by the refutation of the Sânkhya-smriti the Yoga-smriti also is to be considered as refuted; for the latter also assumes, in opposition to Scripture, a pradhâna as the independent cause of the world, and the 'great principle,' &c. as its effects, although neither the Veda nor common experience favour these views.--But, if the same reasoning applies to the Yoga also, the latter system is already disposed of by the previous arguments; of what use then is it formally to extend them to the Yoga? (as the Sûtra does.)--We reply that here an additional

p. 297

cause of doubt presents itself, the practice of Yoga being enjoined in the Veda as a means of obtaining perfect knowledge; so, for instance, Bri. Up. II, 4, 5, '(The Self) is to be heard, to be thought, to be meditated upon 1.' In the Svetâsvatara Upanishad, moreover, we find various injunctions of Yoga-practice connected with the assumption of different positions of the body; &c.; so, for instance, 'Holding his body with its three erect parts even,' &c. (II, 8).

Further, we find very many passages in the Veda which (without expressly enjoining it) point to the Yoga, as, for instance, Ka. Up. II, 6, 11, 'This, the firm holding back of the senses, is what is called Yoga;' 'Having received this knowledge and the whole rule of Yoga' (Ka. Up. II, 6, 18); and so on. And in the Yoga-sâstra itself the passage, 'Now then Yoga, the means of the knowledge of truth,' &c. defines the Yoga as a means of reaching perfect knowledge. As thus one topic of the sâstra at least (viz. the practice of Yoga) is shown to be authoritative, the entire Yoga-smriti will have to be accepted as unobjectionable, just as the Smriti referring to the ashtakâs 2.--To this we reply that the formal extension (to the Yoga, of the arguments primarily directed against the Sânkhya) has the purpose of removing the additional doubt stated in the above lines; for in spite of a part of the Yoga-smriti being authoritative, the disagreement (between Smriti and Sruti) on other topics remains as shown above.--Although 3 there are many Smritis treating of the soul, we have singled out for refutation the Sânkhya and Yoga because they are widely known as offering the means for accomplishing the highest

p. 298

end of man and have found favour with many competent persons. Moreover, their position is strengthened by a Vedic passage referring to them, 'He who has known that cause which is to be apprehended by Sânkhya and Yoga he is freed from all fetters' (Sve. Up. VI, 13). (The claims which on the ground of this last passage might be set up for the Sânkhya and Yoga-smritis in their entirety) we refute by the remark that the highest beatitude (the highest aim of man) is not to be attained by the knowledge of the Sânkhya-smriti irrespective of the Veda, nor by the road of Yoga-practice. For Scripture itself declares that there is no other means of obtaining the highest beatitude but the knowledge of the unity of the Self which is conveyed by the Veda, 'Over death passes only the man who knows him; there is no other path to go' (Sve. Up. Ill, 8). And the Sânkhya and Yoga-systems maintain duality, do not discern the unity of the Self. In the passage quoted ('That cause which is to be apprehended by Sânkhya and Yoga') the terms 'Sânkhya' and 'Yoga' denote Vedic knowledge and meditation, as we infer from proximity 1. We willingly allow room for those portions of the two systems which do not contradict the Veda. In their description of the soul, for instance, as free from all qualities the Sânkhyas are in harmony with the Veda which teaches that the person (purusha) is essentially pure; cp. Bri. Up. IV, 3, 16. 'For that person is not attached to anything.' The Yoga again in giving rules for the condition of the wandering religious mendicant admits that state of retirement from the concerns of life which is known from scriptural passages such as the following one, 'Then the parivrâgaka with discoloured (yellow) dress, shaven, without any possessions,' &c. (Gâbâla Upan. IV).

The above remarks will serve as a reply to the claims of all argumentative Smritis. If it be said that those Smritis also assist, by argumentation and proof, the cognition of truth, we do not object to so much, but we maintain

p. 299

all the same that the truth can be known from the Vedânta-texts only; as is stated by scriptural passages such as 'None who does not know the Veda perceives that great one' (Taitt. Br. III, 12, 9, 7); 'I now ask thee that person taught in the Upanishads' (Bri. Up, III, 9, 26); and others.

Footnotes

297:1 In which passage the phrase 'to be meditated upon' (nididhyâsâ) indicates the act of mental concentration characteristic of the Yoga.

297:2 The ashtakâs (certain oblations to be made on the eighth days after the full moons of the seasons hemanta and sisira) furnish the stock illustration for the doctrine of the Pûrvâ Mim. that Smriti is authoritative in so far as it is based on Sruti.

297:3 But why--it will be asked--do you apply yourself to the refutation of the Sânkhya and Yoga only, and not also to that of other Smritis conflicting with the Vedânta views?

298:1 I. e. from the fact of these terms being employed in a passage standing close to other passages which refer to Vedic knowledge.

Next: II, 1, 4


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 4

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

4. (Brahman can)not (be the cause of the world) on account of the difference of character of that, (viz. the world); and its being such, (i.e. different from Brahman) (we learn) from Scripture.

The objections, founded on Smriti, against the doctrine of Brahman being the efficient and the material cause of this world have been refuted; we now proceed to refute those founded on Reasoning.--But (to raise an objection at the outset) how is there room for objections founded on Reasoning after the sense of the sacred texts has once been settled? The sacred texts are certainly to be considered absolutely authoritative with regard to Brahman as well as with regard to religious duty (dharma),--(To this the pûrvapakshin replies), The analogy between Brahman and dharma would hold good if the matter in hand were to be known through the holy texts only, and could not be approached by the other means of right knowledge also. In the case of religious duties, i.e. things to be done, we indeed entirely depend on Scripture. But now we are concerned with Brahman which is an accomplished existing thing, and in the case of accomplished things there is room for other means of right knowledge also, as, for instance, the case of earth and the other elements shows. And just as in the case of several conflicting scriptural passages we explain all of them in such a manner as to make them accord with one, so Sruti, if in conflict with other means of right knowledge, has to be bent so as to accord with the letter. Moreover, Reasoning, which enables us to infer something not actually perceived in consequence of its having a certain equality of attributes with what is actually perceived, stands nearer to perception than Sruti which conveys its sense by tradition merely. And the knowledge

p. 300

of Brahman which discards Nescience and effects final release terminates in a perception (viz. the intuition--sâkshâtkâra--of Brahman), and as such must be assumed to have a seen result (not an unseen one like dharma) 1. Moreover, the scriptural passage, 'He is to be heard, to be thought,' enjoins thought in addition to hearing, and thereby shows that Reasoning also is to be resorted to with regard to Brahman. Hence an objection founded on Reasoning is set forth, 'Not so, on account of the difference of nature of this (effect)'--The Vedântic opinion that the intelligent Brahman is the material cause of this world is untenable because the effect would in that case be of an altogether different character from the cause. For this world, which the Vedântin considers as the effect of Brahman, is perceived to be non-intelligent and impure, consequently different in character from Brahman; and Brahman again is declared by the sacred texts to be of a character different from the world, viz. intelligent and pure. But things of an altogether different character cannot stand to each other in the relation of material cause and effect. Such effects, for instance, as golden ornaments do not have earth for their material cause, nor is

p. 301

gold the material cause of earthen vessels; but effects of an earthy nature originate from earth and effects of the nature of gold from gold. In the same manner this world, which is non-intelligent and comprises pleasure, pain, and dulness, can only be the effect of a cause itself non-intelligent and made up of pleasure, pain, and dulness; but not of Brahman which is of an altogether different character. The difference in character of this world from Brahman must be understood to be due to its impurity and its want of intelligence. It is impure because being itself made up of pleasure, pain, and dulness, it is the cause of delight, grief, despondency, &c., and because it comprises in itself abodes of various character such as heaven, hell, and so on. It is devoid of intelligence because it is observed to stand to the intelligent principle in the relation of subserviency, being the instrument of its activity. For the relation of subserviency of one thing to another is not possible on the basis of equality; two lamps, for instance, cannot be said to be subservient to each other (both being equally luminous).--But, it will be said, an intelligent instrument also might be subservient to the enjoying soul; just as an intelligent servant is subservient to his master.--This analogy, we reply, does not hold good, because in the case of servant and master also only the non-intelligent element in the former is subservient to the intelligent master. For a being endowed with intelligence subserves another intelligent being only with the non-intelligent part belonging to it, viz. its internal organ, sense organs, &c.; while in so far as it is intelligent itself it acts neither for nor against any other being. For the Sânkhyas are of opinion that the intelligent beings (i.e. the souls) are incapable of either taking in or giving out anything 1, and are non-active. Hence that only which is devoid of intelligence can be an instrument. Nor 2 is there anything

p. 302

to show that things like pieces of wood and clods of earth are of an intelligent nature; on the contrary, the dichotomy of all things which exist into such as are intelligent and such as are non-intelligent is well established. This world therefore cannot have its material cause in Brahman from which it is altogether different in character.--Here somebody might argue as follows. Scripture tells us that this world has originated from an intelligent cause; therefore, starting from the observation that the attributes of the cause survive in the effect, I assume this whole world to be intelligent. The absence of manifestation of intelligence (in this world) is to be ascribed to the particular nature of the modification 1. Just as undoubtedly intelligent beings do not manifest their intelligence in certain states such as sleep, swoon, &c., so the intelligence of wood and earth also is not manifest (although it exists). In consequence of this difference produced by the manifestation and non-manifestation of intelligence (in the case of men, animals, &c., on the one side, and wood, stones, &c. on the other side), and in consequence of form, colour, and the like being present in the one case and absent in the other, nothing prevents the instruments of action (earth, wood, &c.) from standing to the souls in the relation of a subordinate to a superior thing, although in reality both are equally of an intelligent nature. And just as such substances as flesh, broth, pap, and the like may, owing to their individual differences, stand in the relation of mutual subserviency, although fundamentally they are all of the same nature, viz. mere modifications of earth, so it will be in the case under discussion also, without there being done any violence to the well-known distinction (of beings intelligent and non-intelligent).--This reasoning--the pûrvapakshin replies--if valid might remove to a certain extent that difference of character between

p. 303

[paragraph continues] Brahman and the world which is due to the circumstance of the one being intelligent and the other non-intelligent; there would, however, still remain that other difference which results from the fact that the one is pure and the other impure. But in reality the argumentation of the objector does not even remove the first-named difference; as is declared in the latter part of the Sûtra, 'And its being such we learn from Scripture.' For the assumption of the intellectuality of the entire world--which is supported neither by perception nor by inference, &c.--must be considered as resting on Scripture only in so far as the latter speaks of the world as having originated from an intelligent cause; but that scriptural statement itself is contradicted by other texts which declare the world to be 'of such a nature,' i.e. of a nature different from that of its material cause. For the scriptural passage, 'It became that which is knowledge and that which is devoid of knowledge' (Taitt. Up. II, 6), which teaches that a certain class of beings is of a non-intelligent nature intimates thereby that the non-intelligent world is different from the intelligent Brahman.--But--somebody might again object--the sacred texts themselves sometimes speak of the elements and the bodily organs, which are generally considered to be devoid of intelligence, as intelligent beings. The following passages, for instance, attribute intelligence to the elements. 'The earth spoke;' 'The waters spoke' (Sat. Br. VI, 1, 3, 2; 4); and, again, 'Fire thought;' 'Water thought' (Kh. Up. VI, 2, 3; 4). Other texts attribute intelligence to the bodily organs, 'These prânas when quarrelling together as to who was the best went to Brahman' (Bri. Up. VI, 1, 7); and, again, 'They said to Speech: Do thou sing out for us' (Bri. Up. I, 3, 2).--To this objection the pûrvapakshin replies in the following Sûtra.

Footnotes

300:1 The cognition of Brahman terminates in an act of anubhava; hence as it has been shown that reasoning is more closely connected with anubhava than Sruti is, we have the right to apply reasoning to Sruti.--Ânanda Giri comments on the passage from anubhavâvasânam as follows: brahmasâkshâtkârasya mokshopâyatayâ prâdhânyât tatra sabdâd api parokshagokarâd aparokshârthasâdharmyagokaras tarko#ntarangam iti tasyaiva balavatvam ity arthah. Aitihyamâtrena pravâdapâramparyamâtrena parokshatayeti yâvat. Anubhavasya prâdhânye tarkasyoktanyâyena tasminn antarangatvâd âgamasya ka bahirangatvâd antarangabahirangayor antarangam balavad ity nyâyâd uktam tarkasya balavattvam. Anubhavaprâdhânyam tu nâdyâpi siddham ity âsankyâhânubhaveti. Nanu Brahmagñânam vaidikatvâd dharmavad adrishtaphalam eshtavyam tat kuto#syânubhavâvasânâvidyânivartakatvam tatrâha moksheti. Adhishthânasâkshâtkârasya suktyâdigñâne tadavidyâtatkâryanivartakatvadrishteh, brahmagñânasyâpi tarkavasâd asambhâvanâdinirâsadvârâ sâkshâtkârâvasâyinas tadavidyâdinivartakatvenaiva muktihetuteti nâdrishtaphalatety arthah.

301:1 Niratisayâh, upaganâpâyadharmasûnyatvam niratisayatvam. Ân. Gi.

301:2 A sentence replying to the possible objection that the world, as being the effect of the intelligent Brahman, might itself be intelligent.

302:1 In the case of things commonly considered non-intelligent, intelligence is not influenced by an internal organ, and on that account remains unperceived; samaste gagati satos#pi kaitanyasya tatra tatrântahkaranaparinâmânuparâgâd anupalabdhir aviruddhâ. Ân. Gi.

Next: II, 1, 5


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 5

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

5. But (there takes place) denotation of the superintending (deities), on account of the difference and the connexion.

The word 'but' discards the doubt raised. We are

p. 304

not entitled to base the assumption of the elements and the sense organs being of an intellectual nature on such passages as 'the earth spoke,' &c. because 'there takes place denotation of that which presides.' In the case of actions like speaking, disputing, and so on, which require intelligence, the scriptural passages denote not the mere material elements and organs, but rather the intelligent divinities which preside over earth, &c., on the one hand, and Speech, &c., on the other hand. And why so? 'On account of the difference and the connexion.' The difference is the one previously referred to between the enjoying souls, on the one hand, and the material elements and organs, on the other hand, which is founded on the distinction between intelligent and non-intelligent beings; that difference would not be possible if all beings were intelligent. Moreover, the Kaushîtakins in their account of the dispute of the prânas make express use of the word 'divinities' in order to preclude the idea of the mere material organs being meant, and in order to include the superintending intelligent beings. They say, 'The deities contending with each for who was the best;' and, again, 'All these deities having recognised the pre-eminence in prâna' (Kau. Up. II, l4).--And, secondly, Mantras, Arthavâdas, Itihâsas, Purânas, &c. all declare that intelligent presiding divinities are connected with everything. Moreover, such scriptural passages as 'Agni having become Speech entered into the mouth' (Ait. Âr. II, 4, 2, 4) show that each bodily organ is connected with its own favouring divinity. And in the passages supplementary to the quarrel of the prânas we read in one place how, for the purpose of settling their relative excellence, they went to Pragâpati, and how they settled their quarrel on the ground of presence and absence, each of them, as Pragâpati had advised, departing from the body for some time ('They went to their father Pragâpati and said,' &c.; Kh. Up. V, 1, 7); and in another place it is said that they made an offering to prâna (Bri. Up. VI, 1, 13), &c.; all of them proceedings which are analogous to those of men, &c., and therefore strengthen the hypothesis that the text refers to the superintending

p. 305

deities. In the case of such passages as, 'Fire thought,' we must assume that the thought spoken of is that of the highest deity which is connected with its effects as a superintending principle--From all this it follows that this world is different in nature from Brahman, and hence cannot have it for its material cause.

To this objection raised by the pûrvapakshin the next Sûtra replies.

Next: II, 1, 6


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 6

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

6. But it is seen.

The word 'but' discards the pûrvapaksha.

Your assertion that this world cannot have originated from Brahman on account of the difference of its character is not founded on an absolutely true tenet. For we see that from man, who is acknowledged to be intelligent, non-intelligent things such as hair and nails originate, and that, on the other hand, from avowedly non-intelligent matter, such as cow-dung, scorpions and similar animals are produced.--But--to state an objection--the real cause of the non-intelligent hair and nails is the human body which is itself non-intelligent, and the non-intelligent bodies only of scorpions are the effects of non-intelligent dung.--Even thus, we reply, there remains a difference in character (between the cause, for instance, the dung, and the effect, for instance, the body of the scorpion), in so far as some non-intelligent matter (the body) is the abode of an intelligent principle (the scorpion's soul), while other non-intelligent matter (the dung) is not. Moreover, the difference of nature--due to the cause passing over into the effect--between the bodies of men on the one side and hair and nails on the other side, is, on account of the divergence of colour, form, &c., very considerable after all. The same remark holds good with regard to cow-dung and the bodies of scorpions, &c. If absolute equality were insisted on (in the case of one thing being the effect of another), the relation of material cause and effect (which after all requires a distinction of the two) would be annihilated. If, again, it be remarked that in the case of men and hair as well as in that of scorpions and

p. 306

cow-dung there is one characteristic feature, at least, which is found in the effect as well as in the cause, viz. the quality of being of an earthy nature; we reply that in the case of Brahman and the world also one characteristic feature, viz. that of existence (sattâ), is found in ether, &c. (which are the effects) as well as in Brahman (which is the cause).--He, moreover, who on the ground of the difference of the attributes tries to invalidate the doctrine of Brahman being the cause of the world, must assert that he understands by difference of attributes either the non-occurrence (in the world) of the entire complex of the characteristics of Brahman, or the non-occurrence of any (some or other) characteristic, or the non-occurrence of the characteristic of intelligence. The first assertion would lead to the negation of the relation of cause and effect in general, which relation is based on the fact of there being in the effect something over and above the cause (for if the two were absolutely identical they could not be distinguished). The second assertion is open to the charge of running counter to what is well known; for, as we have already remarked, the characteristic quality of existence which belongs to Brahman is found likewise in ether and so on. For the third assertion the requisite proving instances are wanting; for what instances could be brought forward against the upholder of Brahman, in order to prove the general assertion that whatever is devoid of intelligence is seen not to be an effect of Brahman? (The upholder of Brahman would simply not admit any such instances) because he maintains that this entire complex of things has Brahman for its material cause. And that all such assertions are contrary to Scripture, is clear, as we have already shown it to be the purport of Scripture that Brahman is the cause and substance of the world. It has indeed been maintained by the pûrvapakshin that the other means of proof also (and not merely sacred tradition) apply to Brahman, on account of its being an accomplished entity (not something to be accomplished as religious duties are); but such an assertion is entirely gratuitous. For Brahman, as being devoid of form and so on, cannot become an object of

p. 307

perception; and as there are in its case no characteristic marks (on which conclusions, &c. might be based), inference also and the other means of proof do not apply to it; but, like religious duty, it is to be known solely on the ground of holy tradition. Thus Scripture also declares, 'That doctrine is not to be obtained by argument, but when it is declared by another then, O dearest! it is easy to understand' (Ka. Up. I, 2, 9). And again, 'Who in truth knows it? Who could here proclaim it, whence this creation sprang?' (Rig-v. Samh. X, 129, 6). These two mantras show that the cause of this world is not to be known even by divine beings (îsvara) 1 of extraordinary power and wisdom.

There are also the following Smriti passages to the same effect: 'Do not apply reasoning to those things which are uncognisable 2;' 'Unevolved he is called, uncognisable, unchangeable;' 'Not the legions of the gods know my origin, not the great rishis. For I myself am in every way the origin of the gods and great rishis' (Bha. Gî. X, 2).--And if it has been maintained above that the scriptural passage enjoining thought (on Brahman) in addition to mere hearing (of the sacred texts treating of Brahman) shows that reasoning also is to be allowed its place, we reply that the passage must not deceitfully be taken as enjoining bare independent ratiocination, but must be understood to represent reasoning as a subordinate auxiliary of intuitional knowledge. By reasoning of the latter type we may, for instance, arrive at the following conclusions; that because the state of dream and the waking state exclude each other the Self is not connected with those states; that, as the soul in the state of deep sleep leaves the phenomenal world behind and becomes one with that whose Self is pure Being, it has for its Self pure Being apart from the phenomenal world; that as the world springs from Brahman it cannot be separate from Brahman,

p. 308

according to the principle of the non-difference of cause and effect, &c. 1 The fallaciousness of mere reasoning will moreover be demonstrated later on (II, 1, 11).--He 2, moreover, who merely on the ground of the sacred tradition about an intelligent cause of the world would assume this entire world to be of an intellectual nature would find room for the other scriptural passage quoted above ('He became knowledge and what is devoid of knowledge') which teaches a distinction of intellect and non-intellect; for he could avail himself of the doctrine of intellect being sometimes manifested and sometimes non-manifested. His antagonist, on the other hand (i. e. the Sânkhya), would not be able to make anything of the passage, for it distinctly teaches that the highest cause constitutes the Self of the entire world.

If, then, on account of difference of character that which is intelligent cannot pass over into what is non-intelligent, that also which is non-intelligent (i.e. in our case, the non-intelligent pradhâna of the Sânkhyas) cannot pass over into what is intelligent.--(So much for argument's sake,) but apart from that, as the argument resting on difference of character has already been refuted, we must assume an intelligent cause of the world in agreement with Scripture.

p. 309

Footnotes

307:1 On îsvara in the above meaning, compare Deussen, p. 69, note 41.

307:2 The line 'prakritibhyah param,' &c. is wanting in all MSS. I have consulted.

308:1 Ânanda Giri on the above passage: srutyâkânkshitam tarkam eva mananavidhivishayam udâharati svapnânteti. Svapnagâgaritayor mithovyabhikârâd âtmanah svabhâvatas tadvattvâbhâvâd avasthâdvayena tasya svato#sampriktatvam ato gîvasyâvasthâvatvena nâbrahmatvam ity arthah. Tathâpi dehâditâdâtmyenâtmano bhâvân na nihprapañkabrahmatety âsankyâha samprasâde keti. Satâ somya tadâ sampanno bhavatîti sruteh sushupte nihprapañkasadâtmatvâvagamâd âtmanas tathâvidhabrahmatvasiddhir ity arthah. Dvaitagrâhipratyakshâdivirodhât katham âtmano#dvitîyabrahmatvam ity âsankya taggatvâdihetunâ brahmâtiriktavastvabhâvasiddher adhyakshâdînâm atatvâvedakaprâmânyâd avirodhâd yuktam âtmano#dvitîyabrahmatvam ity âha prapañkasyeti.

308:2 Let us finally assume, merely for argument's sake, that a vailakshanya of cause and effect is not admissible, and enquire whether that assumption can be reconciled more easily with an intelligent or a non-intelligent cause of the world.

Next: II, 1, 7


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 7

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

7. If (it is said that the effect is) non-existent (before its origination); we do not allow that because it is a mere negation (without an object).

If Brahman, which is intelligent, pure, and devoid of qualities such as sound, and so on, is supposed to be the cause of an effect which is of an opposite nature, i. e. non-intelligent, impure, possessing the qualities of sound, &c., it follows that the effect has to be considered as non-existing before its actual origination. But this consequence cannot be acceptable to you--the Vedântin--who maintain the doctrine of the effect existing in the cause already.

This objection of yours, we reply, is without any force, on account of its being a mere negation. If you negative the existence of the effect previous to its actual origination, your negation is a mere negation without an object to be negatived. The negation (implied in 'non-existent') can certainly not have for its object the existence of the effect previous to its origination, since the effect must be viewed as 'existent,' through and in the Self of the cause, before its origination as well as after it; for at the present moment also this effect does not exist independently, apart from the cause; according to such scriptural passages as, 'Whosoever looks for anything elsewhere than in the Self is abandoned by everything' (Bri. Up. II, 4, 6). In so far, on the other hand, as the effect exists through the Self of the cause, its existence is the same before the actual beginning of the effect (as after it).--But Brahman, which is devoid of qualities such as sound, &c., is the cause of this world (possessing all those qualities)!--True, but the effect with all its qualities does not exist without the Self of the cause either now or before the actual beginning (of the effect); hence it cannot be said that (according to our doctrine) the effect is non-existing before its actual beginning.--This point will be elucidated in detail in the section treating of the non-difference of cause and effect.

Next: II, 1, 8


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 8

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

8. On account of such consequences at the time

p. 310

of reabsorption (the doctrine maintained hitherto) is objectionable.

The pûrvapakshin raises further objections.--If an effect which is distinguished by the qualities of grossness, consisting of parts, absence of intelligence, limitation, impurity, &c., is admitted to have Brahman for its cause, it follows that at the time of reabsorption (of the world into Brahman), the effect, by entering into the state of non-division from its cause, inquinates the latter with its properties. As therefore--on your doctrine--the cause (i.e. Brahman) as well as the effect is, at the time of reabsorption, characterised by impurity and similar qualities, the doctrine of the Upanishads, according to which an omniscient Brahman is the cause of the world, cannot be upheld.--Another objection to that doctrine is that in consequence of all distinctions passing at the time of reabsorption into the state of non-distinction there would be no special causes left at the time of a new beginning of the world, and consequently the new world could not arise with all the distinctions of enjoying souls, objects to be enjoyed and so on (which are actually observed to exist).--A third objection is that, if we assume the origin of a new world even after the annihilation of all works, &c. (which are the causes of a new world arising) of the enjoying souls which enter into the state of non-difference from the highest Brahman, we are led to the conclusion that also those (souls) which have obtained final release again appear in the new world.--If you finally say, 'Well, let this world remain distinct from the highest Brahman even at the time of reabsorption,' we reply that in that case a reabsorption will not take place at all, and that, moreover, the effect's existing separate from the cause is not possible.--For all these reasons the Vedânta doctrine is objectionable.

To this the next Sûtra replies.

Next: II, 1, 9


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 9

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

9. Not so; as there are parallel instances.

There is nothing objectionable in our system.--The objection that the effect when being reabsorbed into its

p. 311

cause would inquinate the latter with its qualities does not damage our position 'because there are parallel instances,' i. e. because there are instances of effects not inquinating with their qualities the causes into which they are reabsorbed. Things, for instance, made of clay, such as pots, &c., which in their state of separate existence are of various descriptions, do not, when they are reabsorbed into their original matter (i.e. clay), impart to the latter their individual qualities; nor do golden ornaments impart their individual qualities to their elementary material, i. e. gold, into which they may finally be reabsorbed. Nor does the fourfold complex of organic beings which springs from earth impart its qualities to the latter at the time of reabsorption. You (i. e. the pûrvapakshin), on the other hand, have not any instances to quote in your favour. For reabsorption could not take place at all if the effect when passing back into its causal substance continued to subsist there with all its individual properties. And 1 that in spite of the non-difference of cause and effect the effect has its Self in the cause, but not the cause in the effect, is a point which we shall render clear later on, under II, 1, 14.

Moreover, the objection that the effect would impart its qualities to the cause at the time of reabsorption is formulated too narrowly because, the identity of cause and effect being admitted, the same would take place during the time of the subsistence (of the effect, previous to its reabsorption). That the identity of cause and effect (of Brahman and the world) holds good indiscriminately with regard to all time (not only the time of reabsorption), is declared in many scriptural passages, as, for instance, 'This everything is that Self' (Bri. Up. II, 4, 6); 'The Self is all this' (Kh. Up. VII, 25, 2); 'The immortal Brahman is this before' (Mu. Up. II, 2, 11); 'All this is Brahman' (Kh. Up. III, 14, 1).

With regard to the case referred to in the Sruti-passages we refute the assertion of the cause being affected by the

p. 312

effect and its qualities by showing that the latter are the mere fallacious superimpositions of nescience, and the very same argument holds good with reference to reabsorption also.--We can quote other examples in favour of our doctrine. As the magician is not at any time affected by the magical illusion produced by himself, because it is unreal, so the highest Self is not affected by the world-illusion. And as one dreaming person is not affected by the illusory visions of his dream because they do not accompany the waking state and the state of dreamless sleep; so the one permanent witness of the three states (viz. the highest Self which is the one unchanging witness of the creation, subsistence, and reabsorption of the world) is not touched by the mutually exclusive three states. For that the highest Self appears in those three states, is a mere illusion, not more substantial than the snake for which the rope is mistaken in the twilight. With reference to this point teachers knowing the true tradition of the Vedânta have made the following declaration, 'When the individual soul which is held in the bonds of slumber by the beginningless Mâyâ awakes, then it knows the eternal, sleepless, dreamless non-duality' (Gaudap. Kâr. I, 16).

So far we have shown that--on our doctrine--there is no danger of the cause being affected at the time of reabsorption by the qualities of the effect, such as grossness and the like.--With regard to the second objection, viz. that if we assume all distinctions to pass (at the time of reabsorption) into the state of non-distinction there would be no special reason for the origin of a new world affected with distinctions, we likewise refer to the 'existence of parallel instances.' For the case is parallel to that of deep sleep and trance. In those states also the soul enters into an essential condition of non-distinction; nevertheless, wrong knowledge being not yet finally overcome, the old state of distinction re-establishes itself as soon as the soul awakes from its sleep or trance. Compare the scriptural passage, 'All these creatures when they have become merged in the True, know not that they are merged in the True. Whatever these creatures are here, whether a lion, or a

p. 313

wolf, or a boar, or a worm, or a midge, or a gnat, or a musquito, that they become again' (Kh. Up. VI, 9, 2; 3) For just as during the subsistence of the world the phenomenon of multifarious distinct existence, based on wrong knowledge, proceeds unimpeded like the vision of a dream, although there is only one highest Self devoid of all distinction; so, we conclude, there remains, even after reabsorption, the power of distinction (potential distinction) founded on wrong knowledge.--Herewith the objection that--according to our doctrine--even the finally released souls would be born again is already disposed of. They will not be born again because in their case wrong knowledge has been entirely discarded by perfect knowledge.--The last alternative finally (which the pûrvapakshin had represented as open to the Vedântin), viz. that even at the time of reabsorption the world should remain distinct from Brahman, precludes itself because it is not admitted by the Vedântins themselves.--Hence the system founded on the Upanishads is in every way unobjectionable.

Footnotes

311:1 Nanu pralayakâle kâryadharmâs ken nâvatishtheran na tarhi kâranadharmâ api tishtheyus tayor abhedât tatrâhânanyatve#pîti. Ân. Gi.

Next: II, 1, 10


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 10

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

10. And because the objections (raised by the Sânkhya against the Vedânta doctrine) apply to his view also.

The doctrine of our opponent is liable to the very same objections which he urges against us, viz. in the following manner.--The objection that this world cannot have sprung from Brahman on account of its difference of character applies no less to the doctrine of the pradhâna being the cause of the world; for that doctrine also assumes that from a pradhâna devoid of sound and other qualities a world is produced which possesses those very qualities. The beginning of an effect different in character being thus admitted, the Sânkhya is equally driven to the doctrine that before the actual beginning the effect was non-existent. And, moreover, it being admitted (by the Sânkhya also) that at the time of reabsorption the effect passes back into the state of non-distinction from the cause, the case of the Sânkhya here also is the same as ours.--And, further, if

p. 314

[paragraph continues] (as the Sânkhya also must admit) at the time of reabsorption the differences of all the special effects are obliterated and pass into a state of general non-distinction, the special fixed conditions, which previous to reabsorption were the causes of the different worldly existence of each soul, can, at the time of a new creation, no longer be determined, there being no cause for them; and if you assume them to be determined without a cause, you are driven to the admission that even the released souls have to re-enter a state of bondage, there being equal absence of a cause (in the case of the released and the non-released souls). And if you try to avoid this conclusion by assuming that at the time of reabsorption some individual differences pass into the state of non-distinction, others not, we reply that in that case the latter could not be considered as effects of the pradhâna 1.--It thus appears that all those difficulties (raised by the Sânkhya) apply to both views, and cannot therefore be urged against either only. But as either of the two doctrines must necessarily be accepted, we are strengthened-—by the outcome of the above discussion--in the opinion that the alleged difficulties are no real difficulties 2.

Footnotes

314:1 For if they are effects of the pradhâna they must as such be reabsorbed into it at the time of general reabsorption.

314:2 And that the Vedânta view is preferable because the nullity of the objections has already been demonstrated in its case.

Next: II, 1, 11


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 11

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

11. If it be said that, in consequence of the ill-foundedness of reasoning, we must frame our conclusions otherwise; (we reply that) thus also there would result non-release.

In matters to be known from Scripture mere reasoning is not to be relied on for the following reason also. As the thoughts of man are altogether unfettered, reasoning which disregards the holy texts and rests on individual opinion only has no proper foundation. We see how arguments, which some clever men had excogitated with great pains, are shown, by people still more ingenious, to be fallacious, and how the arguments of the latter again are refuted in their turn

p. 315

by other men; so that, on account of the diversity of men's opinions, it is impossible to accept mere reasoning as having a sure foundation. Nor can we get over this difficulty by accepting as well-founded the reasoning of some person of recognised mental eminence, may he now be Kapila or anybody else; since we observe that even men of the most undoubted mental eminence, such as Kapila, Kanâda, and other founders of philosophical schools, have contradicted one another.

But (our adversary may here be supposed to say), we will fashion our reasoning otherwise, i.e. in such a manner as not to lay it open to the charge of having no proper foundation. You cannot, after all, maintain that no reasoning whatever is well-founded; for you yourself can found your assertion that reasoning has no foundation on reasoning only; your assumption being that because some arguments are seen to be devoid of foundation other arguments as belonging to the same class are likewise devoid of foundation. Moreover, if all reasoning were unfounded, the whole course of practical human life would have to come to an end. For we see that men act, with a view to obtaining pleasure and avoiding pain in the future time, on the assumption that the past, the present, and the future are uniform.--Further, in the case of passages of Scripture (apparently) contradicting each other, the ascertainment of the real sense, which depends on a preliminary refutation of the apparent sense, can be effected only by an accurate definition of the meaning of sentences, and that involves a process of reasoning. Thus Manu also expresses himself: 'Perception, inference, and the sâstra according to the various traditions, this triad is to be known well by one desiring clearness in regard to right.--He who applies reasoning not contradicted by the Veda to the Veda and the (Smriti) doctrine of law, he, and no other, knows the law' (Manu Smriti XII, 105, 106). And that 'want of foundation', to which you object, really constitutes the beauty of reasoning, because it enables us to arrive at unobjectionable arguments by means of the previous refutation of objectionable arguments 1. (No fear that because the

p. 316

pûrvapaksha is ill-founded the siddhânta should be ill-founded too;) for there is no valid reason to maintain that a man must be stupid because his elder brother was stupid.--For all these reasons the want of foundation cannot be used as an argument against reasoning.

Against this argumentation we remark that thus also there results 'want of release.' For although with regard to some things reasoning is observed to be well founded, with regard to the matter in hand there will result 'want of release,' viz. of the reasoning from this very fault of ill-foundedness. The true nature of the cause of the world on which final emancipation depends cannot, on account of its excessive abstruseness, even be thought of without the help of the holy texts; for, as already remarked, it cannot become the object of perception, because it does not possess qualities such as form and the like, and as it is devoid of characteristic signs, it does not lend itself to inference and the other means of right knowledge.--Or else (if we adopt another explanation of the word 'avimoksha') all those who teach the final release of the soul are agreed that it results from perfect knowledge. Perfect knowledge has the characteristic mark of uniformity, because it depends on accomplished actually existing things; for whatever thing is permanently of one and the same nature is acknowledged to be a true or real thing, and knowledge conversant about such is called perfect knowledge; as, for instance, the knowledge embodied in the proposition, 'fire is hot.' Now, it is clear that in the case of perfect knowledge a mutual conflict of men's opinions is impossible. But that cognitions founded on reasoning do conflict is generally known; for we continually observe that what one logician endeavours to establish as perfect knowledge is demolished by another, who, in his turn, is treated alike by a third. How therefore can knowledge, which is founded on reasoning, and whose object is not something permanently uniform, be perfect knowledge?--Nor can it be said that he who maintains the

p. 317

pradhâna to be the cause of the world (i.e. the Sânkhya) is the best of all reasoners, and accepted as such by all philosophers; which would enable us to accept his opinion as perfect knowledge.--Nor can we collect at a given moment and on a given spot all the logicians of the past, present, and future time, so as to settle (by their agreement) that their opinion regarding some uniform object is to be considered perfect knowledge. The Veda, on the other hand, which is eternal and the source of knowledge, may be allowed to have for its object firmly established things, and hence the perfection of that knowledge which is founded on the Veda cannot be denied by any of the logicians of the past, present, or future. We have thus established the perfection of this our knowledge which reposes on the Upanishads, and as apart from it perfect knowledge is impossible, its disregard would lead to 'absence of final release' of the transmigrating souls. Our final position therefore is, that on the ground of Scripture and of reasoning subordinate to Scripture, the intelligent Brahman is to be considered the cause and substance of the world.

Footnotes

315:1 The whole style of argumentation of the Mîmâmsâ would be p. 216 impossible, if all reasoning were sound; for then no pûrvapaksha view could be maintained.

Next: II, 1, 12


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 12

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

12. Thereby those (theories) also which are not accepted by competent persons are explained.

Hitherto we have refuted those objections against the Vedânta-texts which, based on reasoning, take their stand on the doctrine of the pradhâna being the cause of the world; (which doctrine deserves to be refuted first), because it stands near to our Vedic system, is supported by somewhat weighty arguments, and has, to a certain extent, been adopted by some authorities who follow the Veda.--But now some dull-witted persons might think that another objection founded on reasoning might be raised against the Vedânta, viz. on the ground of the atomic doctrine. The Sûtrakâra, therefore, extends to the latter objection the refutation of the former, considering that by the conquest of the most dangerous adversary the conquest of the minor enemies is already virtually accomplished. Other doctrines, as, for instance, the atomic doctrine of which no part has been accepted by

p. 318

either Manu or Vyâsa or other authorities, are to be considered as 'explained,' i.e. refuted by the same reasons which enabled us to dispose of the pradhâna doctrine. As the reasons on which the refutation hinges are the same, there is no room for further doubt. Such common arguments are the impotence of reasoning to fathom the depth of the transcendental cause of the world, the ill-foundedness of mere Reasoning, the impossibility of final release, even in case of the conclusions being shaped 'otherwise' (see the preceding Sûtra), the conflict of Scripture and Reasoning, and so on.

Next: II, 1, 13


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 13

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

13. If it be said that from the circumstance of (the objects of enjoyment) passing over into the enjoyer (and vice versâ) there would result non-distinction (of the two); we reply that (such distinction) may exist (nevertheless), as ordinary experience shows.

Another objection, based on reasoning, is raised against the doctrine of Brahman being the cause of the world.--Although Scripture is authoritative with regard to its own special subject-matter (as, for instance, the causality of Brahman), still it may have to be taken in a secondary sense in those cases where the subject-matter is taken out of its grasp by other means of right knowledge; just as mantras and arthavâdas have occasionally to be explained in a secondary sense (when the primary, literal sense is rendered impossible by other means of right knowledge 1). Analogously reasoning is to be considered invalid outside its legitimate sphere; so, for instance, in the case of religious duty and its opposite 2.--Hence Scripture cannot be acknowledged to refute what is settled by other means of right knowledge. And if you ask, 'Where does Scripture oppose itself to what is thus established?' we give you the following

p. 319

instance. The distinction of enjoyers and objects of enjoyment is well known from ordinary experience, the enjoyers being intelligent, embodied souls, while sound and the like are the objects of enjoyment. Devadatta, for instance, is an enjoyer, the dish (which he eats) an object of enjoyment. The distinction of the two would be reduced to non-existence if the enjoyer passed over into the object of enjoyment, and vice versâ. Now this passing over of one thing into another would actually result from the doctrine of the world being non-different from Brahman. But the sublation of a well-established distinction is objectionable, not only with regard to the present time when that distinction is observed to exist, but also with regard to the past and the future, for which it is inferred. The doctrine of Brahman's causality must therefore be abandoned, as it would lead to the sublation of the well-established distinction of enjoyers and objects of enjoyment.

To the preceding objection we reply, 'It may exist as in ordinary experience.' Even on our philosophic view the distinction may exist, as ordinary experience furnishes us with analogous instances. We see, for instance, that waves, foam, bubbles, and other modifications of the sea, although they really are not different from the sea-water, exist, sometimes in the state of mutual separation, sometimes in the state of conjunction, &c. From the fact of their being non-different from the sea-water, it does not follow that they pass over into each other; and, again, although they do not pass over into each other, still they are not different from the sea. So it is in the case under discussion also. The enjoyers and the objects of enjoyment do not pass over into each other, and yet they are not different from the highest Brahman. And although the enjoyer is not really an effect of Brahman, since the unmodified creator himself, in so far as he enters into the effect, is called the enjoyer (according to the passage, 'Having created he entered into it,' Taitt. Up. II, 6), still after Brahman has entered into its effects it passes into a state of distinction, in consequence of the effect acting as a limiting adjunct; just as the universal ether is divided by its contact with jars and other limiting

p. 320

adjuncts. The conclusion is, that the distinction of enjoyers and objects of enjoyment is possible, although both are non-different from Brahman, their highest cause, as the analogous instance of the sea and its waves demonstrates.

Footnotes

318:1 The following arthavâda-passage, for instance, 'the sacrificial post is the sun,' is to be taken in a metaphorical sense; because perception renders it impossible for us to take it in its literal meaning.

318:2 Which are to be known from the Veda only.

Next: II, 1, 14


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 14

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

14. The non-difference of them (i.e. of cause and effect) results from such terms as 'origin' and the like.

The 1 refutation contained in the preceding Sûtra was set forth on the condition of the practical distinction of enjoyers and objects of enjoyment being acknowledged. In reality, however, that distinction does not exist because there is understood to be non-difference (identity) of cause and effect. The effect is this manifold world consisting of ether and so on; the cause is the highest Brahman. Of the effect it is understood that in reality it is non-different from the cause, i.e. has no existence apart from the cause.--How so?--'On account of the scriptural word "origin" and others.' The word 'origin' is used in connexion with a simile, in a passage undertaking to show how through the knowledge of one thing everything is known; viz. Kh. Up. VI, 1, 4, 'As, my dear, by one clod of clay all that is made of clay is known, the modification (i.e. the effect; the thing made of clay) being a name merely which has its origin in speech, while the truth is that it is clay merely; thus,' &c.--The meaning of this passage is that, if there is known a lump of clay which really and truly is nothing but clay 2, there are known thereby likewise all things made of clay, such as jars, dishes, pails, and so on, all of which agree in having clay for their true nature. For these modifications or effects are names only, exist through or originate from speech only, while in reality there exists no such thing as a modification. In so far as they are names (individual effects distinguished by names) they are untrue; in so far

p. 321

as they are clay they are true.--This parallel instance is given with reference to Brahman; applying the phrase 'having its origin in speech' to the case illustrated by the instance quoted we understand that the entire body of effects has no existence apart from Brahman.--Later on again the text, after having declared that fire, water, and earth are the effects of Brahman, maintains that the effects of these three elements have no existence apart from them, 'Thus has vanished the specific nature of burning fire, the modification being a mere name which has its origin in speech, while only the three colours are what is true' (Kh. Up. VI, 4, 1).--Other sacred texts also whose purport it is to intimate the unity of the Self are to be quoted here, in accordance with the 'and others' of the Sûtra. Such texts are, 'In that all this has its Self; it is the True, it is the Self, thou art that' (Kh. Up. VI, 8, 7); 'This everything, all is that Self' (Bri. Up. II, 4, 6); 'Brahman alone is all this' (Mu. Up. II, 2, 11); 'The Self is all this' (Kh. Up. VII, 25, 2); 'There is in it no diversity' (Bri. Up. IV, 4, 25).--On any other assumption it would not be possible to maintain that by the knowledge of one thing everything becomes known (as the text quoted above declares). We therefore must adopt the following view. In the same way as those parts of ethereal space which are limited by jars and waterpots are not really different from the universal ethereal space, and as the water of a mirage is not really different from the surface of the salty steppe--for the nature of that water is that it is seen in one moment and has vanished in the next, and moreover, it is not to be perceived by its own nature (i. e. apart from the surface of the desert 1)--; so this manifold world with its objects of enjoyment, enjoyers and so on has no existence apart from Brahman.--But--it might be objected--Brahman has in itself elements of manifoldness. As the tree has many branches, so Brahman possesses many powers

p. 322

and energies dependent on those powers. Unity and manifoldness are therefore both true. Thus, a tree considered in itself is one, but it is manifold if viewed as having branches; so the sea in itself is one, but manifold as having waves and foam; so the clay in itself is one, but manifold if viewed with regard to the jars and dishes made of it. On this assumption the process of final release resulting from right knowledge may be established in connexion with the element of unity (in Brahman), while the two processes of common worldly activity and of activity according to the Veda--which depend on the karmakânda--may be established in connexion with the element of manifoldness. And with this view the parallel instances of clay &c. agree very well.

This theory, we reply, is untenable because in the instance (quoted in the Upanishad) the phrase 'as clay they are true' asserts the cause only to be true while the phrase 'having its origin in speech' declares the unreality of all effects. And with reference to the matter illustrated by the instance given (viz. the highest cause, Brahman) we read, 'In that all this has its Self;' and, again, 'That is true;' whereby it is asserted that only the one highest cause is true. The following passage again, 'That is the Self; thou art that, O Svetaketu!' teaches that the embodied soul (the individual soul) also is Brahman. (And we must note that) the passage distinctly teaches that the fact of the embodied soul having its Self in Brahman is self-established, not to be accomplished by endeavour. This doctrine of the individual soul having its Self in Brahman, if once accepted as the doctrine of the Veda, does away with the independent existence of the individual soul, just as the idea of the rope does away with the idea of the snake (for which the rope had been mistaken). And if the doctrine of the independent existence of the individual soul has to be set aside, then the opinion of the entire phenomenal world--which is based on the individual soul--having an independent existence is likewise to be set aside. But only for the establishment of the latter an element of manifoldness would have to be assumed in Brahman, in

p. 323

addition to the element of unity.--Scriptural passages also (such as, 'When the Self only is all this, how should he see another?' Bri. Up. II, 4, 13) declare that for him who sees that everything has its Self in Brahman the whole phenomenal world with its actions, agents, and results of actions is non-existent. Nor can it be said that this non-existence of the phenomenal world is declared (by Scripture) to be limited to certain states; for the passage 'Thou art that' shows that the general fact of Brahman being the Self of all is not limited by any particular state. Moreover, Scripture, showing by the instance of the thief (Kh. VI, 16) that the false-minded is bound while the true-minded is released, declares thereby that unity is the one true existence while manifoldness is evolved out of wrong knowledge. For if both were true how could the man who acquiesces in the reality of this phenomenal world be called false-minded 1? Another scriptural passage ('from death to death goes he who perceives therein any diversity,' Bri. Up. IV, 4, 19) declares the same, by blaming those who perceive any distinction.--Moreover, on the doctrine, which we are at present impugning, release cannot result from knowledge, because the doctrine does not acknowledge that some kind of wrong knowledge, to be removed by perfect knowledge, is the cause of the phenomenal world. For how can the cognition of unity remove the cognition of manifoldness if both are true?

Other objections are started.--If we acquiesce in the doctrine of absolute unity, the ordinary means of right knowledge, perception, &c., become invalid because the absence of manifoldness deprives them of their objects; just as the idea of a man becomes invalid after the right idea of the post (which at first had been mistaken for a man) has presented itself. Moreover, all the texts embodying injunctions and prohibitions will lose their purport if the distinction on which their validity depends

p. 324

does not really exist. And further, the entire body of doctrine which refers to final release will collapse, if the distinction of teacher and pupil on which it depends is not real. And if the doctrine of release is untrue, how can we maintain the truth of the absolute unity of the Self, which forms an item of that doctrine?

These objections, we reply, do not damage our position because the entire complex of phenomenal existence is considered as true as long as the knowledge of Brahman being the Self of all has not arisen; just as the phantoms of a dream are considered to be true until the sleeper wakes. For as long as a person has not reached the true knowledge of the unity of the Self, so long it does not enter his mind that the world of effects with its means and objects of right knowledge and its results of actions is untrue; he rather, in consequence of his ignorance, looks on mere effects (such as body, offspring, wealth, &c.) as forming part of and belonging to his Self, forgetful of Brahman being in reality the Self of all. Hence, as long as true knowledge does not present itself, there is no reason why the ordinary course of secular and religious activity should not hold on undisturbed. The case is analogous to that of a dreaming man who in his dream sees manifold things, and, up to the moment of waking, is convinced that his ideas are produced by real perception without suspecting the perception to be a merely apparent one.--But how (to restate an objection raised above) can the Vedânta-texts if untrue convey information about the true being of Brahman? We certainly do not observe that a man bitten by a rope-snake (i.e. a snake falsely imagined in a rope) dies, nor is the water appearing in a mirage used for drinking or bathing 1.--This objection, we reply, is without force (because as a matter of fact we do see real effects to result from unreal causes), for we observe that death sometimes takes place from imaginary venom, (when a man imagines himself to have been bitten by a venomous snake,)

p. 325

and effects (of what is perceived in a dream) such as the bite of a snake or bathing in a river take place with regard to a dreaming person.--But, it will be said, these effects themselves are unreal!--These effects themselves, we reply, are unreal indeed; but not so the consciousness which the dreaming person has of them. This consciousness is a real result; for it is not sublated by the waking consciousness. The man who has risen from sleep does indeed consider the effects perceived by him in his dream such as being bitten by a snake, bathing in a river, &c. to be unreal, but he does not on that account consider the consciousness he had of them to be unreal likewise.--(We remark in passing that) by this fact of the consciousness of the dreaming person not being sublated (by the waking consciousness) the doctrine of the body being our true Self is to be 'considered as refuted 1.--Scripture also (in the passage, 'If a man who is engaged in some sacrifice undertaken for some special wish sees in his dream a woman, he is to infer therefrom success in his work') declares that by the unreal phantom of a dream a real result such as prosperity may be obtained. And, again, another scriptural passage, after having declared that from the observation of certain unfavourable omens a man is to conclude that he will not live long, continues 'if somebody sees in his dream a black man with black teeth and that man kills him,' intimating thereby that by the unreal dream-phantom a real fact, viz. death, is notified.--It is, moreover, known from the experience of persons who carefully observe positive and negative instances that such and such dreams are auspicious omens, others the reverse. And (to quote another example that something true can result from or be known through something untrue) we see that the knowledge of the real sounds A. &c. is reached by means of the unreal written letters. Moreover, the reasons which establish the unity of the

p. 326

[paragraph continues] Self are altogether final, so that subsequently to them nothing more is required for full satisfaction 1. An injunction as, for instance, 'He is to sacrifice' at once renders us desirous of knowing what is to be effected, and by what means and in what manner it is to be effected; but passages such as, 'Thou art that,' 'I am Brahman,' leave nothing to be desired because the state of consciousness produced by them has for its object the unity of the universal Self. For as long as something else remains a desire is possible; but there is nothing else which could be desired in addition to the absolute unity of Brahman. Nor can it be maintained that such states of consciousness do not actually arise; for scriptural passages such as, 'He understood what he said' (Kh. Up. VII, 18, 2), declare them to occur, and certain means are enjoined to bring them about, such as the hearing (of the Veda from a teacher) and the recital of the sacred texts. Nor, again, can such consciousness be objected to on the ground either of uselessness or of erroneousness, because, firstly, it is seen to have for its result the cessation of ignorance, and because, secondly, there is no other kind of knowledge by which it could be sublated. And that before the knowledge of the unity of the Self has been reached the whole real-unreal course of ordinary life, worldly as well as religious, goes on unimpeded, we have already explained. When, however, final authority having intimated the unity of the Self, the entire course of the world which was founded on the previous distinction is sublated, then there is no longer any opportunity for assuming a Brahman comprising in itself various elements.

But--it may be said--(that would not be a mere assumption, but) Scripture itself, by quoting the parallel instances of clay and so on, declares itself in favour of a Brahman

p. 327

capable of modification; for we know from experience that clay and similar things do undergo modifications.--This objection--we reply--is without force, because a number of scriptural passages, by denying all modification of Brahman, teach it to be absolutely changeless (kûtastha). Such passages are, 'This great unborn Self; undecaying, undying, immortal, fearless, is indeed Brahman' (Bri. Up. IV, 4, 25); 'That Self is to be described by No, no' (Bri. Up. III, 9, 26); 'It is neither coarse nor fine' (Bri. Up. III, 8, 8). For to the one Brahman the two qualities of being subject to modification and of being free from it cannot both be ascribed. And if you say, 'Why should they not be both predicated of Brahman (the former during the time of the subsistence of the world, the latter during the period of reabsorption) just as rest and motion may be predicated (of one body at different times)?' we remark that the qualification, 'absolutely changeless' (kûtastha), precludes this. For the changeless Brahman cannot be the substratum of varying attributes. And that, on account of the negation of all attributes, Brahman really is eternal and changeless has already been demonstrated.--Moreover, while the cognition of the unity of Brahman is the instrument of final release, there is nothing to show that any independent result is connected with the view of Brahman, by undergoing a modification, passing over into the form of this world. Scripture expressly declares that the knowledge of the changeless Brahman being the universal Self leads to a result; for in the passage which begins, 'That Self is to be described by No, no,' we read later on, 'O Ganaka, you have indeed reached fearlessness' (Bri. Up. IV, 2, 4). We have then 1 to accept the following conclusion that, in the sections treating of Brahman, an independent result belongs only to the knowledge of Brahman as devoid of all attributes and distinctions, and that hence whatever is stated as having no special fruit of its own--as, for instance, the passages about Brahman modifying itself into the form of this

p. 328

world--is merely to be applied as a means for the cognition of the absolute Brahman, but does not bring about an independent result; according to the principle that whatever has no result of its own, but is mentioned in connexion with something else which has such a result, is subordinate to the latter 1. For to maintain that the result of the knowledge of Brahman undergoing modifications would be that the Self (of him who knows that) would undergo corresponding modifications 2 would be inappropriate, as the state of filial release (which the soul obtains through the knowledge of Brahman) is eternally unchanging.

But, it is objected, he who maintains the nature of Brahman to be changeless thereby contradicts the fundamental tenet according to which the Lord is the cause of the world, since the doctrine of absolute unity leaves no room for the distinction of a Ruler and something ruled.--This objection we ward off by remarking that omniscience, &c. (i.e. those qualities which belong to Brahman only in so far as it is related to a world) depend on the evolution of the germinal principles called name and form, whose essence is Nescience. The fundamental tenet which we maintain (in accordance with such scriptural passages as, 'From that Self sprang ether,' &c.; Taitt. Up. II, 1; is that the creation, sustentation, and reabsorption of the world proceed from an omniscient, omnipotent Lord, not from a non-intelligent pradhâna or any other principle. Thai tenet we have stated in I, 1, 4, and here we do not teach anything contrary to it.--But how, the question may be asked, can you make this last assertion while all the while you maintain the absolute unity and non-duality of the Self?--Listen how. Belonging to the Self, as it were, of the omniscient Lord, there are name and form, the figments of Nescience, not to be defined either

p. 329

as being (i.e. Brahman), nor as different from it 1, the germs of the entire expanse of the phenomenal world, called in Sruti and Smriti the illusion (mâyâ), power (saktî), or nature (prakriti) of the omniscient Lord. Different from them is the omniscient Lord himself, as we learn from scriptural passages such as the following, 'He who is called ether is the revealer of all forms and names; that within which these forms and names are contained is Brahman' (Kh. Up. VIII, 14, 1); 'Let me evolve names and forms' (Kh. Up. VI, 3, 2); 'He, the wise one, who having divided all forms and given all names, sits speaking (with those names)' (Taitt. Âr. III, 12, 7); 'He who makes the one seed manifold' (Sve. Up. VI, l2).--Thus the Lord depends (as Lord) upon the limiting adjuncts of name and form, the products of Nescience; just as the universal ether depends (as limited ether, such as the ether of a jar, &c.) upon the limiting adjuncts in the shape of jars, pots, &c. He (the Lord) stands in the realm of the phenomenal in the relation of a ruler to the so-called gîvas (individual souls) or cognitional Selfs (vigñânâtman), which indeed are one with his own Self--just as the portions of ether enclosed in jars and the like are one with the universal ether--but are limited by aggregates of instruments of action (i.e. bodies) produced from name and form, the presentations of Nescience. Hence the Lord's being a Lord, his omniscience, his omnipotence, &c. all depend on the limitation due to the adjuncts whose Self is Nescience; while in reality none of these qualities belong to the Self whose true nature is cleared, by right knowledge, from all adjuncts whatever. Thus Scripture also says, 'Where one sees nothing else, hears nothing else, understands nothing else, that is the Infinite' (Kh. Up. VII, 24, 1); 'But when the Self only has become all this, how should he see another?' (Bri. Up. II, 4, 13.) In this manner the Vedânta-texts declare that for him who has reached the

p. 330

state of truth and reality the whole apparent world does not exist. The Bhagavadgîtâ also ('The Lord is not the cause of actions, or of the capacity of performing actions, or of the connexion of action and fruit; all that proceeds according to its own nature. The Lord receives no one's sin or merit. Knowledge is enveloped by Ignorance; hence all creatures are deluded;' Bha. Gî. V, 14; 15) declares that in reality the relation of Ruler and ruled does not exist. That, on the other hand, all those distinctions are valid, as far as the phenomenal world is concerned, Scripture as well as the Bhagavadgîtâ states; compare Bri. Up. IV, 4, 22, 'He is the Lord of all, the king of all things, the protector of all things; he is a bank and boundary, so that these worlds may not be confounded;' and Bha. Gî. XVIII, 61, 'The Lord, O Arguna, is seated in the region of the heart of all beings, turning round all beings, (as though) mounted on a machine, by his delusion.' The Sûtrakâra also asserts the non-difference of cause and effect only with regard to the state of Reality; while he had, in the preceding Sûtra, where he looked to the phenomenal world, compared Brahman to the ocean, &c., that comparison resting on the assumption of the world of effects not yet having been refuted (i.e. seen to be unreal).--The view of Brahman as undergoing modifications will, moreover, be of use in the devout meditations on the qualified (saguna) Brahman.

Footnotes

320:1 Parinâmavâdam avalambyâpâtato virodham samadhâya vivartavâdam âsritya paramasamâdhânam âha. Ân. Gi.

320:2 Ânanda Giri construes differently: etad uktam iti, paramârthato vigñâtam iti sambandhah.

321:1 Drishteti kadâkid drishtam punar nashtam anityam iti yâvat.--Drishtagrahanasûkitam pratîtikâle#pi sattârâhityam tatraiva hetvantaram âha svarûpeneti. Ân. Gi.

323:1 In the passage alluded to he is called so by implication, being compared to the 'false-minded' thief who, knowing himself to be guilty, undergoes the ordeal of the heated hatchet.

324:1 I.e. ordinary experience does not teach us that real effects spring from unreal causes.

325:1 Svapnagâgraddehayor vyabhikâre#pi pratyabhigñânât tadanugatâtmaikyasiddhes kaitanyasya ka dehadharmatve rûpâdivat tadanupalabdhiprasangâd avagates kâbâdhât tadrûpasyâtmano dehadvayâtirekasiddher dehâtrâtmavâdo na yukta ity arthah. Ân. Gi.

326:1 As long as the 'vyavahâra' presents itself to our mind, we might feel inclined to assume in Brahman an element of manifoldness whereby to account for the vyavahâra; but as soon as we arrive at true knowledge, the vyavahâra vanishes, and there remains no longer any reason for qualifying in any way the absolute unity of Brahman.

327:1 Tatreti, srishtyâdisrutînâm svârthe phatavaikalye satîti yâvat. Ân. Gi.

328:1 A. Mîmâmsâ principle. A sacrificial act, for instance, is independent when a special result is assigned to it by the sacred texts; an act which is enjoined without such a specification is merely auxiliary to another act.

328:2 According to the Sruti 'in whatever mode he worships him into that mode he passes himself.'

329:1 Tattvânyatvâbhyâm iti, na hîsvaratvena te nirukyete gadâgadayor abhedâyogât nâpi tato#nyatvena niruktim arhatah svâtantryena sattâsphûrtyasambhavât na hi gadam agadânapekshyam sattâsphûrtimad upalakshyate gadatvabhangaprasangât tasmâd avidyâtmake nâmarûpe ity arthah. Ân. Gi.

Next: II, 1, 15


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 15

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

15. And because only on the existence (of the cause) (the effect) is observed.

For the following reason also the effect is non-different from the cause, because only when the cause exists the effect is observed to exist, not when it does not exist. For instance, only when the clay exists the jar is observed to exist, and the cloth only when the threads exist. That it is not a general rule that when one thing exists another is also observed to exist, appears, for instance, from the fact, that a horse which is other (different) from a cow is not observed to exist only when a cow exists. Nor is the jar observed to exist only when the potter exists; for in that case non-difference

p. 331

does not exist, although the relation between the two is that of an operative cause and its effect 1.--But--it may be objected--even in the case of things other (i.e. non-identical) we find that the observation of one thing regularly depends on the existence of another; smoke, for instance, is observed only when fire exists.--We reply that this is untrue, because sometimes smoke is observed even after the fire has been extinguished; as, for instance, in the case of smoke being kept by herdsmen in jars.--Well, then--the objector will say--let us add to smoke a certain qualification enabling us to say that smoke of such and such a kind 2 does not exist unless fire exists.--Even thus, we reply, your objection is not valid, because we declare that the reason for assuming the non-difference of cause and effect is the fact of the internal organ (buddhi) being affected (impressed) by cause and effect jointly 3. And that does not take place in the case of fire and smoke.--Or else we have to read (in the Sûtra) 'bhâvât,' and to translate, 'and on account of the existence or observation.' The non-difference of cause and effect results not only from Scripture but also from the existence of perception. For the non-difference of the two is perceived, for instance, in an aggregate of threads, where we do not perceive a thing called 'cloth,' in addition to the threads, but merely threads running lengthways and crossways. So again, in the threads we perceive finer threads (the aggregate

p. 332

of which is identical with the grosser threads), in them again finer threads, and so on. On the ground of this our perception we conclude that the finest parts which we can perceive are ultimately identical with their causes, viz. red, white, and black (the colours of fire, water, and earth, according to Kh. Up. VI, 4); those, again, with air, the latter with ether, and ether with Brahman, which is one and without a second. That all means of proof lead back to Brahman (as the ultimate cause of the world; not to pradhâna, &c.), we have already explained.

Footnotes

331:1 So that from the instance of the potter and the jar we cannot conclude that the relation of clay and the jar is only that of nimitta and naimittika, not that of non-difference.

331:2 For instance, smoke extending in a long line whose base is connected with some object on the surface of the earth.

331:3 I.e. (as Ân. Gi. explains) because we assume the relation of cause and effect not merely on the ground of the actual existence of one thing depending on that upon another, but on the additional ground of the mental existence, the consciousness of the one not being possible without the consciousness of the other.--Tadbhâvânuvidhâyibhâvatvam tadbhânânuvidhâyibhânatvam kâ kâryasya kâranânanyatve hetur dhûmaviseshasya kâgnibhâvânuvidhâyibhâvatve#pi na tadbhânânuvidhâyibhânatvam agnibhânasya dhûmabhânâdhînatvât.

Next: II, 1, 16


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 16

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

16. And on account of that which is posterior (i. e. the effect) being that which is.

For the following reason also the effect is to be considered as non-different (from the cause). That which is posterior in time, i.e. the effect, is declared by Scripture to have, previous to its actual beginning, its Being in the cause, by the Self of the cause merely. For in passages like,' In the beginning, my dear, this was that only which is' (Kh. Up. VI, 2, 3); and, 'Verily, in the beginning this was Self, one only' (Ait. Âr. II, 4, i, i), the effect which is denoted by the word 'this' appears in grammatical co-ordination with (the word denoting) the cause (from which it appears that both inhere in the same substratum). A thing, on the other hand, which does not exist in another thing by the Self of the latter is not produced from that other thing; for instance, oil is not produced from sand. Hence as there is non-difference before the production (of the effect), we understand that the effect even after having been produced continues to be non-different from the cause. As the cause, i e. Brahman, is in all time neither more nor less than that which is, so the effect also, viz. the world, is in all time only that which is. But that which is is one only; therefore the effect is non-different from the cause.

Next: II, 1, 17


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 17

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

17. If it be said that on account of being denoted as that which is not (the effect does) not (exist before it is actually produced); (we reply) not so, (because

p. 333

the term 'that which is not' denotes) another quality (merely); (as appears) from the complementary sentence.

But, an objection will be raised, in some places Scripture speaks of the effect before its production as that which is not; so, for instance, 'In the beginning this was that only which is not' (Kh. Up. III, 19, 1); and 'Non-existent 1 indeed this was in the beginning' (Taitt. Up. II, 7). Hence Being (sattvam) cannot be ascribed to the effect before its production.

This we deny. For by the Non-existence of the effect previous to its production is not meant absolute Non-existence, but only a different quality or state, viz. the state of name and form being unevolved, which state is different from the state of name and form being evolved. With reference to the latter state the effect is called, previous to its production, non-existent although then also it existed identical with its cause. We conclude this from the complementary passage, according to the rule that the sense of a passage whose earlier part is of doubtful meaning is determined by its complementary part. With reference to the passage. 'In the beginning this was non-existent only,' we remark that what is there denoted by the word 'Non-existing' is--in the complementary passage, 'That became existent'--referred to by the word 'that,' and qualified as 'Existent.'

The word 'was' would, moreover, not apply to the (absolutely) Non-existing, which cannot be conceived as connected with prior or posterior time.--Hence with reference to the other passage also, 'Non-existing indeed,' &c., the complementary part, 'That made itself its Self,' shows, by the qualification which it contains, that absolute Non-existence is not meant.--It follows from all this that the designation of 'Non-existence' applied to the effect before its production has reference to a different state of being merely. And as those things which are distinguished

p. 334

by name and form are in ordinary language called 'existent,' the term 'non-existent' is figuratively applied to them to denote the state in which they were previously to their differentiation.

Footnotes

333:1 For simplicity's sake, asat will be translated henceforth by non-existing.

Next: II, 1, 18


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 18

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

18. From reasoning and from another Vedic passage.

That the effect exists before its origination and is non-different from the cause, follows from reasoning as well as from a further scriptural passage.

We at first set forth the argumentation.--Ordinary experience teaches us that those who wish to produce certain effects, such as curds, or earthen jars, or golden ornaments, employ for their purpose certain determined causal substances such as milk, clay, and gold; those who wish to produce sour milk do not employ clay, nor do those who intend to make jars employ milk and so on. But, according to that doctrine which teaches that the effect is non-existent (before its actual production), all this should be possible. For if before their actual origination all effects are equally non-existent in any causal substance, why then should curds be produced from milk only and not from clay also, and jars from clay only and not from milk as well?--Let us then maintain, the asatkâryavâdin rejoins, that there is indeed an equal non-existence of any effect in any cause, but that at the same time each causal substance has a certain capacity reaching beyond itself (atisaya) for some particular effect only and not for other effects; that, for instance, milk only, and not clay, has a certain capacity for curds; and clay only, and not milk, an analogous capacity for jars.--What, we ask in return, do you understand by that 'atisaya?' If you understand by it the antecedent condition of the effect (before its actual origination), you abandon your doctrine that the effect does not exist in the cause, and prove our doctrine according to which it does so exist. If, on the other hand, you understand by the atisaya a certain power of the cause assumed to the end of accounting for the fact that only one determined effect springs from the cause, you must admit that the power can

p. 335

determine the particular effect only if it neither is other (than cause and effect) nor non-existent; for if it were either, it would not be different from anything else which is either non-existent or other than cause and effect, (and how then should it alone be able to produce the particular effect?) Hence it follows that that power is identical with the Self of the cause, and that the effect is identical with the Self of that power.--Moreover, as the ideas of cause and effect on the one hand and of substance and qualities on the other hand are not separate ones, as, for instance, the ideas of a horse and a buffalo, it follows that the identity of the cause and the effect as well as of the substance and its qualities has to be admitted. (Let it then be assumed, the opponent rejoins, that the cause and the effect, although really different, are not apprehended as such, because they are connected by the so-called samavâya connexion 1.--If, we reply, you assume the samavâya connexion between cause and effect, you have either to admit that the samavâya itself is joined by a certain connexion to the two terms which are connected by samavâya, and then that connexion will again require a new connexion (joining it to the two terms which it binds together), and you will thus be compelled to postulate an infinite series of connexions; or else you will have to maintain that the samavâya is not joined by any connexion to the terms which it binds together, and from that will result the dissolution of the bond which connects the two terms of the samavâya relation 2.--Well then, the opponent rejoins, let us assume that the samavâya connexion as itself being a connexion may be connected with the terms which it joins without the help of any further connexion.--Then, we reply, conjunction (samyoga) also must be connected with the two terms which it joins without the help of the samavâya

p. 336

connexion; for conjunction also is a kind of connexion 1.--Moreover, as substances, qualities, and so on are apprehended as standing in the relation of identity, the assumption of the samavâya relation has really no purport.

In what manner again do you--who maintain that the cause and the effect are joined by the samavâya relation--assume a substance consisting of parts which is an effect to abide in its causes, i.e. in the material parts of which it consists? Does it abide in all the parts taken together or in each particular part?--If you say that it abides in all parts together, it follows that the whole as such cannot be perceived, as it is impossible that all the parts should be in contact with the organs of perception. (And let it not be objected that the whole may be apprehended through some of the parts only), for manyness which abides in all its substrates together (i.e. in all the many things), is not apprehended so long as only some of those substrates are apprehended.--Let it then be assumed that the whole abides in all the parts by the mediation of intervening aggregates of parts 2.--In that case, we reply, we should have to assume other parts in addition to the primary originative parts of the whole, in order that by means of those other parts the whole could abide in the primary parts in the manner indicated by you. For we see (that one thing which abides in another abides there by means of parts different from those of that other thing), that the sword, for instance, pervades the sheath by means of parts different from the parts of the sheath. But an assumption of that kind would lead us into a regressus in infinitum, because in order to explain how the whole abides in certain

p. 337

given parts we should always have to assume further parts 1.--Well, then, let us maintain the second alternative, viz. that the whole abides in each particular part.--That also cannot be admitted; for if the whole is present in one part it cannot be present in other parts also; not any more than Devadatta can be present in Srughna and in Pâtaliputra on one and the same day. If the whole were present in more than one part, several wholes would result, comparable to Devadatta and Yagñadatta, who, as being two different persons, may live one of them at Srughna and the other at Pâtaliputra.--If the opponent should rejoin that the whole may be fully present in each part, just as the generic character of the cow is fully present in each individual cow; we point out that the generic attributes of the cow are visibly perceived in each individual cow, but that the whole is not thus perceived in each particular part. If the whole were fully present in each part, the consequence would be that the whole would produce its effects indifferently with any of its parts; a cow, for instance, would give milk from her horns or her tail. But such things are not seen to take place.

We proceed to consider some further arguments opposed to the doctrine that the effect does not exist in the cause.--That doctrine involves the conclusion that the actual origination of an effect is without an agent and thus devoid of substantial being. For origination is an action, and as such requires an agent 2, just as the action of walking does. To speak of an action without an agent would be a contradiction.

p. 338

[paragraph continues] But if you deny the pre-existence of the effect in the cause, it would have to be assumed that whenever the origination of a jar, for instance, is spoken of the agent is not the jar (which before its origination did not exist) but something else, and again that when the origination of the two halves of the jar is spoken of the agent is not the two halves but something else. From this it would follow that the sentence, 'the jar is originated' means as much as 'the potter and the other (operative) causes are originated 1.' But as a matter of fact the former sentence is never understood to mean the latter; and it is, moreover, known that at the time when the jar originates, the potter, &c. are already in existence.--Let us then say, the opponent resumes, that origination is the connexion of the effect with the existence of its cause and its obtaining existence as a Self.--How, we ask in reply, can something which has not yet obtained existence enter into connexion with something else? A connexion is possible of two existing things only, not of one existing and one non-existing thing or of two non-existing things. To something non-existing which on that account is indefinable, it is moreover not possible to assign a limit as the opponent does when maintaining that the effect is non-existing before its origination; for experience teaches us that existing things only such as fields and houses have limits, but not non-existing things. If somebody should use, for instance, a phrase such as the following one, 'The son of a barren woman was king previously to the coronation of Pûrnavarman,' the declaration of a limit in time implied in that phrase does not in reality determine that the son of the barren woman, i.e. a mere non-entity, either was or is or will be king. If the son of a barren woman could become an existing thing subsequently to the activity of some causal

p. 339

agent, in that case it would be possible also that the non-existing effect should be something existing, subsequently to the activity of some causal agent. But we know that the one thing can take place no more than the other thing; the non-existing effect and the son of the barren woman ace both equally non-entities and can never be.--But, the asatkâryavâdin here objects, from your doctrine there follows the result that the activity of causal agents is altogether purposeless. For if the effect were lying already fully accomplished in the cause and were non-different from it, nobody would endeavour to bring it about, no more than anybody endeavours to bring about the cause which is already fully accomplished previously to all endeavour. But as a matter of fact causal agents do endeavour to bring about effects, and it is in order not to have to condemn their efforts as altogether useless that we assume the non-existence of the effect previously to its origination.--Your objection is refuted, we reply, by the consideration that the endeavour of the causal agent may be looked upon as having a purpose in so far as it arranges the causal substance in the form of the effect. That, however, even the form of the effect (is not something previously non-existing, but) belongs to the Self of the cause already because what is devoid of Selfhood cannot be begun at all, we have already shown above.--Nor does a substance become another substance merely by appearing under a different aspect. Devadatta may at one time be seen with his arms and legs closely drawn up to his body, and another time with his arms and legs stretched out, and yet he remains the same substantial being, for he is recognised as such. Thus the persons also by whom we are surrounded, such as fathers, mothers, brothers, &c., remain the same, although we see them in continually changing states and attitudes; for they are always recognised as fathers, mothers, brothers, and so on. If our opponent objects to this last illustrative example on the ground that fathers, mothers, and so on remain the same substantial beings, because the different states in which they appear are not separated from each other by birth or death, while the effect, for instance a jar, appears only after

p. 340

the cause, for instance the clay, has undergone destruction as it were (so that the effect may be looked upon as something altogether different from the cause); we rebut this objection by remarking that causal substances also such as milk, for instance, are perceived to exist even after they have entered into the condition of effects such as curds and the like (so that we have no right to say that the cause undergoes destruction). And even in those cases where the continued existence of the cause is not perceived, as, for instance, in the case of seeds of the fig-tree from which there spring sprouts and trees, the term 'birth' (when applied to the sprout) only means that the causal substance, viz. the seed, becomes visible by becoming a sprout through the continual accretion of similar particles of matter; and the term 'death' only means that, through the secession of those particles, the cause again passes beyond the sphere of visibility. Nor can it be said that from such separation by birth and death as described just now it follows that the non-existing becomes existing, and the existing non-existing; for if that were so, it would also follow that the unborn child in the mother's womb and the new-born babe stretched out on the bed are altogether different beings.

It would further follow that a man is not the same person in childhood, manhood, and old age, and that terms such as father and the like are illegitimately used.--The preceding arguments may also be used to refute the (Bauddha doctrine) of all existence being momentary only 1.

The doctrine that the effect is non-existent previously to its actual origination, moreover, leads to the conclusion that the activity of the causal agent has no object; for what does not exist cannot possibly be an object; not any more than the ether can be cleft by swords and other weapons for striking or cutting. The object can certainly not be the inherent cause; for that would lead to the erroneous conclusion that from the activity of the causal agent, which has for its object the inherent cause, there results something else

Page 341

[paragraph continues] (viz. the effect). And if (in order to preclude this erroneous conclusion) the opponent should say that the effect is (not something different from the cause, but) a certain relative power (atisaya) of the inherent cause; he thereby would simply concede our doctrine, according to which the effect exists in the cause already.

We maintain, therefore, as our final conclusion, that milk and other substances are called effects when they are in the state of curds and so on, and that it is impossible, even within hundreds of years, ever to bring about an effect which is different from its cause. The fundamental cause of all appears in the form of this and that effect, up to the last effect of all, just as an actor appears in various robes and costumes, and thereby becomes the basis for all the current notions and terms concerning the phenomenal world.

The conclusion here established, on the ground of reasoning, viz. that the effect exists already before its origination, and is non-different from its cause, results also from a different scriptural passage. As under the preceding Sûtra a Vedic passage was instanced which speaks of the non-existing, the different passage referred to in the present Sûtra is the one (Kh. Up. VI, 2, 1) which refers to that which is. That passage begins, 'Being only was this in the beginning, one without a second,' refers, thereupon, to the doctrine of the Non-existent being the cause of the world ('Others say, Non-being was this in the beginning'), raises an objection against that doctrine ('How could that which is be born of that which is not?'), and, finally, reaffirms the view first set forth, 'Only Being was this in the beginning.' The circumstance that in this passage the effect, which is denoted by the word 'this,' is by Scripture, with reference to the time previous to its origination, coordinated with the cause denoted by the term 'Being,' proves that the effect exists in--and is non-different from--the cause. If it were before its origination non-existing and after it inhered in its cause by samavâya, it would be something different from the cause, and that would virtually imply an abandonment of the promise made in the passage, 'That instruction by which we hear what is not heard,' &c.

p. 342

[paragraph continues] (VI, 1, 3). The latter assertion is ratified, on the other hand, through the comprehension that the effect exists in--and is not different from--the cause.

Footnotes

335:1 Samavâya, commonly translated by inherence or intimate relation, is, according to the Nyâya, the relation connecting a whole and its parts, substances, and qualities, &c.

335:2 Samavâyasya svâtantryapaksham dûshayati anabhyupagamyamâneketi. Samavâyasya samavâyibhih sambandho neshyate kim tu svâtantryam evety atrâvayavâvayavinor dravyagunâdînâm ka viprakarshah syât samnidhâyakâbhâvâd ity arthah. Ân. Gi.

336:1 A conclusion which is in conflict with the Nyâya tenet that samyoga, conjunction, as, for instance, of the jar and the ground on which it stands, is a quality (guna) inherent in the two conjoined substances by means of the samavâya relation.

336:2 So that the whole can be apprehended by us as such if we apprehend a certain part only; analogously to our apprehending the whole thread on which a garland of flowers is strung as soon as we apprehend some few of the flowers.

337:1 Kalpântaram utthâpayati atheti, tathâ ka yathâvayavaih sûtram kusumâni vyâpnuvat katipayakusumagrahane#pi grihyate tathâ katipayâvayavagrahane#pi bhavaty avayavino grahanam ity arthah. Tatra kim ârambhakâvayavair eva teshv avayavî vartteta kim vâ tadatiriktâvayavair iti vikalpyâdyam pratyâha tadâpîti. Yatra yad varttate tat tadatiriktâvayavair eva tatra vartamânam drishtam iti drishtântagarbham hetum âkashte koseti. Dvitîyam dûshayati anavastheti. Kalpitânantâvayavavyavahitatayâ prakritâvayavino dûraviprakarshât tantunishthatvam patasya na syâd iti bhâvah. An. Gi.

337:2 I.e. a something in which the action inheres; not a causal agent.

338:1 Every action, Sankara says, requires an agent, i. e. a substrate in which the action takes place. If we deny that the jar exists in the clay even before it is actually originated, we lose the substrate for the action of origination, i. e. entering into existence (for the non-existing jar cannot be the substratum of any action), and have to assume, for that action, other substrates, such as the operative causes of the jar.

340:1 Which doctrine will be fully discussed in the second pâda of this adhyâya.

Next: II, 1, 19


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 19

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

19. And like a piece of cloth.

As of a folded piece of cloth we do not know clearly whether it is a piece of cloth or some other thing, while on its being unfolded it becomes manifest that the folded thing was a piece of cloth; and as, so long as it is folded, we perhaps know that it is a piece of cloth but not of what definite length and width it is, while on its being unfolded we know these particulars, and at the same time that the cloth is not different from the folded object; in the same way an effect, such as a piece of cloth, is non-manifest as long as it exists in its causes, i. e. the threads, &c. merely, while it becomes manifest and is clearly apprehended in consequence of the operations of shuttle, loom, weaver, and so on.--Applying this instance of the piece of cloth, first folded and then unfolded, to the general case of cause and effect, we conclude that the latter is non-different from the former.

Next: II, 1, 20


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 20

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

20. And as in the case of the different vital airs.

It is a matter of observation that when the operations of the different kinds of vital air--such as prâna the ascending vital air, apâna the descending vital air, &c.--are suspended, in consequence of the breath being held so that they exist in their causes merely, the only effect which continues to be accomplished is life, while all other effects, such as the bending and stretching of the limbs and so on, are stopped. When, thereupon, the vital airs again begin to act, those other effects also are brought about, in addition to mere life.--Nor must the vital airs, on account of their being divided into classes, be considered as something else than vital air; for wind (air) constitutes their common character. Thus (i. e. in the manner illustrated by the instance of the vital airs) the non-difference of the effect from the cause is to be conceived.--As, therefore, the whole world is an effect of Brahman and

p. 343

non-different from it, the promise held out in the scriptural passage that 'What is not heard is heard, what is not perceived is perceived, what is not known is known' (Kh. Up. VI, 1, 3) is fulfilled 1.

Footnotes

343:1 Because it has been shown that cause and effect are identical; hence if the cause is known, the effect is known also.

Next: II, 1, 21


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 21

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

21. On account of the other (i.e. the individual soul) being designated (as non-different from Brahman) there would attach (to Brahman) various faults, as, for instance, not doing what is beneficial.

Another objection is raised against the doctrine of an intelligent cause of the world.--If that doctrine is accepted, certain faults, as, for instance, doing what is not beneficial, will attach (to the intelligent cause, i.e. Brahman), 'on account of the other being designated.' For Scripture declares the other, i.e. the embodied soul, to be one with Brahman, as is shown by the passage, 'That is the Self; that art thou, O Svetaketu!' (Kh. Up. VI, 8, 7.)--Or else (if we interpret 'the other' of the Sûtra in a different way) Scripture declares the other, i. e. Brahman, to be the Self of the embodied soul. For the passage, 'Having created that he entered into it,' declares the creator, i. e. the unmodified Brahman, to constitute the Self of the embodied soul, in consequence of his entering into his products. The following passage also, 'Entering (into them) with this living Self I will evolve names and forms' (Kh. Up. VI, 3, 2), in which the highest divinity designates the living (soul) by the word 'Self,' shows that the embodied Self is not different from Brahman. Therefore the creative power of Brahman belongs to the embodied Self also, and the latter, being thus an independent agent, might be expected to produce only what is beneficial to itself, and not things of a contrary nature, such as birth, death, old age, disease, and whatever may be the other meshes of the net of suffering. For we know that no free person will build a prison for himself, and take up his abode in it. Nor would a being, itself absolutely stainless,

p. 344

look on this altogether unclean body as forming part of its Self. It would, moreover, free itself, according to its liking, of the consequences of those of its former actions which result in pain, and would enjoy the consequences of those actions only which are rewarded by pleasure. Further, it would remember that it had created this manifold world; for every person who has produced some clearly appearing effect remembers that he has been the cause of it. And as the magician easily retracts, whenever he likes, the magical illusion which he had emitted, so the embodied soul also would be able to reabsorb this world into itself. The fact is, however, that the embodied soul cannot reabsorb its own body even. As we therefore see that 'what would be beneficial is not done,' the hypothesis of the world having proceeded from an intelligent cause is unacceptable.

Next: II, 1, 22


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 22

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

22. But the separate (Brahman, i.e. the Brahman separate from the individual souls) (is the creator); (the existence of which separate Brahman we learn) from the declaration of difference.

The word 'but' discards the pûrvapaksha.--We rather declare that that omniscient, omnipotent Brahman, whose essence is eternal pure cognition and freedom, and which is additional to, i. e. different from the embodied Self, is the creative principle of the world. The faults specified above, such as doing what is not beneficial, and the like, do not attach to that Brahman; for as eternal freedom is its characteristic nature, there is nothing either beneficial to be done by it or non-beneficial to be avoided by it. Nor is there any impediment to its knowledge and power; for it is omniscient and omnipotent. The embodied Self, on the other hand, is of a different nature, and to it the mentioned faults adhere. But then we do not declare it to be the creator of the world, on account of 'the declaration of difference.' For scriptural passages (such as, 'Verily, the Self is to be seen, to be heard, to be perceived, to be marked,' Bri. Up. II, 4, 5; 'The Self we must search out, we must try to understand,' Kh. Up. VIII, 7, 1; 'Then he becomes

p. 345

united with the True,' Kh. Up. VI, 8, 1; 'This embodied Self mounted by the intelligent Self,' Bri. Up. IV, 3, 35) declare differences founded on the relations of agent, object, and so on, and thereby show Brahman to be different from the individual soul.--And if it be objected that there are other passages declaratory of non-difference (for instance, 'That art thou'), and that difference and non-difference cannot co-exist because contradictory, we reply that the possibility of the co-existence of the two is shown by the parallel instance of the universal ether and the ether limited by a jar.--Moreover, as soon as, in consequence of the declaration of non-difference contained in such passages as 'that art thou.' the consciousness of non-difference arises in us, the transmigratory state of the individual soul and the creative quality of Brahman vanish at once, the whole phenomenon of plurality, which springs from wrong knowledge, being sublated by perfect knowledge, and what becomes then of the creation and the faults of not doing what is beneficial, and the like? For that this entire apparent world, in which good and evil actions are done, &c., is a mere illusion, owing to the non-discrimination of (the Self's) limiting adjuncts, viz. a body, and so on, which spring from name and form the presentations of Nescience, and does in reality not exist at all, we have explained more than once. The illusion is analogous to the mistaken notion we entertain as to the dying, being born, being hurt, &c. of ourselves (our Selfs; while in reality the body only dies, is born, &c.). And with regard to the state in which the appearance of plurality is not yet sublated, it follows from passages declaratory of such difference (as, for instance, 'That we must search for,' &c.) that Brahman is superior to the individual soul; whereby the possibility of faults adhering to it is excluded.

Next: II, 1, 23


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 23

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

23. And because the case is analogous to that of stones, &c. (the objections raised) cannot be established.

As among minerals, which are all mere modifications of earth, nevertheless great variety is observed, some being

p. 346

precious gems, such as diamonds, lapis lazuli, &c., others, such as crystals and the like, being of medium value, and others again stones only fit to be flung at dogs or crows; and as from seeds which are placed in one and the same ground various plants are seen to spring, such as sandalwood and cucumbers, which show the greatest difference in their leaves, blossoms, fruits, fragrancy, juice, &c.; and as one and the same food produces various effects, such as blood and hair; so the one Brahman also may contain in itself the distinction of the individual Selfs and the highest Self, and may produce various effects. Hence the objections imagined by others (against the doctrine of Brahman being the cause of the world) cannot be maintained.--Further 1 arguments are furnished by the fact of all effect having, as Scripture declares, their origin in speech only, and by the analogous instance of the variety of dream phantoms (while the dreaming person remains one).

Footnotes

346:1 Which arguments, the commentators say, are hinted at by the 'and' of the Sûtra.

Next: II, 1, 24


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 24

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

24. If you object on the ground of the observation of the employment (of instruments); (we say), No; because as milk (transforms itself, so Brahman does).

Your assertion that the intelligent Brahman alone, without a second, is the cause of the world cannot be maintained, on account of the observation of employment (of instruments). For in ordinary life we see that potters, weavers, and other handicraftsmen produce jars, cloth, and the like, after having put themselves in possession of the means thereto by providing themselves with various implements, such as clay, staffs, wheels, string, &c.; Brahman, on the other hand, you conceive to be without any help; how then can it act as a creator without providing itself with instruments to work with? We therefore maintain that Brahman is not the cause of the world.

This objection is not valid, because causation is possible

p. 347

in consequence of a peculiar constitution of the causal substance, as in the case of milk. Just as milk and water turn into curds and ice respectively, without any extraneous means, so it is in the case of Brahman also. And if you object to this analogy for the reason that milk, in order to turn into curds, does require an extraneous agent, viz. heat, we reply that milk by itself also undergoes a certain amount of definite change, and that its turning is merely accelerated by heat. If milk did not possess that capability of itself, heat could not compel it to turn; for we see that air or ether, for instance, is not compelled by the action of heat to turn into sour milk. By the co-operation of auxiliary means the milk's capability of turning into sour milk is merely completed. The absolutely complete power of Brahman, on the other hand, does not require to be supplemented by any extraneous help. Thus Scripture also declares, 'There is no effect and no instrument known of him, no one is seen like unto him or better; his high power is revealed as manifold, as inherent, acting as force and knowledge' (Sve. Up. VI, 8). Therefore Brahman, although one only, is, owing to its manifold powers, able to transform itself into manifold effects; just as milk is.

Next: II, 1, 25


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 25

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

25. And (the case of Brahman is) like that of gods and other beings in ordinary experience.

Well, let it be admitted that milk and other non-intelligent things have the power of turning themselves into sour milk, &c. without any extraneous means, since it is thus observed. But we observe, on the other hand, that intelligent agents, as, for instance, potters, proceed to their several work only after having provided themselves with a complete set of instruments. How then can it be supposed that Brahman, which is likewise of an intelligent nature, should proceed without any auxiliary?

We reply, 'Like gods and others.' As gods, fathers, rishis, and other beings of great power, who are all of intelligent nature, are seen to create many and various objects, such as palaces, chariots, &c., without availing themselves of any

p. 348

extraneous means, by their mere intention, which is effective in consequence of those beings' peculiar power--a fact vouchsafed by mantras, arthavâdas, itihâsas, and purânas;--and as the spider emits out of itself the threads of its web; and as the female crane conceives without a male; and as the lotus wanders from one pond to another without any means of conveyance; so the intelligent Brahman also may be assumed to create the world by itself without extraneous means.

Perhaps our opponent will argue against all this in the following style.--The gods and other beings, whom you have quoted as parallel instances, are really of a nature different from that of Brahman. For the material causes operative in the production of palaces and other material things are the bodies of the gods, and not their intelligent Selfs. And the web of the spider is produced from its saliva which, owing to the spider's devouring small insects, acquires a certain degree of consistency. And the female crane conceives from hearing the sound of thunder. And the lotus flower indeed derives from its indwelling intelligent principle the impulse of movement, but is not able actually to move in so far as it is a merely intelligent being 1; it rather wanders from pond to pond by means of its non-intelligent body, just as the creeper climbs up the tree.--Hence all these illustrative examples cannot be applied to the case of Brahman.

To this we reply, that we meant to show merely that the case of Brahman is different from that of potters and similar agents. For while potters, &c., on the one side, and gods, &c., on the other side, possess the common attribute of intelligence, potters require for their work extraneous means (i.e. means lying outside their bodies) and gods do not. Hence Brahman also, although intelligent, is assumed to require no extraneous means. So much only we wanted to show by the parallel instance of the gods, &c. Our intention is to point out that a peculiarly conditioned capability which

p. 349

is observed in some one case (as in that of the potter) is not necessarily to be assumed in all other cases also.

Footnotes

348:1 The right reading appears to be 'svayam eva ketanâ' as found in some MSS. Other MSS. read ketanah.

Next: II, 1, 26


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 26

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

26. Either the consequence of the entire (Brahman undergoing change) has to be accepted, or else a violation of the texts declaring Brahman to be without parts.

Hitherto we have established so much that Brahman, intelligent, one, without a second, modifying itself without the employment of any extraneous means, is the cause of the world.--Now, another objection is raised for the purpose of throwing additional light on the point under discussion.--The consequence of the Vedânta doctrine, it is said, will be that we must assume the entire Brahman to undergo the change into its effects, because it is not composed of parts. If Brahman, like earth and other matter, consisted of parts, we might assume that a part of it undergoes the change, while the other part remains as it is. But Scripture distinctly declares Brahman to be devoid of parts. Compare, 'He who is without parts, without actions, tranquil, without fault, without taint' (Sve. Up. VI, 19); 'That heavenly person is without body, he is both without and within, not produced' (Mu. Up. II, 1, 2); 'That great Being is endless, unlimited, consisting of nothing but knowledge' (Bri. Up. II, 4, 12); 'He is to be described by No, no' (Bri. Up. III, 9, 2,6); 'It is neither coarse nor fine' (Bri. Up. III, 8, 8); all which passages deny the existence of any distinctions in Brahman.--As, therefore, a partial modification is impossible, a modification of the entire Brahman has to be assumed. But that involves a cutting off of Brahman from its very basis.--Another consequence of the Vedântic view is that the texts exhorting us to strive 'to see' Brahman become purposeless; for the effects of Brahman may be seen without any endeavour, and apart from them no Brahman exists.--And, finally, the texts declaring Brahman to be unborn are contradicted thereby.--If, on the other hand--in order to escape from these difficulties--we assume Brahman to consist of parts, we thereby do violence to those texts which declare Brahman not to be made up of parts.

p. 350

Moreover, if Brahman is made up of parts, it follows that it is non-eternal.--Hence the Vedântic point of view cannot be maintained in any way.

Next: II, 1, 27


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 27

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

27. But (this is not so), on account of scriptural passages, and on account of (Brahman) resting on Scripture (only).

The word 'but' discards the objection.--We deny this and maintain that our view is not open to any objections.--That the entire Brahman undergoes change, by no means follows from our doctrine, 'on account of sacred texts.' For in the same way as Scripture speaks of the origin of the world from Brahman, it also speaks of Brahman subsisting apart from its effects. This appears from the passages indicating the difference of cause and effect ('That divinity thought) let me enter into these three divinities with this living Self and evolve names and forms;' and, 'Such is the greatness of it, greater than it is the Person; one foot of him are all things, three feet are what is immortal in heaven' (Kh. Up. III, 12, 6); further, from the passages declaring the unmodified Brahman to have its abode in the heart, and from those teaching that (in dreamless sleep) the individual soul is united with the True. For if the entire Brahman had passed into its effects, the limitation (of the soul's union with Brahman) to the state of dreamless sleep which is declared in the passage, 'then it is united with the True, my dear,' would be out of place; since the individual soul is always united with the effects of Brahman, and since an unmodified Brahman does not exist (on that hypothesis). Moreover, the possibility of Brahman becoming the object of perception by means of the senses is denied while its effects may thus be perceived. For these reasons the existence of an unmodified Brahman has to be. admitted.--Nor do we violate those texts which declare Brahman to be without parts; we rather admit Brahman to be without parts just because Scripture reveals it. For Brahman which rests exclusively on the holy texts, and regarding which the holy texts alone are authoritative--

p. 351

not the senses, and so on--must be accepted such as the texts proclaim it to be. Now those texts declare, on the one hand, that not the entire Brahman passes over into its effects, and, on the other hand, that Brahman is without parts. Even certain ordinary things such as gems, spells, herbs, and the like possess powers which, owing to difference of time, place, occasion, and so on, produce various opposite effects, and nobody unaided by instruction is able to find out by mere reflection the number of these powers, their favouring conditions, their objects, their purposes, &c.; how much more impossible is it to conceive without the aid of Scripture the true nature of Brahman with its powers unfathomable by thought! As the Purâna says: 'Do not apply reasoning to what is unthinkable! The mark of the unthinkable is that it is above all material causes 1.' Therefore the cognition of what is supersensuous is based on the holy texts only.

But--our opponent will say--even the holy texts cannot make us understand what is contradictory. Brahman, you say, which is without parts undergoes a change, but not the entire Brahman. If Brahman is without parts, it does either not change at all or it changes in its entirety. If, on the other hand, it be said that it changes partly and persists partly, a break is effected in its nature, and from that it follows that it consists of parts. It is true that in matters connected with action (as, for instance, in the case of the two Vedic injunctions 'at the atirâtra he is to take the shodasin-cup,' and 'at the atirâtra he is not to take the shodasin-cup') any contradiction which may present itself to the understanding is removed by the optional adoption of one of the two alternatives presented as action is dependent on man; but in the case under discussion the adoption of one of the alternatives does not remove the contradiction because an existent thing (like Brahman) does not (like an action which is to be accomplished) depend on man. We are therefore met here by a real difficulty.

p. 352

No, we reply, the difficulty is merely an apparent one; as we maintain that the (alleged) break in Brahman's nature is a mere figment of Nescience. By a break of that nature a thing is not really broken up into parts, not any more than the moon is really multiplied by appearing double to a person of defective vision. By that element of plurality which is the fiction of Nescience, which is characterised by name and form, which is evolved as well as non-evolved, which is not to be defined either as the Existing or the Non-existing, Brahman becomes the basis of this entire apparent world with its changes, and so on, while in its true and real nature it at the same time remains unchanged, lifted above the phenomenal universe. And as the distinction of names and forms, the fiction of Nescience, originates entirely from speech only, it does not militate against the fact of Brahman being without parts.--Nor have the scriptural passages which speak of Brahman as undergoing change the purpose of teaching the fact of change; for such instruction would have no fruit. They rather aim at imparting instruction about Brahman's Self as raised above this apparent world; that being an instruction which we know to have a result of its own. For in the scriptural passage beginning 'He can only be described by No, no' (which passage conveys instruction about the absolute Brahman) a result is stated at the end, in the words 'O Ganaka, you have indeed reached fearlessness' (Bri. Up. IV, 2, 4).--Hence our view does not involve any real difficulties.

Footnotes

351:1 Prakritibhya iti, pratyakshadrishtapadârthasvabhâvebhyo yat param vilakshanam âkâryâdyupadesagamyam tad akintyam ity artah Ân. Gi.

Next: II, 1, 28


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 28

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

28. For thus it is in the (individual) Self also, and various (creations exist in gods 1, &c.).

Nor is there any reason to find fault with the doctrine that there can be a manifold creation in the one Self, without destroying its character. For Scripture teaches us that there exists a multiform creation in the one Self

p. 353

of a dreaming person, 'There are no chariots in that state, no horses, no roads, but he himself creates chariots, horses, and roads' (Bri. Up. IV, 3, 10). In ordinary life too multiform creations, elephants, horses, and the like are seen to exist in gods, &c., and magicians without interfering with the unity of their being. Thus a multiform creation may exist in Brahman also, one as it is, without divesting it of its character of unity.

Footnotes

352:1 This is the way in which Sankara divides the Sûtra; Ân. Gi. remarks to 'loke#po, &c.: âtmani keti vyâkhyâya vikitrâs ka hîti vyâkashte.'

Next: II, 1, 29


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 29

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

29. And because the objection (raised against our view) lies against his (the opponent's) view likewise.

Those also who maintain that the world has sprung from the pradhâna implicitly teach that something not made up of parts, unlimited, devoid of sound and other qualities--viz. the pradhâna--is the cause of an effect--viz. the world--which is made up of parts, is limited and is characterised by the named qualities. Hence it follows from that doctrine also either that the pradhâna as not consisting of parts has to undergo a change in its entirety, or else that the view of its not consisting of parts has to be abandoned.--But--it might be pleaded in favour of the Sânkhyas--they do not maintain their pradhâna to be without parts; for they define it as the state of equilibrium of the three gunas, Goodness, Passion, and Darkness, so that the pradhâna forms a whole containing the three gunas as its parts.--We reply that such a partiteness as is here proposed does not remove the objection in hand because still each of the three qualities is declared to be in itself without parts 1. And each guna by itself assisted merely by the two other gunas constitutes the material cause of that part of the world which resembles it in its nature 2.--So that the objection lies against the Sânkhya

p. 354

view likewise.--Well, then, as the reasoning (on which the doctrine of the impartiteness of the pradhâna rests) is not absolutely safe, let us assume that the pradhâna consists of parts.--If you do that, we reply, it follows that the pradhâna cannot be eternal, and so on.--Let it then be said that the various powers of the pradhâna to which the variety of its effects is pointing are its parts.--Well, we reply, those various powers are admitted by us also who see the cause of the world in Brahman.

The same objections lie against the doctrine of the world having originated from atoms. For on that doctrine one atom when combining with another must, as it is not made up of parts, enter into the combination with its whole extent, and as thus no increase of bulk takes place we do not get beyond the first atom 1 If, on the other hand, you maintain that the atom enters into the combination with a part only, you offend against the assumption of the atoms having no parts.

As therefore all views are equally obnoxious to the objections raised, the latter cannot be urged against any one view in particular, and the advocate of Brahman has consequently cleared his doctrine.

Footnotes

353:1 So that if it undergoes modifications it must either change in its entirety, or else--against the assumption--consist of parts.

353:2 The last clause precludes the justificatory remark that the stated difficulties can be avoided if we assume the three gunas in combination only to undergo modification; if this were so the inequality of the different effects could not be accounted for.

354:1 As an atom has no parts it cannot enter into partial contact with another, and the only way in which the two can combine is entire interpenetration; in consequence of which the compound of two atoms would not occupy more space than one atom.

Next: II, 1, 30


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 30

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

30. And (the highest divinity is) endowed with all (powers) because that is seen (from Scripture).

We have stated that this multiform world of effects is possible to Brahman, because, although one only, it is endowed with various powers.--How then--it may be asked--do you know that the highest Brahman is endowed with various powers?-He is, we reply, endowed with all powers, 'because that is seen.' For various scriptural passages declare that the highest divinity possesses all powers, 'He to whom all actions, all desires, all odours, all tastes belong, he who embraces all this, who never speaks, and is

p. 355

never surprised' (Kh. Up. III, 14, 4); 'He who desires what is true and imagines what is true' (Kh. Up. VIII, 7, 1); 'He who knows all (in its totality), and cognizes all (in its detail') (Mu. Up. I,1,9); 'By the command of that Imperishable, O Gârgî, sun and moon stand apart' (Bri. Up. III, 8, 9); and other similar passages.

Next: II, 1, 31


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 31

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

31. If it be said that (Brahman is devoid of powers) on account of the absence of organs; (we reply that) this has been explained (before).

Let this be granted.--Scripture, however, declares the highest divinity to be without (bodily) organs of action 1; so, for instance, in the passage, 'It is without eyes, without ears, without speech, without mind' (Bri. Up. III, 8, 8). Being such, how should it be able to produce effects, although it may be endowed with all powers? For we know (from mantras, arthavâdas, &c.) that the gods and other intelligent beings, though endowed with all powers, are capable of producing certain effects only because they are furnished with bodily instruments of action. And, moreover, how can the divinity, to whom the scriptural passage, 'No, no,' denies all attributes, be endowed with all powers?

The appropriate reply to this question has been already given above. The transcendent highest Brahman can be fathomed by means of Scripture only, not by mere reasoning. Nor are we obliged to assume that the capacity of one being is exactly like that which is observed in another. It has likewise been explained above that although all qualities are denied of Brahman we nevertheless may consider it to be endowed with powers, if we assume in its nature an element of plurality, which is the mere figment of Nescience. Moreover, a scriptural passage ('Grasping without hands, hastening without feet, he sees without eyes, he hears without ears' Sve. Up. III, 19) declares that Brahman

p. 356

although devoid of bodily organs, possesses all possible capacities.

Footnotes

355:1 The Sûtra is concerned with the body only as far as it is an instrument; the case of extraneous instruments having already been disposed of in Sûtra 24.

Next: II, 1, 32


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 32

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

32. (Brahman is) not (the creator of the world), on account of (beings engaging in any action) having a motive.

Another objection is raised against the doctrine of an intelligent cause of the world.--The intelligent highest Self cannot be the creator of the sphere of this world, 'on account of actions having a purpose.'--We know from ordinary experience that man, who is an intelligent being, begins to act after due consideration only, and does not engage even in an unimportant undertaking unless it serves some purpose of his own; much less so in important business. There is also a scriptural passage confirming this result of common experience, 'Verily everything is not dear that you may have everything; but that you may love the Self therefore everything is dear' (Bri. Up. II, 4, 5). Now the undertaking of creating the sphere of this world, with all its various contents, is certainly a weighty one. If, then, on the one hand, you assume it to serve some purpose of the intelligent highest Self, you thereby sublate its self-sufficiency vouched for by Scripture; if, on the other hand, you affirm absence of motive on its part, you must affirm absence of activity also.--Let us then assume that just as sometimes an intelligent person when in a state of frenzy proceeds, owing to his mental aberration, to action without a motive, so the highest Self also created this world without any motive.--That, we reply, would contradict the omniscience of the highest Self, which is vouched for by Scripture.--Hence the doctrine of the creation proceeding from an intelligent Being is untenable.

Next: II, 1, 33


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 33

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

33. But (Brahman's creative activity) is mere sport, such as we see in ordinary life.

The word 'but' discards the objection raised.--We see in every-day life that certain doings of princes or other men of high position who have no unfulfilled desires left have no

p. 457

reference to any extraneous purpose; but proceed from mere sportfulness, as, for instance, their recreations in places of amusement. We further see that the process of inhalation and exhalation is going on without reference to any extraneous purpose, merely following the law of its own nature. Analogously, the activity of the Lord also may be supposed to be mere sport, proceeding from his own nature 1, without reference to any purpose. For on the ground neither of reason nor of Scripture can we construe any other purpose of the Lord. Nor can his nature be questioned 2--Although the creation of this world appears to us a weighty and difficult undertaking, it is mere play to the Lord, whose power is unlimited. And if in ordinary life we might possibly, by close scrutiny, detect some subtle motive, even for sportful action, we cannot do so with regard to the actions of the Lord, all whose wishes are fulfilled, as Scripture says.--Nor can it be said that he either does not act or acts like a senseless person; for Scripture affirms the fact of the creation on the one hand, and the Lord's omniscience on the other hand. And, finally, we must remember that the scriptural doctrine of creation does not refer to the highest reality; it refers to the apparent world only, which is characterised by name and form, the figments of Nescience, and it, moreover, aims at intimating that Brahman is the Self of everything.

Footnotes

457:1 The nature (svabhâva) of the Lord is, the commentators say, Mâyâ joined with time and karman.

457:2 This clause is an answer to the objection that the Lord might remain at rest instead of creating a world useless to himself and the cause of pain to others. For in consequence of his conjunction with Mâyâ the creation is unavoidable. Go. Ân. Avidyâ naturally tends towards effects, without any purpose. Bhâ.

Ân. Gi. remarks: Nanu lîlâdâv asmadâdînâm akasmâd eva nivritter api darsanâd îsvarasyâpi mâyâmayyâm lîlâyâm tathâbhâve vinâpi samyaggñânam samsârasamukkhittir iti tatrâha na keti. Anirvâkyâ khalv avidyâ parasyesvarasya ka svabhâvo lîleti kokyate tatra na prâtîtikasvabhâvâyâm anupapattir avataratîty arthah.

Next: II, 1, 34


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 34

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

34. Inequality (of dispensation) and cruelty (the Lord can)not (be reproached with), on account of

p. 358

his regarding (merit and demerit); for so (Scripture) declares.

In order to strengthen the tenet which we are at present defending, we follow the procedure of him who shakes a pole planted in the ground (in order to test whether it is firmly planted), and raise another objection against the doctrine of the Lord being the cause of the world.--The Lord, it is said, cannot be the cause of the world, because, on that hypothesis, the reproach of inequality of dispensation and cruelty would attach to him. Some beings, viz. the gods and others, he renders eminently happy; others, as for instance the animals, eminently unhappy; to some again, as for instance men, he allots an intermediate position. To a Lord bringing about such an unequal condition of things, passion and malice would have to be ascribed, just as to any common person acting similarly; which attributes would be contrary to the essential goodness of the Lord affirmed by Sruti and Smriti. Moreover, as the infliction of pain and the final destruction of all creatures would form part of his dispensation, he would have to be taxed with great cruelty, a quality abhorred by low people even. For these two reasons Brahman cannot be the cause of the world.

The Lord, we reply, cannot be reproached with inequality of dispensation and cruelty, "because he is bound by regards." If the Lord on his own account, without any extraneous regards, produced this unequal creation, he would expose himself to blame; but the fact is, that in creating he is bound by certain regards, i. e. he has to look to merit and demerit. Hence the circumstance of the creation being unequal is due to the merit and demerit of the living creatures created, and is not a fault for which the Lord is to blame. The position of the Lord is to be looked on as analogous to that of Parganya, the Giver of rain. For as Parganya is the common cause of the production of rice, barley, and other plants, while the difference between the various species is due to the various potentialities lying hidden in the respective seeds, so the Lord is the common cause of the creation of gods, men, &c., while the differences between these classes of beings

p. 359

are due to the different merit belonging to the individual souls. Hence the Lord, being bound by regards, cannot be reproached with inequality of dispensation and cruelty.--And if we are asked how we come to know that the Lord, in creating this world with its various conditions, is bound by regards, we reply that Scripture declares that; compare, for instance, the two following passages, 'For he (the Lord) makes him, whom he wishes to lead up from these worlds, do a good deed; and the same makes him, whom he wishes to lead down from these worlds, do a bad deed' (Kaush. Up. III, 8) 1; and, 'A man becomes good by good work, bad by bad work' (Bri. Up. III, 2, 13). Smriti passages also declare the favour of the Lord and its opposite to depend on the different quality of the works of living beings; so, for instance, 'I serve men in the way in which they approach me' (Bha. Gî. IV, 11).

Footnotes

359:1 From this passage we must not--the commentators say--infer injustice on the part of the Lord; for the previous merit or demerit of a being determines the specific quality of the actions which he performs in his present existence, the Lord acting as the common cause only (as Parganya does).

Next: II, 1, 35


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 35

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

35. If it be objected that it (viz. the Lord's having regard to merit and demerit) is impossible on account of the non-distinction (of merit and demerit, previous to the first creation); we refute the objection on the ground of (the world) being without a beginning.

But--an objection is raised-the passage, 'Being only this was in the beginning, one, without a second,' affirms that before the creation there was no distinction and consequently no merit on account of which the creation might have become unequal. And if we assume the Lord to have been guided in his dispensations by the actions of living beings subsequent to the creation, we involve ourselves in the circular reasoning that work depends on diversity of

p. 360

condition of life, and diversity of condition again on work. The Lord may be considered as acting with regard to religious merit after distinction had once arisen; but as before that the cause of inequality, viz. merit, did not exist, it follows that the first creation must have been free, from inequalities.

This objection we meet by the remark, that the transmigratory world is without beginning.--The objection would be valid if the world had a beginning; but as it is without beginning, merit and inequality are, like seed and sprout, caused as well as causes, and there is therefore no logical objection to their operation.--To the question how we know that the world is without a beginning, the next Sûtra replies.

Next: II, 1, 36


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 36

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

36. (The beginninglessness of the world; recommends itself to reason and is seen (from Scripture).

The beginninglessness of the world recommends itself to reason. For if it had a beginning it would follow that, the world springing into existence without a cause, the released souls also would again enter into the circle of transmigratory existence; and further, as then there would exist no determining cause of the unequal dispensation of pleasure and pain, we should have to acquire in the doctrine of rewards and punishments being allotted, without reference to previous good or bad action. That the Lord is not the cause of the inequality, has already been remarked. Nor can Nescience by itself be the cause, and it is of a uniform nature. On the other hand, Nescience may be the cause of inequality, if it be considered as having regard to merit accruing from action produced by the mental impressions or wrath, hatred, and other afflicting passions 1. Without merit and demerit nobody can enter into existence, and again, without a body merit and demerit cannot be formed; so that--on the doctrine

p. 361

of the world having a beginning-we are led into a logical see-saw. The opposite doctrine, on the other hand, explains all matters in a manner analogous to the case of the seed and sprout, so that no difficulty remains.--Moreover, the fact of the world being without a beginning, is seen in Sruti and Smriti. In the first place, we have the scriptural passage, 'Let me enter with this living Self (gîva), &c. (Kh. Up. VI, 3, 2). Here the circumstance of the embodied Self (the individual soul) being called, previously to creation, 'the living Self'--a name applying to it in so far as it is the sustaining principle of the prânas--shows that this phenomenal world is without a beginning. For if it had a beginning, the prânas would not exist before that beginning, and how then could the embodied Self be denoted, with reference to the time of the world's beginning, by a name which depends on the existence of those prânas. Nor can it be said that it is so designated with a view to its future relation to the prânas; it being a settled principle that a past relation, as being already existing, is of greater force than a mere future relation.--Moreover, we have the mantra, 'As the creator formerly devised (akalpayat) sun and moon (Ri. Samh. X, 190, 3), which intimates the existence of former Kalpas. Smriti also declares the world to be without a beginning, 'Neither its form is known here, nor its end, nor its beginning, nor its support' (Bha. Gî. XV, 3). And the Purâna also declares that there is no measure of the past and the future Kalpas.

Footnotes

360:1 Râgadveshamohâ râgadayas te ka purusham dukhâdibhih klisyantîti klesâs teshâm karmapravrittyanugunâs tâbhir âkshiptam dharmâdilaksbilakshanam karma tadapekshâvidyâ. Ân. Gi.

Next: II, 1, 37


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya. First Pâda: II, 1, 37

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

37. And because all the qualities (required in the cause of the world) are present (in Brahman).

The teacher has now refuted all the objections, such as difference of character, and the like, which other teachers have brought forward against what he had established as the real sense of the Veda, viz. that the intelligent Brahman is the cause and matter of this world.

Now, before entering on a new chapter, whose chief aim it will be to refute the (positive) opinions held by other teachers, he sums up the foregoing chapter, the purport of which

p. 362

it was to show why his view should be accepted.--Because, if that Brahman is acknowledged as the cause of the world, all attributes required in the cause (of the world) are seen to be present--Brahman being all-knowing, all-powerful, and possessing the great power of Mâyâ,--on that account this our system, founded on the Upanishads, is not open to any objections.

Next: II, 2, 1


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 1

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

p. 363

SECOND PÂDA.

REVERENCE TO THE HIGHEST SELF!

1. That which is inferred (by the Sânkhyas, viz. the pradhâna) cannot be the cause (of the world), on account of the orderly arrangement (of the world) being impossible (on that hypothesis).

Although it is the object of this system to define the true meaning of the Vedânta-texts and not, like the science of Logic, to establish or refute some tenet by mere ratiocination, still it is incumbent on thorough students of the Vedânta to refute the Sânkhya and other systems which are obstacles in the way of perfect knowledge. For this purpose a new chapter is begun. (Nor must it be said that the refutation of the other systems ought to have preceded the establishment of the Vedânta position; for) as the determination of the sense of the Vedânta-passages directly subserves perfect knowledge, we have at first, by means of such a determination, established our own position, since this is a task more important than the refutation of the views entertained by others.

Here an opponent might come forward and say that we are indeed entitled to establish our own position, so as to define perfect knowledge which is the means of release to those desirous of it, but that no use is apparent of a refutation of other opinions, a proceeding productive of nothing but hate and anger.--There is a use, we reply. For there is some danger of men of inferior intelligence looking upon the Sânkhya and similar systems as requisite for perfect knowledge, because those systems have a weighty appearance, have been adopted by authoritative persons, and profess to lead to perfect knowledge. Such people might therefore think that those systems with their abstruse arguments

p. 364

were propounded by omniscient sages, and might on that account have faith in them. For this reason we must endeavour to demonstrate their intrinsic worthlessness.

But, it might be said, the Sânkhya and similar systems have already been impugned in several Sûtras of the first adhyâya (I, 1, 5, 18; I, 4, 28); why, then, controvert them again?--The task--we reply--which we are now about to undertake differs from what we have already accomplished. As the Sânkhyas and other philosophers also quote, in order to establish their own positions, the Vedânta-passages and interpret them in such a manner as to make them agree with their own systems, we have hitherto endeavoured to show that their interpretations are altogether fallacious. Now, however, we are going to refute their arguments in an independent manner, without any reference to the Vedânta-texts.

The Sânkhyas, to make a beginning with them, argue as follows.--Just as jars, dishes, and other products which possess the common quality of consisting of clay are seen to have for their cause clay in general; so we must suppose that all the outward and inward (i.e. inanimate and animate) effects which are endowed with the characteristics of pleasure, pain, and dulness 1 have for their causes pleasure, pain, and dulness in general. Pleasure, pain, and dulness in their generality together constitute the threefold pradhâna. This pradhâna which is non-intelligent evolves itself spontaneously into multiform modifications 2, in order thus to effect the purposes (i.e. enjoyment, release, and so on) of the intelligent soul.--The existence of the pradhâna is to be inferred from other circumstances also, such as the limitation of all effects and the like 3.

Against this doctrine we argue as follows.--If you Sânkhyas base your theory on parallel instances merely, we point

p. 365

out that a non-intelligent thing which, without being guided by an intelligent being, spontaneously produces effects capable of subserving the purposes of some particular person is nowhere observed in the world. We rather observe that houses, palaces, couches, pleasure-grounds, and the like--things which according to circumstances are conducive to the obtainment of pleasure or the avoidance of pain--are made by workmen endowed with intelligence. Now look at this entire world which appears, on the one hand, as external (i. e. inanimate) in the form of earth and the other elements enabling (the souls) to enjoy the fruits of their various actions, and, on the other hand, as animate, in the form of bodies which belong to the different classes of beings, possess a definite arrangement of organs, and are therefore capable of constituting the abodes of fruition; look, we say, at this world, of which the most ingenious workmen cannot even form a conception in their minds, and then say if a non-intelligent principle like the pradhâna is able to fashion it! Other non-intelligent things such as stones and clods of earth are certainly not seen to possess analogous powers. We rather must assume that just as clay and similar substances are seen to fashion themselves into various forms, if worked upon by potters and the like, so the pradhâna also (when modifying itself into its effects) is ruled by some intelligent principle. When endeavouring to determine the nature of the primal cause (of the world), there is no need for us to take our stand on those attributes only which form part of the nature of material causes such as clay, &c., and not on those also which belong to extraneous agents such as potters, &c. 1 Nor (if remembering this latter point) do we enter into conflict with any means of right knowledge; we, on the contrary, are in direct agreement with Scripture which teaches that an intelligent

p. 366

cause exists.--For the reason detailed in the above, i.e. on account of the impossibility of the 'orderly arrangement' (of the world), a non-intelligent cause of the world is not to be inferred.--The word 'and' (in the Sutra) adds other reasons on account of which the pradhâna cannot be inferred, viz. 'on account of the non-possibility of endowment,' &c. For it cannot be maintained 1 that all outward and inward effects are 'endowed' with the nature of pleasure, pain, and dulness, because pleasure, &c. are known as inward (mental) states, while sound, &c. (i. e. the sense-objects) are known as being of a different nature (i. e. as outward things), and moreover as being the operative causes of pleasure, &c. 2 And, further, although the sense-object such as sound and so on is one, yet we observe that owing to the difference of the mental impressions (produced by it) differences exist in the effects it produces, one person being affected by it pleasantly, another painfully, and so on 3.--(Turning to the next Sânkhya argument which infers the existence of the pradhâna from the limitation of all effects), we remark that he who concludes that all inward and outward effects depend on a conjunction of several things, because they are limited (a conclusion based on the observation that some limited effects such as roof and sprout, &c. depend on the conjunction of several things), is driven to the conclusion that the three constituents of the pradhâna, viz. Goodness, Passion, and Darkness, likewise depend on the conjunction of several

p. 367

antecedents 1; for they also are limited 2.--Further 3, it is impossible to use the relation of cause and effect as a reason for assuming that all effects whatever have a non-intelligent principle for their antecedent; for we have shown already that that relation exists in the case of couches and chairs also, over whose production intelligence presides.

Footnotes

364:1 The characteristics of Goodness, Passion, and Darkness, the three constituent elements (guna) of the pradhâna. Sâ. Kâ. 12, 13.

364:2 Viz. the great principle (mahat), ahankâra, &c. Sâ. Kâ. 3.

364:3 The arguments here referred to are enumerated in the Sâ. Kâ. 15; Sâ. Sûtras I, 129 ff.

365:1 If we attempt to infer the nature of the universal cause from its effects on the ground of parallel instances, as, for instance, that of an earthen jar whose material cause is clay, we must remember that the jar has sprung from clay not without the co-operation of an intelligent being, viz. the potter.

366:1 As had been asserted above for the purpose of inferring therefrom, according to the principle of the equality of cause and effect, the existence of the three constituents of the pradhâna.

366:2 And a thing cannot consist of that of which it is the cause.

366:3 Which differences cannot be reconciled with the Sânkhya hypothesis of the object itself consisting of either pleasure or pain, &c.--'If things consisted in themselves of pleasure, pain, &c., then sandal ointment (which is cooling, and on that account pleasant in summer) would be pleasant in winter also; for sandal never is anything but sandal.--And as thistles never are anything but thistles they ought, on the Sânkhya hypothesis, to be eaten with enjoyment not only by camels but by men also.' Bhâ.

367:1 Samsargapûrvakatvaprasanga iti gunânâm samsrishtânekavastuprakritikatvaprasaktir ity arthah. Ân. Gi.

367:2 For they limit one another.

367:3 To proceed to the argument 'from the separateness of cause and effect' (Sâ. Kâ. 15).

Next: II, 2, 2


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 2

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

2. And on account of (the impossibility of) activity.

Leaving the arrangement of the world, we now pass on to the activity by which it is produced.--The three gunas, passing out of the state of equipoise and entering into the condition of mutual subordination and superordination, originate activities tending towards the production of particular effects.--Now these activities also cannot be ascribed to a non-intelligent pradhâna left to itself, as no such activity is seen in clay and similar substances, or in chariots and the like. For we observe that clay and the like, and chariots--which are in their own nature non-intelligent--enter on activities tending towards particular effects only when they are acted upon by intelligent beings such as potters, &c. in the one case, and horses and the like in the other case. From what is seen we determine what is not seen. Hence a non-intelligent cause of the world is not to be inferred because, on that hypothesis, the activity without which the world cannot be produced would be impossible.

But, the Sânkhya rejoins, we do likewise not observe activity on the part of mere intelligent beings.--True; we however see activity on the part of non-intelligent things such as chariots and the like when they are in conjunction with intelligent beings.--But, the Sânkhya again objects, we never actually observe activity on the part of an intelligent

p. 368

being even when in conjunction with a non-intelligent thing.--Very well; the question then arises: Does the activity belong to that in which it is actually observed (as the Sânkhya says), or to that on account of the conjunction with which it is observed (as the Vedântin avers)?--We must, the Sânkhya replies, attribute activity to that in which it is actually seen, since both (i.e. the activity and its abode) are matter of observation. A mere intelligent being, on the other hand, is never observed as the abode of activity while a chariot is. The 1 existence of an intelligent Self joined to a body and so on which are the abode of activity can be established (by inference) only; the inference being based on the difference observed between living bodies and mere non-intelligent things, such as chariots and the like. For this very reason, viz. that intelligence is observed only where a body is observed while it is never seen without a body, the Materialists consider intelligence to be a mere attribute of the body.--Hence activity belongs only to what is non-intelligent.

To all this we--the Vedântins--make the following reply.--We do not mean to say that activity does not belong to those non-intelligent things in which it is observed; it does indeed belong to them; but it results from an intelligent principle, because it exists when the latter is present and does not exist when the latter is absent. Just as the effects of burning and shining, which have their abode in wood and similar material, are indeed not observed when there is mere fire (i.e. are not due to mere fire; as mere fire, i.e. fire without wood, &c., does not exist), but at the same time result from fire only as they are seen when fire is present and are not seen when fire is absent; so, as the Materialists also admit, only intelligent bodies are observed

p. 369

to be the movers of chariots and other non-intelligent things. The motive power of intelligence is therefore incontrovertible.--But--an objection will be raised--your Self even if joined to a body is incapable of exercising moving power, for motion cannot be effected by that the nature of which is pure intelligence.--A thing, we reply, which is itself devoid of motion may nevertheless move other things. The magnet is itself devoid of motion, and yet it moves iron; and colours and the other objects of sense, although themselves devoid of motion, produce movements in the eyes and the other organs of sense. So the Lord also who is all-present, the Self of all, all-knowing and all-powerful may, although himself unmoving, move the universe.--If it finally be objected that (on the Vedânta doctrine) there is no room for a moving power as in consequence of the oneness (aduality) of Brahman no motion can take place; we reply that such objections have repeatedly been refuted by our pointing to the fact of the Lord being fictitiously connected with Mâyâ, which consists of name and form presented by Nescience.--Hence motion can be reconciled with the doctrine of an all-knowing first cause; but not with the doctrine of a non-intelligent first cause.

Footnotes

368:1 The next sentences furnish the answer to the question how the intelligent Self is known at all if it is not the object of perception.--Pratyakshatvâbhâve katham âtmasiddhir ity âsankya anumânâd ity âha, pravrittîti. Anumânasiddhasya ketanasya na pravrittyâsrayateti darsayitum evakârah. Katham anumânam ity apekshâyâm tatprakâram; sûkayati kevaleti. Vailakshanyam prânâdimattvam. Ân. Gi.

Next: II, 2, 3


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 3

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

3. If it be said (that the pradhâna moves) like milk or water, (we reply that) there also (the motion is due to intelligence).

Well, the Sânkhya resumes, listen then to the following instances.--As non-sentient milk flows forth from its own nature merely for the nourishment of the young animal, and as non-sentient water, from its own nature, flows along for the benefit of mankind, so the pradhâna also, although non-intelligent, may be supposed to move from its own nature merely for the purpose of effecting the highest end of man.

This argumentation, we reply, is unsound again; for as the adherents of both doctrines admit that motion is not observed in the case of merely non-intelligent things such as chariots, &c., we infer that water and milk also move only because they are directed by intelligent powers. Scriptural passages, moreover (such as 'He who dwells in

p. 370

the water and within the water, who rules the water within,' Bri. Up. III, 7, 4; and, 'By the command of that Akshara, O Gârgî, some rivers flow to the East,' &c., Bri. Up. III, 8, 9), declare that everything in this world which flows is directed by the Lord. Hence the instances of milk and water as belonging themselves to that class of cases which prove our general principle 1 cannot be used to show that the latter is too wide.--Moreover, the cow, which is an intelligent being and loves her calf, makes her milk flow by her wish to do so, and the milk is in addition drawn forth by the sucking of the calf. Nor does water move either with absolute independence--for its flow depends on the declivity of the soil and similar circumstances--or independently of an intelligent principle, for we have shown that the latter is present in all cases--If, finally, our opponent should point to Sûtra II, 1, 24 as contradicting the present Sûtra, we remark that there we have merely shown on the ground of ordinary experience that an effect may take place in itself independently of any external instrumental cause; a conclusion which does not contradict the doctrine, based on Scripture, that all effects depend on the Lord.

Footnotes

370:1 Viz. that whatever moves or acts does so under the influence of intelligence.--Sâdhyapakshanikshiptatvam sâdhyavati pakshe pravishtatvam eva tak ka sapakshanikshiptatvasyâpy upalakshanam, anpanyâso na vyabhikârabhûmir ity arthah. Ân. Gi.

Next: II, 2, 4


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 4

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

4. And because (the pradhâna), on account of there existing nothing beyond it, stands in no relation; (it cannot be active.)

The three gunas of the Sânkhyas when in a state of equipoise form the pradhâna. Beyond the pradhâna there exists no external principle which could either impel the pradhâna to activity or restrain it from activity. The soul (purusha), as we know, is indifferent, neither moves to--nor restrains from--action. As therefore the pradhâna stands in no relation, it is impossible to see why it should sometimes modify itself into the great principle (mahat) and sometimes not. The activity and non-activity (by turns) of the Lord,

p. 371

on the other hand, are not contrary to reason, on account of his omniscience and omnipotence, and his being connected with the power of illusion (mâyâ).

Next: II, 2, 5


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 5

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

5. Nor (can it be said that the pradhâna modifies itself spontaneously) like grass, &c. (which turn into milk); for (milk) does not exist elsewhere (but in the female animal).

Let this be (the Sânkhya resumes). Just as grass, herbs, water, &c. independently of any other instrumental cause transform themselves, by their own nature, into milk; so, we assume, the pradhâna also transforms itself into the great principle, and so on. And, if you ask how we know that grass transforms itself independently of any instrumental cause; we reply, 'Because no such cause is observed.' For if we did perceive some such cause, we certainly should apply it to grass, &c. according to our liking, and thereby produce milk. But as a matter of fact we do no such thing. Hence the transformation of grass and the like must be considered to be due to its own nature merely; and we may infer therefrom that the transformation of the pradhâna is of the same kind.

To this we make the following reply.--The transformation of the pradhâna might be ascribed to its own nature merely if we really could admit that grass modifies itself in the manner stated by you; but we are unable to admit that, since another instrumental cause is observed. How? 'Because it does not exist elsewhere.' For grass becomes milk only when it is eaten by a cow or some other female animal, not if it is left either uneaten or is eaten by a bull. If the transformation had no special cause, grass would become milk even on other conditions than that of entering a cow's body. Nor would the circumstance of men not being able to produce milk according to their liking prove that there is no instrumental cause; for while some effects can be produced by men, others result from divine action only 1. The fact, however, is that men also are able, by

p. 372

applying a means in their power, to produce milk from grass and herbs; for when they wish to procure a more abundant supply of milk they feed the cow more plentifully and thus obtain more milk from her.--For these reasons the spontaneous modification of the pradhâna cannot be proved from the instance of grass and the like.

Footnotes

371:1 It might be held that for the transformation of grass into milk no other cause is required than the digestive heat of the cow's p. 372 body; but a reflecting person will acknowledge that there also the omniscient Lord is active. Bhâ.

Next: II, 2, 6


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 6

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

6. Even if we admit (the Sânkhya position refuted in what precedes, it is invalidated by other objections) on account of the absence of a purpose (on the part of the pradhâna).

Even if we, accommodating ourselves to your (the Sânkhya's) belief, should admit what has been disproved in the preceding Sûtra, viz. that the pradhâna is spontaneously active, still your opinion would lie open to an objection 'on account of the absence of a purpose.' For if the spontaneous activity of the pradhâna has, as you say, no reference to anything else, it will have no reference not only to any aiding principle, but also to any purpose or motive, and consequently your doctrine that the pradhâna is active in order to effect the purpose of man will become untenable. If you reply that the pradhâna does not indeed regard any aiding principle, but does regard a purpose, we remark that in that case we must distinguish between the different possible purposes, viz. either enjoyment (on the part of the soul), or final release, or both. If enjoyment, what enjoyment, we ask, can belong to the soul which is naturally incapable of any accretion (of pleasure or pain) 1? Moreover, there would in that case be no opportunity for release 2.--If release, then the activity of the pradhâna would be purposeless, as even antecedently to it the soul is in the

p. 373

state of release; moreover, there would then be no occasion for the perception of sounds, &c. 1--If both, then, on account of the infinite number of the objects of pradhâna to be enjoyed (by the soul) 2, there would be no opportunity for final release. Nor can the satisfaction of a desire be considered as the purpose of the activity of the pradhâna; for neither the non-intelligent pradhâna nor the essentially pure soul can feel any desire.--If, finally, you should assume the pradhâna to be active, because otherwise the power of sight (belonging to the soul on account of its intelligent nature) and the creative power (belonging to the pradhâna) would be purposeless; it would follow that, as the creative power of the pradhâna does not cease at any time any more than the soul's power of sight docs, the apparent world would never come to an end, so that no final release of the soul could take place 3.--It is, therefore, impossible to maintain that the pradhâna enters on its activity for the purposes of the soul.

Footnotes

372:1 Anâdheyâtisayasya sukhadukhaprâptiparihârarûpâtisayasûnyasyety arthah. Ân. Gi.

372:2 For the soul as being of an entirely inactive nature cannot of itself aim at release, and the pradhâna aims--ex hypothesi--only at the soul's undergoing varied experience.

373:1 I.e. for the various items constituting enjoyment or experience.

373:2 Tritîye#pi katipayasabdâdyupalabdhir vâ samastatadupalabdhir vâ bhoga iti vikalpyâdye sarveshâm ekadaiva muktih syâd iti manvâno dvitîyam pratyâha ubhayârthateti. Ân. Gi.

373:3 The MSS. of Ânanda Giri omit samsârânukkhedât; the Bhâmatî's reading is: Sargasaktyanukkhedavad driksaktyanukkhedât.

Next: II, 2, 7


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 7

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

7. And if you say (that the soul may move the pradhâna) as the (lame) man (moves the blind one) or as the magnet (moves the iron); thus also (the difficulty is not overcome).

Well then--the Sânkhya resumes, endeavouring to defend his position by parallel instances--let us say that, as some lame man devoid of the power of motion, but possessing the power of sight, having mounted the back of a blind man who is able to move but not to see, makes the latter move; or as the magnet not moving itself, moves the iron, so the soul moves the pradhâna.--Thus also, we reply, you do not free your doctrine from all shortcomings; for this your new position involves an abandonment of your old

p. 374

position, according to which the pradhâna is moving of itself, and the (indifferent, inactive) soul possesses no moving power. And how should the indifferent soul move the pradhâna? A man, although lame, may make a blind man move by means of words and the like; but the soul which is devoid of action and qualities cannot possibly put forth any moving energy. Nor can it be said that it moves the pradhâna by its mere proximity as the magnet moves the iron; for from the permanency of proximity (of soul and pradhâna) a permanency of motion would follow. The proximity of the magnet, on the other hand (to the iron), is not permanent, but depends on a certain activity and the adjustment of the magnet in a certain position; hence the (lame) man and the magnet do not supply really parallel instances.--The pradhâna then being non-intelligent and the soul indifferent, and there being no third principle to connect them, there can be no connexion of the two. If we attempted to establish a connexion on the ground of capability (of being seen on the part of the pradhâna, of seeing on the part of the soul), the permanency of such capability would imply the impossibility of final release.--Moreover, here as well as before (in the preceding Sûtra) the different alternatives connected with the absence of purpose (on the pradhâna's part) have to be considered 1.--The highest Self, on the other hand (which is the cause of the world, according to the Vedântins), is characterised by non-activity inherent in its own nature, and, at the same time, by moving power inherent in Mâyâ and is thus superior (to the soul of the Sânkhyas).

Footnotes

374:1 On the theory that the soul is the cause of the pradhâna's activity we again have to ask whether the pradhâna acts for the soul's enjoyment or for its release, &c.

Next: II, 2, 8


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 8

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

8. And, again, (the pradhâna cannot be active) because the relation of principal (and subordinate matter) is impossible (between the three gunas).

For the following reason also activity on the part of the pradhâna is not possible.--The condition of the pradhâna

p. 375

consists in the three gunas, viz. goodness, passion, and darkness, abiding in themselves in a state of equipoise without standing to one another in the relation of mutual superiority or inferiority. In that state the gunas cannot possibly enter into the relation of mutual subserviency because thereby they would forfeit their essential characteristic, viz. absolute independence. And as there exists no extraneous principle to stir up the gunas, the production of the great principle and the other effects--which would acquire for its operative cause a non-balanced state of the gunas--is impossible.

Next: II, 2, 9


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 9

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

9. And although another inference be made, (the objections remain in force) on account of the (pradhâna) being devoid of the power of intelligence.

But--the Sânkhya resumes--we draw another inference, so as to leave no room for the objection just stated. We do not acknowledge the gunas to be characterised by absolute irrelativity and unchangeableness, since there is no proof for such an assumption. We rather infer the characteristics of the gunas from those of their effects, presuming that their nature must be such as to render the production of the effects possible. Now the gunas are admitted to be of an unsteady nature; hence the gunas themselves are able to enter into the relation of mutual inequality, even while they are in a state of equipoise.

Even in that case, we reply, the objections stated above which were founded on the impossibility of an orderly arrangement of the world, &c., remain in force on account of the pradhâna being devoid of the power of intelligence. And if (to escape those objections) the Sânkhya should infer (from the orderly arrangement of the world, &c.), that the primal cause is intelligent, he would cease to be an antagonist, since the doctrine that there is one intelligent cause of this multiform world would be nothing else but the Vedântic doctrine of Brahman.--Moreover, if the gunas were capable of entering into the relation of mutual inequality even while in the state of equipoise, one of two

p. 376

things would happen; they would either not be in the condition of inequality on account of the absence of an operative cause; or else, if they were in that condition, they would always remain in it; the absence of an operative cause being a non-changing circumstance. And thus the doctrine would again be open to the objection stated before 1.

Footnotes

376:1 Anantaro dosho mahadâdikâryotpâdâyogah. Ân. Gi.

Next: II, 2, 10


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 10

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

10. And moreover (the Sânkhya doctrine) is objectionable on account of its contradictions.

The doctrine of the Sânkhyas, moreover, is full of contradictions. Sometimes they enumerate seven senses, sometimes eleven 2. In some places they teach that the subtle elements of material things proceed from the great principle, in other places again that they proceed from self-consciousness. Sometimes they speak of three internal organs, sometimes of one only 3. That their doctrine, moreover, contradicts Sruti, which teaches that the Lord is the cause of the world, and Smriti, based on Sruti, is well known.--For these reasons also the Sânkhya system is objectionable.

Here the Sânkhya again brings a countercharge--The system of the Vedântins also, he says, must be declared to be objectionable; for it does not admit that that which suffers and that which causes suffering 4 are different classes of things (and thereby renders futile the well-established distinction of causes of suffering and suffering beings). For

p. 377

those who admit the one Brahman to be the Self of everything and the cause of the whole world, have to admit also that the two attributes of being that which causes suffering and that which suffers belong to the one supreme Self (not to different classes of beings). If, then, these two attributes belong to one and the same Self, it never can divest itself of them, and thus Scripture, which teaches perfect knowledge for the purpose of the cessation of all suffering, loses all its meaning. For--to adduce a parallel case--a lamp as long as it subsists as such is never divested of the two qualities of giving heat and light. And if the Vedântin should adduce the case of water with its waves, ripples, foam, &c. 1, we remark that there also the waves, &c. constitute attributes of the water which remain permanently, although they by turns manifest themselves, and again enter into the state of non-manifestation; hence the water is never really destitute of waves, not any more than the lamp is ever destitute of heat and light.--That that which causes suffering, and that which suffers constitute different classes of things is, moreover, well known from ordinary experience. For (to consider the matter from a more general point of view) the person desiring and the thing desired 2 are understood to be separate existences. If the object of desire were not essentially different and separate from the person desiring, the state of being desirous could not be ascribed to the latter, because the object with reference to which alone he can be called desiring would already essentially be established in him (belong to him). The latter state of things exists in the case of a lamp and its light, for instance. Light essentially belongs to the lamp, and hence the latter never can stand in want of light; for want or desire can exist only if the thing wanted or desired is not yet obtained.

p. 378

(And just as there could be no desiring person, if the object of desire and the desiring person were not essentially separate), so the object of desire also would cease to be an object for the desiring person, and would be an object for itself only. As a matter of fact, however, this is not the case; for the two ideas (and terms), 'object of desire' and 'desiring person,' imply a relation (are correlative), and a relation exists in two things, not in one only. Hence the desiring person and the object of desire are separate.--The same holds good with regard to what is not desired (object of aversion; anartha) and the non-desiring person (anarthin). An object of desire is whatever is of advantage to the desiring person, an object of aversion whatever is of disadvantage; with both one person enters into relation by turns. On account of the comparative paucity of the objects of desire, and the comparative multitude of the objects of aversion, both may be comprised under the general term, 'object of aversion.' Now, these objects of aversion we mean when we use the term 'causes of suffering,' while by the term 'sufferer' we understand the soul which, being one, enters into successive relations with both (i.e. the objects of desire and the objects of aversion). If, then, the causes of suffering and the sufferer constitute one Self (as the Vedânta teaches), it follows that final release is impossible.--But if, on the other hand, the two are assumed to constitute separate classes, the possibility of release is not excluded, since the cause of the connexion of the two (viz. wrong knowledge) may be removed.

All this reasoning--we, the Vedântins, reply--is futile, because on account of the unity of the Self the relation, whose two terms are the causes of suffering, and the sufferer cannot exist (in the Self).--Our doctrine would be liable to your objection if that which causes suffering and that which suffers did, while belonging to one and the same Self, stand to each other in the relation of object and subject. But they do not stand in that relation just because they are one. If fire, although it possesses different attributes, such as heat and light, and is capable of change, does neither burn nor illumine itself since it is one only; how can the

p. 379

one unchangeable Brahman enter with reference to itself into the relation of cause of suffering and sufferer?--Where then, it may be asked, does the relation discussed (which after all cannot be denied altogether) exist?--That, we reply, is not difficult to see 1. The living body which is the object of the action of burning is the sufferer; the sun, for instance, is a cause of suffering (burning).--But, the opponent rejoins, burning is a pain, and as such can affect an intelligent being only, not the non-intelligent body; for if it were an affection of the mere body, it would, on the destruction of the body, cease of itself, so that it would be needless to seek for means to make it cease.--But it is likewise not observed, we reply, that a mere intelligent being destitute of a body is burned and suffers pain.--Nor would you (the Sânkhya) also assume that the affection called burning belongs to a mere intelligent being. Nor can you admit 2 a real connexion of the soul and the body, because through such a connexion impurity and similar imperfections would attach to the soul 3. Nor can suffering itself be said to suffer. And how then, we ask, can you explain the relation existing between a sufferer and the causes of suffering? If (as a last refuge) you should maintain that the sattva-guna is that which suffers, and the guna called passion that which causes suffering, we again object, because the intelligent principle (the soul) cannot be really connected with these two 4. And if you should say that the soul suffers as it were because it leans towards 5 the sattva-guna, we point out that the employment of the phrase, 'as it were,' shows that the soul does not really suffer.

p. 380

[paragraph continues] If it is understood that its suffering is not real, we do not object to the phrase 'as it were 1.' For the amphisbena also does not become venomous because it is 'a serpent as it were' ('like a serpent'), nor does the serpent lose its venom because it is 'like an amphisbena.' You must therefore admit that the relation of causes of suffering and of sufferers is not real, but the effect of Nescience. And if you admit, that, then my (the Vedântic) doctrine also is free from objections 2.

But perhaps you (the Sânkhya) will say that, after all, suffering (on the part of the soul) is real 3. In that case, however, the impossibility of release is all the more undeniable 4, especially as the cause of suffering (viz. the pradhâna) is admitted to be eternal.--And if (to get out of this difficulty) you maintain that, although the potentialities of suffering (on the part of the soul) and of causing suffering (on the part of the pradhâna) are eternal, yet suffering, in order to become actual, requires the conjunction of the two--which conjunction in its turn depends on a special reason, viz. the non-discrimination of the pradhâna by the soul--and that hence, when that reason no longer exists, the conjunction of the two comes to an absolute termination, whereby the absolute release of the soul becomes possible; we are again unable to accept your explanation, because that on which the non-discrimination depends, viz. the guna, called Darkness, is acknowledged by you to be eternal.

p. 381

[paragraph continues] And as 1 there is no fixed rule for the (successive) rising and sinking of the influence of the particular gunas, there is also no fixed rule for the termination of the cause which effects the conjunction of soul and pradhâna (i.e. non-discrimination); hence the disjunction of the two is uncertain, and so the Sânkhyas cannot escape the reproach of absence of final release resulting from their doctrine. To the Vedântin, on the other hand, the idea of final release being impossible cannot occur in his dreams even; for the Self he acknowledges to be one only, and one thing cannot enter into the relation of subject and object, and Scripture, moreover, declares that the plurality of effects originates from speech only. For the phenomenal world, on the other hand, we may admit the relation of sufferer and suffering just as it is observed, and need neither object to it nor refute it.

Herewith we have refuted the doctrine which holds the pradhâna to be the cause of the world. We have now to dispose of the atomic theory.

We begin by refuting an objection raised by the atomists against the upholders of Brahman.--The Vaiseshikas argue as follows: The qualities which inhere in the substance constituting the cause originate qualities of the same kind in the substance constituting the effect; we see, for instance, that from white threads white cloth is produced, but do not observe what is contrary (viz. white threads resulting in a piece of cloth of a different colour). Hence, if the intelligent Brahman is assumed as the cause of the world, we should expect to find intelligence inherent in the effect also, viz. the world. But this is not the case, and consequently the intelligent Brahman cannot be the cause of the world.--This reasoning the Sûtrakâra shows to be fallacious, on the ground of the system of the Vaiseshikas themselves.

Footnotes

376:2 In the former case the five intellectual senses are looked upon as mere modifications of the sense of touch.

376:3 Buddhi in the latter case being the generic name for buddhi, ahankâra, and manas.

376:4 Lit. that which burns and that which is burned, which literal rendering would perhaps be preferable throughout. As it is, the context has necessitated its retention in some places.--The sufferers are the individual souls, the cause of suffering the world in which the souls live.

377:1 In the case of the lamp, light and heat are admittedly essential; hence the Vedântin is supposed to bring forward the sea with its waves, and so on, as furnishing a case where attributes pass away while the substance remains.

377:2 'Artha,' a useful or beneficial thing, an object of desire.

379:1 In reality neither suffering nor sufferers exist, as the Vedântin had pointed out in the first sentences of his reply; but there can of course be no doubt as to who suffers and what causes suffering in the vyavahârika-state, i.e. the phenomenal world.

379:2 In order to explain thereby how the soul can experience pain.

379:3 And that would be against the Sânkhya dogma of the soul's essential purity.

379:4 So that the fact of suffering which cannot take place apart from an intelligent principle again remains unexplained.

379:5 Âtmanas tapte sattve pratibimitatvâd yuktâ taptir iti sankate sattveti. An. Gi.

380:1 For it then indicates no more than a fictitious resemblance.

380:2 The Sânkhya Pûrvapakshin had objected to the Vedânta doctrine that, on the latter, we cannot account for the fact known from ordinary experience that there are beings suffering pain and things causing suffering.--The Vedântin in his turn endeavours to show that on the Sânkhya doctrine also the fact of suffering remains inexplicable, and is therefore to be considered not real, but fictitious merely, the product of Nescience.

380:3 Not only 'suffering as it were,' as it had been called above.

380:4 For real suffering cannot be removed by mere distinctive knowledge on which--according to the Sânkhya also--release depends.

381:1 This in answer to the remark that possibly the conjunction of soul and pradhâna may come to an end when the influence of Darkness declines, it being overpowered by the knowledge of Truth.

Next: II, 2, 11


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 11

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

11. Or (the world may originate from Brahman)

p. 382

as the great and the long originate from the short and the atomic.

The system of the Vaiseshikas is the following;--The atoms which possess, according to their special kind 1, the qualities of colour, &c., and which are of spherical form 2, subsist during a certain period 3 without producing any effects 4. After that, the unseen principle (adrishta), &c. 5, acting as operative causes and conjunction constituting the non-inherent cause 6, they produce the entire aggregate of effected things, beginning with binary atomic compounds. At the same time the qualities of the causes (i.e. of the simple atoms) produce corresponding qualities in the effects. Thus, when two atoms produce a binary atomic compound, the special qualities belonging to the simple atoms, such as white colour, &c., produce a corresponding white colour in the binary compound. One special quality, however, of the simple atoms, viz. atomic sphericity, does not produce corresponding sphericity in the binary compound; for the forms of extension belonging to the latter arc said to be minuteness (anutva) and shortness. And, again, when two binary compounds combining produce a quaternary atomic compound, the qualities, such as whiteness, &c., inherent in the binary compounds produce corresponding qualities in the quaternary compounds; with the exception, however, of the two qualities of minuteness and shortness. For it is

p. 383

admitted that the forms of extension belonging to quaternary compounds are not minuteness and shortness, but bigness (mahattva) and length. The same happens 1 when many simple atoms or many binary compounds or a simple atom and a binary compound combine to produce new effects.

Well, then, we say, just as from spherical atoms binary compounds are produced, which are minute and short, and ternary compounds which are big and long, but not anything spherical; or as from binary compounds, which are minute and short, ternary compounds, &c., are produced which are big and long, not minute and short; so this non-intelligent world may spring from the intelligent Brahman. This is a doctrine to which you--the Vaiseshika--cannot, on your own principles, object.

Here the Vaiseshika will perhaps come forward with the following argumentation 2. As effected substances, such as binary compounds and so on, are engrossed by forms of extension contrary to that of the causal substances, the forms of extension belonging to the latter, viz. sphericity and so on, cannot produce similar qualities in the effects. The world, on the other hand, is not engrossed by any quality contrary to intelligence owing to which the intelligence inherent in the cause should not be able to originate a new intelligence in the effect. For non-intelligence is not a quality contrary to intelligence, but merely its negation. As thus the case of sphericity is not an exactly parallel one, intelligence may very well produce an effect similar to itself.

This argumentation, we rejoin, is not sound. Just as the qualities of sphericity and so on, although existing in the cause, do not produce corresponding effects, so it is with

p. 384

intelligence also; so that the two cases are parallel so far. Nor can the circumstance of the effects being engrossed by a different form of extension be alleged as the reason of sphericity, &c. not originating qualities similar to themselves; for the power of originating effects belongs to sphericity, &c. before another form of extension begins to exist. For it is admitted that the substance produced remains for a moment devoid of qualities, and that thereupon only (i.e. after that moment) its qualities begin to exist. Nor, again, can it be said that sphericity, &c. concentrate their activity on originating other forms of extension 1, and therefore do not originate forms of extension belonging to the same class as their own; for it is admitted that the origin of other forms is due to other causes; as the Sûtras of Kanabhug (Kanâda) themselves declare (Vais. Sût. VII, 1, 9, 'Bigness is produced from plurality inherent in the causes, from bigness of the cause and from a kind of accumulation;' VII, 1, 10, 'The contrary of this (the big) is the minute;' VII, 1, 17, 'Thereby length and shortness are explained 2').--Nor, again, can it be said that plurality, &c. inherent in the cause originate (like effects) in consequence of some peculiar proximity (in which they are supposed to stand to the effected substance), while sphericity, &c. (not standing in a like proximity) do not; for when a new substance or a new quality is originated,

p. 385

all the qualities of the cause stand in the same relation of inherence to their abode (i.e. the causal substance in which they inhere). For these reasons the fact of sphericity, &c. not originating like effects can be explained from the essential nature of sphericity, &c. only, and the same may therefore be maintained with regard to intelligence 1 Moreover, from that observed fact also, that from conjunction (samyoga) there originate substances, &c. belonging to a class different (from that to which conjunction itself belongs), it follows that the doctrine of effects belonging to the same class as the causes from which they spring is too wide. If you remark against this last argument that, as we have to do at present with a substance (viz. Brahman), it is inappropriate to instance a quality (viz. conjunction) as a parallel case; we point out that at present we only wish to explain the origination of effects belonging to a different class in general. Nor is there any reason for the restriction that substances only are to be adduced as examples for substances, and qualities only for qualities. Your own Sûtrakâra adduces a quality as furnishing a parallel case for a substance (Vais. Sût. IV, 2, 2, 'On account of the conjunction of things perceptible and things imperceptible being imperceptible the body is not composed of five elements'). Just as the conjunction which inheres in the perceptible earth and the imperceptible ether is not perceptible, the body also, if it had for its inherent cause the five elements which are part of them perceptible, part of them imperceptible, would itself be imperceptible; but, as a matter of fact, it is perceptible; hence it is not composed of the five elements. Here conjunction is a quality and the body a substance.--The origin of effects different in nature (from the cause) has, moreover, been already treated of under II, 1; 6.--Well then, this being so, the matter has been settled there already (why then is it again discussed here?)-Because, we reply, there we argued

p. 386

against the Sânkhya, and at present we have to do with the Vaiseshika.--But, already once, before (II, 1, 3) a line of argument equally applicable to a second case was simply declared to extend to the latter also; (why then do you not simply state now that the arguments used to defeat the Sânkhya are equally valid against the Vaiseshika?)--Because here, we reply, at the beginning of the examination of the Vaiseshika system we prefer to discuss the point with arguments specially adapted to the doctrine of the Vaiseshikas.

Footnotes

382:1 I.e. according as they are atoms of earth, water, fire, or air.

382:2 Parimandala, spherical is the technical term for the specific form of extension of the atoms, and, secondarily, for the atoms themselves. The latter must apparently be imagined as infinitely small spheres. Cp. Vais. Sût. VII, 1, 20.

382:3 Viz. during the period of each pralaya. At that time all the atoms are isolated and motionless.

382:4 When the time for a new creation has come.

382:5 The &c. implies the activity of the Lord.

382:6 The inherent (material) cause of an atomic compound are the constituent atoms, the non-inherent cause the conjunction of those atoms, the operative causes the adrishta and the Lord's activity which make them enter into conjunction.

383:1 I.e. in all cases the special form of extension of the effect depends not on the special extension of the cause, but on the number of atoms composing the cause (and thereby the effect).

383:2 In order to escape the conclusion that the non-acceptance of the doctrine of Brahman involves the abandonment of a fundamental Vaiseshika principle.

384:1 I.e. forms of extension different from sphericity, &c.

384:2 The first of the three Sûtras quoted comprises, in the present text of the Vaiseshika-sûtras, only the following words, 'Kâranabahutvâk ka;' the ka of the Sûtra implying, according to the commentators, mahattva and prakaya--According to the Vaiseshikas the form of extension called anu, minute, has for its cause the dvitva inherent in the material causes, i.e. the two atoms from which the minute binary atomic compound originates.--The form of extension called mahat, big, has different causes, among them bahutva, i.e. the plurality residing in the material causes of the resulting 'big' thing; the cause of the mahattva of a ternary atomic compound, for instance, is the tritva inherent in the three constituent atoms. In other cases mahattva is due to antecedent mahattva, in others to prakaya, i. e. accumulation. See the Upaskâra on Vais. Sût. VII, 1, 9; 10.

385:1 I.e. if the Vaiseshikas have to admit that it is the nature of sphericity, &c. not to produce like effects, the Vedântin also may maintain that Brahman produces an unlike effect, viz. the non-intelligent world.

Next: II, 2, 12


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 12

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

12. In both cases also (in the cases of the adrishta inhering either in the atoms or the soul) action (of the atoms) is not (possible); hence absence of that (viz. creation and pralaya).

The Sûtrakâra now proceeds to refute the doctrine of atoms being the cause of the world.--This doctrine arises in the following manner. We see that all ordinary substances which consist of parts as, for instance, pieces of cloth originate from the substances connected with them by the relation of inherence, as for instance threads, conjunction co-operating (with the parts to form the whole). We thence draw the general conclusion that whatever consists of parts has originated from those substances with which it is connected by the relation of inherence, conjunction cooperating. That thing now at which the distinction of whole and parts stops and which marks the limit of division into minuter parts is the atom.--This whole world, with its mountains, oceans, and so on, is composed of parts; because it is composed of parts it has a beginning and an end 1; an effect may not be assumed without a cause; therefore the atoms are the cause of the world. Such is Kanâda's doctrine.--As we observe four elementary substances consisting of parts, viz. earth, water, fire, and air (wind), we have to assume four different kinds of atoms. These atoms marking the limit of subdivision into minuter parts cannot

p. 387

be divided themselves; hence when the elements are destroyed they can be divided down to atoms only; this state of atomic division of the elements constitutes the pralaya (the periodical destruction of the world). After that when the time for creation comes, motion (karman) springs up in the aerial atoms. This motion which is due to the unseen principle 1 joins the atom in which it resides to another atom; thus binary compounds, &c. are produced, and finally the element of air. In a like manner are produced fire, water, earth, the body with its organs. Thus the whole world originates from atoms. From the qualities inhering in the atoms the qualities belonging to the binary compounds are produced, just as the qualities of the cloth result from the qualities of the threads.--Such, in short, is the teaching of the followers of Kanâda.

This doctrine we controvert in the following manner.--It must be admitted that the atoms when they are in a state of isolation require action (motion) to bring about their conjunction; for we observe that the conjunction of threads and the like is effected by action. Action again, which is itself an effect, requires some operative cause by which it is brought about; for unless some such cause exists, no original motion can take place in the atoms. If, then, some operative cause is assumed, we may, in the first place, assume some cause analogous to seen causes, such as endeavour or impact. But in that case original motion could not occur at all in the atoms, since causes of that kind are, at the time, impossible. For in the pralaya state endeavour, which is a quality of the soul, cannot take place because no body exists then. For the quality of the soul called endeavour originates when the soul is connected with the internal organ which abides in the body. The same reason precludes the assumption of other seen causes such as impact and the like. For they all are possible only after the creation of the world has taken place, and cannot therefore be the

p. 388

causes of the original action (by which the world is produced).--If, in the second place, the unseen principle is assumed as the cause of the original motion of the atoms, we ask: Is this unseen principle to be considered as inhering in the soul or in the atom? In both cases it cannot be the cause of motion in the atoms, because it is non-intelligent. For, as we have shown above in our examination of the Sânkhya system, a non-intelligent thing which is not directed by an intelligent principle cannot of itself either act or be the cause of action, and the soul cannot be the guiding principle of the adrishta because at the time of pralaya its intelligence has not yet arisen 1. If, on the other hand, the unseen principle is supposed to inhere in the soul, it cannot be the cause of motion in the atoms, because there exists no connexion of it with the latter. If you say that the soul in which the unseen principle inheres is connected with the atoms, then there would result, from the continuity of connexion 2, continuity of action, as there is no other restricting principle.--Hence, there being no definite cause of action, original action cannot take place in the atoms; there being no action, conjunction of the atoms which depends on action cannot take place; there being no conjunction, all the effects depending on it, viz. the formation of binary atomic compounds, &c., cannot originate.

How, moreover, is the conjunction of one atom with another to be imagined? Is it to be total interpenetration of the two or partial conjunction? If the former, then no increase of bulk could take place, and consequently atomic size only would exist; moreover, it would be contrary to what is observed, as we see that conjunction takes place between substances having parts (pradesa). If the latter, it would follow that the atoms are composed of parts.--Let then the atoms be imagined to consist of parts.--If so, imagined things being unreal, the conjunction also of the atoms would be unreal and thus could not be the noninherent

p. 389

cause of real things. And without non-inherent causes effected substances such as binary compounds, &c. could not originate. And just as at the time of the first creation motion of the atoms leading to their conjunction could not take place, there being no cause of such motion; thus at the time of a general pralaya also no action could take place leading to their separation, since for that occurrence also no definite seen cause could be alleged. Nor could the unseen principle be adduced as the cause, since its purport is to effect enjoyment (of reward and punishment on the part of the soul), not to bring about the pralaya. There being then no possibility of action to effect either the conjunction or the separation of the atoms, neither conjunction nor separation would actually take place, and hence neither creation nor pralaya of the world.--For these reasons the doctrine of the atoms being the cause of the world must be rejected.

Footnotes

386:1 Like other things, let us say a piece of cloth, which consists of parts.

387:1 Or, more particularly, to the conjunction of the atoms with the souls to which merit and demerit belong.--Adrishtâpeksham adrishtavatkshetragñasamyogâpeksham iti yâvat. Ãn. Gi.

388:1 According to the Vaiseshikas intelligence is not essential to the soul, but a mere adventitious quality arising only when the soul is joined to an internal organ.

388:2 The soul being all-pervading.

Next: II, 2, 13


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 13

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

13. And because in consequence of samavâya being admitted a regressus in infinitum results from parity of reasoning.

You (the Vaiseshika) admit that a binary compound which originates from two atoms, while absolutely different from them, is connected with them by the relation of inherence; but on that assumption the doctrine of the atoms being the general cause cannot be established, 'because parity involves here a retrogressus ad infinitum.' For just as a binary compound which is absolutely different from the two constituent atoms is connected with them by means of the relation of inherence (samavâya), so the relation of inherence itself being absolutely different from the two things which it connects, requires another relation of inherence to connect it with them, there being absolute difference in both cases. For this second relation of inherence again, a third relation of inherence would have to be assumed and so on ad infinitum.--But--the Vaiseshika is supposed to reply--we are conscious of the so-called samavâya relation as eternally connected with the things between which it exists, not as

p. 390

either non-connected with them or as depending on another connexion; we are therefore not obliged to assume another connexion, and again another, and so on, and thus to allow ourselves to be driven into a regressus in infinitum.--Your defence is unavailing, we reply, for it would involve the admission that conjunction (samyoga) also as being eternally connected with the things which it joins does, like samavâya, not require another connexion 1. If you say that conjunction does require another connexion because it is a different thing 2 we reply that then samavâya also requires another connexion because it is likewise a different thing. Nor can you say that conjunction does require another connexion because it is a quality (guna), and samavâya does not because it is not a quality; for (in spite of this difference) the reason for another connexion being required is the same in both cases 3, and not that which is technically called 'quality' is the cause (of another connexion being required) 4.--For these reasons those who acknowledge samavâya to be a separate existence are driven into a regressus in infinitum, in consequence of which, the impossibility of one term involving the impossibility of the entire series, not even the origination of a binary compound from two atoms can be accounted for.--For this reason also the atomic doctrine is inadmissible.

Footnotes

390:1 Which is inadmissible on Vaiseshika principles, because samyoga as being a quality is connected with the things it joins by samavâya.

390:2 Viz. from those things which are united by conjunction. The argument is that conjunction as an independent third entity requires another connexion to connect it with the two things related to each other in the way of conjunction.

390:3 Viz. the absolute difference of samavâya and samyoga from the terms which they connect.

390:4 Action (karman), &c. also standing in the samavâya relation to their substrates.

Next: II, 2, 14


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 14

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

14. And on account of the permanent existence (of activity or non-activity).

Moreover, the atoms would have to be assumed as either

p. 391

essentially active (moving) or essentially non-active, or both or neither; there being no fifth alternative. But none of the four alternatives stated is possible. If they were essentially active, their activity would be permanent so that no pralaya could take place. If they were essentially non-active, their non-activity would be permanent, and no creation could take place. Their being both is impossible because self-contradictory. If they were neither, their activity and non-activity would have to depend on an operative cause, and then the operative causes such as the adrishta being in permanent proximity to the atoms, permanent activity would result; or else the adrishta and so on not being taken as operative causes, the consequence would be permanent non-activity on the part of the atoms.--For this reason also the atomic doctrine is untenable.

Next: II, 2, 15


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 15

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

15. And on account of the atoms having colour, &c., the reverse (of the Vaiseshika tenet would take place); as thus it is observed.

Let us suppose, the Vaiseshikas say, all substances composed of parts to be disintegrated into their parts; a limit will finally be reached beyond which the process of disintegration cannot be continued. What constitutes that limit are the atoms, which are eternal (permanent), belong to four different classes, possess the qualities of colour, &c., and are the originating principles of this whole material world with its colour, form, and other qualities.

This fundamental assumption of the Vaiseshikas we declare to be groundless because from the circumstance of the atoms having colour and other qualities there would follow the contrary of atomic minuteness and permanency, i. e. it would follow that, compared to the ultimate cause, they are gross and non-permanent. For ordinary experience teaches that whatever things possess colour and other qualities are, compared to their cause, gross and non-permanent. A piece of cloth, for instance, is gross compared to the threads of which it consists, and non permanent; and the threads again are non-permanent and gross compared

p. 392

to the filaments of which they are made up. Therefore the atoms also which the Vaiseshikas admit to have colour, &c. must have causes compared to which they are gross and non-permanent. Hence that reason also which Kanâda gives for the permanence of the atoms (IV, 1, 1, 'that which exists without having a cause is permanent') does not apply at all to the atoms because, as we have shown just now, the atoms are to be considered as having a cause.--The second reason also which Kanâda brings forward for the permanency of the atoms, viz. in IV, 1, 4, 'the special negation implied in the term non-eternal would not be possible 1' (if there did not exist something eternal, viz. the atoms), does not necessarily prove the permanency of the atoms; for supposing that there exists not any permanent thing, the formation of a negative compound such as 'non-eternal' is impossible. Nor does the existence of the word 'non-permanent' absolutely presuppose the permanency of atoms; for there exists (as we Vedântins maintain) another permanent ultimate Cause, viz. Brahman. Nor can the existence of anything be established merely on the ground of a word commonly being used in that sense, since there is room for common use only if word and matter are well-established by some other means of right knowledge.--The third reason also given in the Vais. Sûtras (IV, 1, 5) for the permanency of the atoms ('and Nescience') is unavailing. For if we explain that Sûtra to mean 'the non-perception of those actually existing causes whose effects are seen is Nescience,' it would follow that the binary atomic compounds also are permanent 2. And if we tried to escape from that difficulty by including (in the explanation of the Sûtra as given above) the qualification 'there being absence of (originating) substances,'

p. 393

then nothing else but the absence of a cause would furnish the reason for the permanency of the atoms, and as that reason had already been mentioned before (in IV, 1, 1) the Sûtra IV, 1, 5 would be a useless restatement.--Well, then (the Vaiseshika might say), let us understand by 'Nescience' (in the Sûtra) the impossibility of conceiving a third reason of the destruction (of effects), in addition to the division of the causal substance into its parts, and the destruction of the causal substance; which impossibility involves the permanency of the atoms 1.--There is no necessity, we reply, for assuming that a thing when perishing must perish on account of either of those two reasons. That assumption would indeed have to be made if it were generally admitted that a new substance is produced only by the conjunction of several causal substances. But if it is admitted that a causal substance may originate a new substance by passing over into a qualified state after having previously existed free from qualifications, in its pure generality, it follows that the effected substance may be destroyed by its solidity being dissolved, just as the hardness of ghee is dissolved by the action of fire 2.--Thus there would result, from the circumstance of the atoms having colour, &c., the opposite of what the Vaiseshikas mean. For this reason also the atomic doctrine cannot be maintained.

Footnotes

392:1 Our Vaiseshika-sûtras read 'pratishedhabhâvah;' but as all MSS. of Sankara have 'pratishedhâbhâvah' I have kept the latter reading and translated according to Ânandagiri's explanation: Kâryam anityam iti kârye viseshato nityatvanishedho na syâd yadi kârane#py anityatvam ato#nûnâm kâranânâm nityateti sûtrârthah.

392:2 Because they also are not perceptible; the ternary aggregates, the so-called trasarenus, constituting the minima perceptibilia.

393:1 As they have no cause which could either be disintegrated or destroyed.

393:2 This according to the Vedânta view. If atoms existed they might have originated from avidyâ by a mere parinâma and might again be dissolved into avidyâ, without either disintegration or destruction of their cause taking place.

Next: II, 2, 16


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 16

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

16. And as there are difficulties in both cases.

Earth has the qualities of smell, taste, colour, and touch, and is gross; water has colour, taste, and touch, and is fine; fire has colour and touch, and is finer yet; air is finest of all, and has the quality of touch only. The question now arises whether the atoms constituting the four elements are to be assumed to possess the same greater or smaller

p. 394

number of qualities as the respective elements.--Either assumption leads to unacceptable consequences. For if we assume that some kinds of atoms have more numerous qualities, it follows that their solid size (mûrti) will be increased thereby, and that implies their being atoms no longer. That an increase of qualities cannot take place without a simultaneous increase of size we infer from our observations concerning effected material bodies.--If, on the other hand, we assume, in order to save the equality of atoms of all kinds, that there is no difference in the number of their qualities, we must either suppose that they have all one quality only; but in that case we should not perceive touch in fire nor colour and touch in water, nor taste, colour, and touch in earth, since the qualities of the effects have for their antecedents the qualities of the causes. Or else we must suppose all atoms to have all the four qualities; but in that case we should necessarily perceive what we actually do not perceive, viz. smell in water, smell and taste in fire, smell, taste, and colour in air.--Hence on this account also the atomic doctrine shows itself to be unacceptable.

Next: II, 2, 17


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 17

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

17. And as the (atomic theory) is not accepted (by any authoritative persons) it is to be disregarded altogether.

While the theory of the pradhâna being the cause of the world has been accepted by some adherents of the Veda--as, for instance, Manu--with a view to the doctrines of the effect existing in the cause already, and so on, the atomic doctrine has not been accepted by any persons of authority in any of its parts, and therefore is to be disregarded entirely by all those who take their stand on the Veda.

There are, moreover, other objections to the Vaiseshika doctrine.--The Vaiseshikas assume six categories, which constitute the subject-matter of their system, viz. substance, quality, action, generality, particularity, and inherence. These six categories they maintain to be absolutely different from each other, and to have different characteristics;

p. 395

just as a man, a horse, a hare differ from one another. Side by side with this assumption they make another which contradicts the former one, viz. that quality, action, &c. have the attribute of depending on substance. But that is altogether inappropriate; for just as ordinary things, such as animals, grass, trees, and the like, being absolutely different from each other do not depend on each other, so the qualities, &c. also being absolutely different from substance, cannot depend on the latter. Or else let the qualities, &c. depend on substance; then it follows that, as they are present where substance is present, and absent where it is absent, substance only exists, and, according to its various forms, becomes the object of different terms and conceptions (such as quality, action, &c.); just as Devadatta, for instance, according to the conditions in which he finds himself is the object of various conceptions and names. But this latter alternative would involve the acceptation of the Sânkhya doctrine 1 and the abandonment of the Vaiseshika standpoint.--But (the Vaiseshika may say) smoke also is different from fire and yet it is dependent on it.--True, we reply; but we ascertain the difference of smoke and fire from the fact of their being apperceived in separation. Substance and quality, on the other hand, are not so apperceived; for when we are conscious of a white blanket, or a red cow, or a blue lotus, the substance is in each case cognised by means of the quality; the latter therefore has its Self in the substance. The same reasoning applies to action, generality, particularity, and inherence.

If you (the Vaiseshika) say that qualities, actions, &c. (although not non-different from substances) may yet depend on the latter because substances and qualities stand in the relation of one not being able to exist without the other (ayutasiddhi 2); we point out that things which are

p. 396

ayutasiddha must either be non-separate in place, or non-separate in time, or non-separate in nature, and that none of these alternatives agrees with Vaiseshika principles. For the first alternative contradicts your own assumptions according to which the cloth originating from the threads occupies the place of the threads only, not that of the cloth, while the qualities of the cloth, such as its white colour, occupy the place of the cloth only, not that of the threads. So the Vaiseshika-sûtras say (I, 1, 10), 'Substances originate another substance and qualities another quality.' The threads which constitute the causal substance originate the effected substance, viz. the cloth, and the qualities of the threads, such as white colour, &c., produce in the cloth new corresponding qualities. But this doctrine is clearly contradicted by the assumption of substance and quality being non-separate in place--If, in the second place, you explain ayutasiddhatva as non-separation in time, it follows also that, for instance, the right and the left horn of a cow would be ayutasiddha.--And if, finally, you explain it to mean 'non-separation in character,' it is impossible to make any further distinction between the substance and the quality, as then quality is conceived as being identical with substance.

Moreover, the distinction which the Vaiseshikas make between conjunction (samyoga) as being the connexion of things which can exist separately, and inherence (samavâya) as being the connexion of things which are incapable of separate existence is futile, since the cause which exists before the effect 1 cannot be said to be incapable of separate existence. Perhaps the Vaiseshika will say that his definition refers to one of the two terms only, so that samavâya is the connexion, with the cause, of the effect which is incapable of separate existence. But this also is of no avail; for as a connexion requires two terms, the effect as long as it has not yet entered into being cannot be connected with the cause. And it would be equally unavailing to say that the effect enters into the connexion after it has begun to exist; for if the Vaiseshika admits that the effect

p. 397

may exist previous to its connexion with the cause, it is no longer ayutasiddha (incapable of separate existence), and thereby the principle that between effect and cause conjunction and disjunction do not take place is violated. 1 And 2 just as conjunction, and not samavâya, is the connexion in which every effected substance as soon as it has been produced stands with the all-pervading substances as ether, &c.--although no motion has taken place on the part of the effected substance--so also the connexion of the effect with the cause will be conjunction merely, not samavâya.

Nor is there any proof for the existence of any connexion, samavâya or samyoga, apart from the things which it connects. If it should be maintained that samyoga and samavâya have such an existence because we observe that there are names and ideas of them in addition to the names and ideas of the things connected, we point out that one and the same thing may be the subject of several names and ideas if it is considered in its relations to what lies without it. Devadatta although being one only forms the object of many different names and notions according as he is considered in himself or in his relations to others; thus he is thought and spoken of as man, Brâhmana learned in the Veda, generous, boy, young man, old man, father, son, grandson, brother, son-in-law. &c. So, again, one and the same stroke is, according to the place it is connected with, spoken of and conceived as meaning either ten, or hundred, or thousand, &c. Analogously, two connected things are not only conceived and denoted as connected things, but in addition constitute the object of the ideas and terms 'conjunction' or 'inherence' which however do not prove

p. 398

themselves to be separate entities.--Things standing thus, the non-existence of separate entities (conjunction, &c.), which entities would have to be established on the ground of perception, follows from the fact of their non- perception.

Nor, again 1, does the circumstance of the word and idea of connexion having for its object the things connected involve the connexion's permanent existence, since we have already shown above that one thing may, on account of its relations to other things, be conceived and denoted in different ways.

Further 2, conjunction cannot take place between the atoms, the soul, and the internal organ, because they have no parts; for we observe that conjunction takes place only of such substances as consist of parts. If the Vaiseshika should say that parts of the atoms, soul and mind may be assumed (in order to explain their alleged conjunction), we remark that the assumption of actually non-existing things would involve the result that anything might be established; for there is no restrictive rule that only such and such non-existing things--whether contradictory to reason or not--should be assumed and not any other, and assumptions depend on one's choice only and may be carried to any extent. If we once allow assumptions, there is no reason why there should not be assumed a further hundred or thousand things, in addition to the six categories assumed by the Vaiseshikas. Anybody might then assume anything, and we could neither stop a compassionate man from assuming that this transmigratory world which is the cause of so much misery to living beings is not to be, nor a malicious man from assuming that even the released souls are to enter on a new cycle of existences.

p. 399

Further, it is not possible that a binary atomic compound, which consists of parts, should be connected with the simple indivisible atoms by an intimate connexion (samslesha) any more than they can thus be connected with ether; for between ether and earth, &c. there does not exist that kind of intimate connexion which exists, for instance, between wood and varnish 1.

Let it then be said (the Vaiseshika resumes) that the samavâya relation must be assumed, because otherwise the relation of that which abides and that which forms the abode--which relation actually exists between the effected substance and the causal substance--is not possible.--That would, we reply, involve the vice of mutual dependence; for only when the separateness of cause and effect is established, the relation of the abode and that which abides can be established; and only when the latter relation is established, the relation of separateness can be established. For the Vedântins acknowledge neither the separateness of cause and effect, nor their standing to each other in the relation of abode and thing abiding, since according to their doctrine the effect is only a certain state of the cause 2.--Moreover, as the atoms are limited (not of infinite extension), they must in reality consist of as many parts as we acknowledge regions of space 3, whether those be six or eight or ten, and consequently they cannot be permanent; conclusions contrary to the Vaiseshika doctrine of the indivisibility and permanency of the atoms.--If the Vaiseshika replies that those very parts which are owing to the existence of the different regions of space are his (indestructible)

p. 400

atoms; we deny that because all things whatever, forming a series of substances of ever-increasing minuteness, are capable of dissolution, until the highest cause (Brahman) is reached. Earth--which is, in comparison with a binary compound, the grossest thing of all--undergoes decomposition; so do the substances following next which belong to the same class as earth; so does the binary compound; and so does, finally, the atom which (although the minutest thing of all) still belongs to the same general class (i.e. matter) with earth, &c. The objection (which the Vaiseshika might possibly raise here again) that things can be decomposed only by the separation of their parts 1, we have already disposed of above, where we pointed out that decomposition may take place in a manner analogous to the melting of ghee. Just as the hardness of ghee, gold, and the like, is destroyed in consequence of those substances being rendered liquid by their contact with fire, no separation of the parts taking place all the while; so the solid shape of the atoms also may be decomposed by their passing back into the indifferenced condition of the highest cause. In the same way the origination of effects also is brought about not merely in the way of conjunction of parts; for we see that milk, for instance, and water originate effects such as sour milk and ice without there taking place any conjunction of parts.

It thus appears that the atomic doctrine is supported by very weak arguments only, is opposed to those scriptural passages which declare the Lord to be the general cause, and is not accepted by any of the authorities taking their stand on Scripture, such as Manu and others. Hence it is to be altogether disregarded by highminded men who have a regard for their own spiritual welfare.

Footnotes

395:1 The Sânkhyas looking on everything (except the soul) as being the pradhâna in various forms.--There is no need of assuming with Govindânanda that by the Sânkhya of the text we have to understand the Vedânta.

395:2 Yayor dvayor madhya ekam avinasyad aparâsritam evâvatishthate tâv ayutasiddhau yathâvayavâvayavinau.

396:1 The connexion of cause and effect is of course samavâya.

397:1 If the effect can exist before having entered into connexion with the cause, the subsequent connexion of the two is no longer samavâya but samyoga; and that contradicts a fundamental Vaiseshika principle.

397:2 This clause replies to the objection that only those connexions which have been produced by previous motion are to be considered conjunctions.

398:1 A clause meant to preclude the assumption that the permanent existence of the things connected involves the permanent existence of the connexion.

398:2 It having been shown above that atoms cannot enter into samyoga with each other, it is shown now that samyoga of the soul with the atoms cannot be the cause of the motion of the latter, and that samyoga of soul and manas cannot be the cause of cognition.

399:1 Ekasambandhyâkarshane yatra sambandhyantarâkarshanam tatra samsleshah, sa tu sâvayavânâm gatukâshthâdînâm drishto na tu niravayavaih sâvayavânâm, ato dvyanukasya sâvayavasya niravayavena paramânunâ sa nopapadyate. Brahmavidyâbh.

399:2 In answer to the question how, in that case, the practically recognised relation of abode, &c. existing between the cause and the effect is accounted for.

399:3 For they must in that case have a northern end, an eastern end, &c.

400:1 And that on that account the atoms which he considers as the ultimate simple constituents of matter cannot be decomposed.

Next: II, 2, 18


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 18

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

18. (If there be assumed) the (dyad of) aggregates with its two causes, (there takes place) non-establishment of those (two aggregates).

The reasons on account of which the doctrine of the

p. 401

[paragraph continues] Vaiseshikas cannot be accepted have been stated above. That doctrine may be called semi-destructive (or semi-nihilistic 1). That the more thorough doctrine which teaches universal non-permanency is even less worthy of being taken into consideration, we now proceed to show.

That doctrine is presented in a variety of forms, due either to the difference of the views (maintained by Buddha at different times), or else to the difference of capacity on the part of the disciples (of Buddha). Three principal opinions may, however, be distinguished; the opinion of those who maintain the reality of everything (Realists, sarvâstitvavâdin); the opinion of those who maintain that thought only is real (Idealists, vigñânavâdin); and the opinion of those who maintain that everything is void (unreal; Nihilists, sûnyavâdin 2).--We first controvert those

p. 402

who maintain that everything, external as well as internal, is real. What is external is either element (bhûta) or elementary (bhautika); what is internal is either mind (kitta) or mental (kaitta). The elements are earth, water, and so on; elemental are colour, &c. on the one hand, and the eye and the other sense-organs on the other hand. Earth and the other three elements arise from the aggregation of the four different kinds of atoms; the atoms of earth being hard, those of water viscid, those of fire hot, those of air mobile.--The inward world consists of the five so-called 'groups' (skandha), the group of sensation (rûpaskandha), the group of knowledge (vigñânaskandha), the group of feeling (vedanâskandha), the group of verbal knowledge (samgñâskandha), and the group of impressions (samskâraskandha) 1; which

p. 403

taken together constitute the basis of all personal existence 1.

With reference to this doctrine we make the following remarks.--Those two aggregates, constituting two different classes, and having two different causes which the Bauddhas assume, viz. the aggregate of the elements and elementary things whose cause the atoms are, and the aggregate of the five skandhas whose cause the skandhas are, cannot, on Bauddha principles, be established, i.e. it cannot be explained how the aggregates are brought about. For the parts constituting the (material) aggregates are devoid of intelligence, and the kindling (abhigvalana) of intelligence depends on an aggregate of atoms having been brought about previously 2. And the Bauddhas do not admit any other permanent intelligent being, such as either an enjoying soul or a ruling Lord, which could effect the aggregation of the atoms. Nor can the atoms and skandhas be assumed to enter on activity on their own account; for that would imply their never ceasing to be active 3. Nor can the cause of aggregation be looked for in the so-called abode (i.e. the âlayavigñâna-pravâha, the train of self-cognitions); for the latter must be described either as different from the single cognitions or as not different from them. (In the former case it is either permanent, and then it is nothing else but the permanent soul of the Vedântins; or non-permanent;) then being admitted to be momentary merely, it cannot exercise any influence and cannot therefore be the cause of the motion of the atoms 4.

p. 404

[paragraph continues] (And in the latter case we are not further advanced than before.)--For all these reasons the formation of aggregates cannot be accounted for. But without aggregates there would be an end of the stream of mundane existence which presupposes those aggregates.

Footnotes

401:1 Because according to their opinion difference of size constitutes difference of substance, so that the continuous change of size in animal bodies, for instance, involves the continual perishing of old and the continual origination of new substances.

401:2 The following notes on Bauddha doctrines are taken exclusively from the commentaries on the Sankarabhâshya, and no attempt has been made to contrast or reconcile the Brahminical accounts of Bauddha psychology with the teaching of genuine Bauddha books. Cp. on the chief sects of the Buddhistic philosophers the Bauddha chapter of the Sarvadarsanasamgraha.--The Nihilists are the Mâdhyamikas; the Idealists are the Yogâkâras; the Sautrântikas and the Vaibhâshikas together constitute the class of the Realists.--I subjoin the account given of those sects in the Brahmavidyâbharana.--Buddhasya hi mâdhyamika-yogâkâra-sautrântika-vaibhâshikasamgñakâs katvârah sishyâh. Tatra buddhena prathamam yân prati sarvam sûnyam ity upadishtam te mâdhyamikâs te hi gurunâ yathoktam tathaiva sraddhayâ grihîtavanta iti kritvâ nâpakrishtâh punas ka taduktasyârthasya buddhyanusârenâkshepasyâkritatvân notkrishtabuddhaya iti mâdhyamikâh. Anyais tu sishyair gurunâ sarvasûnyatva upadishte gñânâtiriktasya sarvasya sûnyatvam astu nâmeti gurûktir yoga iti bauddaih paribhâshitopetâh tad upari ka gñânasya tu sûnyatvam na sambhavati tathâtve gagadândhyaprasangât sûnyasiddher apy asambhavâk keti buddhamate âkâratvena paribhâshita âkshepo#pi krita iti yogâkârâh vigñânamâtrâstitvavâdinah. Tadanataram anyaih sishyaih p. 402 pratîtisiddhasya katham sûnyatvam vaktum sakyam ato gñânavad vâhyârtho#pi satya ity ukte tarhi tathaiva so#stu, param tu so #numeyo na tu pratyaksha ity ukte tathângîkrityaivam sishyamatim anusritya kiyatparyantam sûtram bhavishyatîti taih prishtam atas te sautrântikâh. Anye punar yady ayam ghata iti pratîtibalâd vâhyo#rtha upeyate tarhi tasyâ eva pratîter aparokshatvât sa katham paroksho#to vâhyo#rtho na pratyaksha iti bhâshâ viruddhety âkshipann atas te vaibhâshikâh.

402:1 The rûpaskandha comprises the senses and their objects, colour, &c.; the sense-organs were above called bhautika, they here re-appear as kaittika on account of their connexion with thought. Their objects likewise are classed as kaittika in so far as they are perceived by the senses.--The vigñânaskandha comprises the series of self-cognitions (ahamaham ity âlayavgñânapravâhah), according to all commentators; and in addition, according to the Brahmavidyâbharana, the knowledge, determinate and indeterminate, of external things (savikalpakam nirvikalpakam ka pravrittivigñânasamgñitam).--The vedanâskandha comprises pleasure, pain, &c.--The samgñâskandha comprises the cognition of things by their names (gaur asva ityâdisabdasamgalpitapratyayah, Ân. Gi.; gaur asva ityevam nâmavisishtasavikalpakah pratyayah, Go. Ân.; samgñâ yagñadattâdipadatadullekhî savikalpapratyayo vâ, dvitîyapakshe vigñânapadena savikalpapratyayo na grâhyah, Brahmavidyâbh.). The samskâraskandha comprises passion, aversion, &c., dharma and adharma.--Compare also the Bhâmatî.--The vigñânaskandha is kitta, the other skandhas kaitta.

403:1 It has to be kept in view that the sarvâstitvavâdins as well as the other Bauddha sects teach the momentariness (kshanikatva), the eternal flux of everything that exists, and are on that ground controverted by the upholders of the permanent Brahman.

403:2 Mind, on the Bauddha doctrine, presupposes the existence of an aggregate of atoms, viz. the body.

403:3 In consequence of which no release could take place.

403:4 The Brahmavidyâbharana explains the last clause--from kshanikatvâk ka--somewhat differently: Api ka paramânûnâm api kshanikatvâbhyupagamân melanam na sambhavati, paramânûnâm melanam paramânukriyâdhînam, tathâ ka svakriyâm prati paramânûnâm kâranatvât kriyâpûrakshane paramânubhir bhâvyam kriyâ p. 404 srayatayâ kriyâkshane#pi teshâm avasthânam apekshitam evam melanakshane#pi, nahi melanâsrayasyâbhâve melanarûpâ pravrittir upapadyate, tathâ ka sthiraparamânusâdhyâ melanarûpâ pravrittih katham teshâm kshanikatve bhavet.--Ânanda Giri also divides and translates differently from the translation in the text.

Next: II, 2, 19


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 19

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

19. If it be said that (the formation of aggregates may be explained) through (Nescience, &c.) standing in the relation of mutual causality; we say 'No,' because they merely are the efficient causes of the origin (of the immediately subsequent links).

Although there exists no permanent intelligent principle of the nature either of a ruling Lord or an enjoying soul, under whose influence the formation of aggregates could take place, yet the course of mundane existence is rendered possible through the mutual causality 1 of Nescience and so on, so that we need not look for any other combining principle.

The series beginning with Nescience comprises the following members: Nescience, impression, knowledge, name and form, the abode of the six, touch, feeling, desire, activity, birth, species, decay, death, grief, lamentation, pain, mental affliction, and the like 2. All these terms constitute

p. 405

a chain of causes and are as such spoken of in the Bauddha system, sometimes cursorily, sometimes at length. They are, moreover, all acknowledged as existing, not by the Bauddhas only, but by the followers of all systems. And as the cycles of Nescience, &c. forming uninterrupted chains of causes and effects revolve unceasingly like water-wheels, the existence of the aggregates (which constitute bodies and minds) must needs be assumed, as without such Nescience and so on could not take place.

This argumentation of the Bauddha we are unable to accept, because it merely assigns efficient causes for the origination of the members of the series, but does not intimate an efficient cause for the formation of the aggregates. If the Bauddha reminds us of the statement made above that the existence of aggregates must needs be inferred from the existence of Nescience and so on, we point out that, if he means thereby that Nescience and so on cannot exist without aggregates and hence require the existence of such, it remains to assign an efficient cause for the formation of the aggregates. But, as we have already shown--when examining the Vaiseshika doctrine--that the formation of aggregates cannot be accounted for even on the assumption of permanent atoms and individual souls in

p. 406

which the adrishta abides 1; how much less then are aggregates possible if there exist only momentary atoms not connected with enjoying souls and devoid of abodes (i.e. souls), and that which abides in them (the adrishta).--Let us then assume (the Bauddha says) that Nescience, &c. themselves are the efficient cause of the aggregate.--But how--we ask--can they be the cause of that without which--as their abode--they themselves are not capable of existence? Perhaps you will say that in the eternal samsâra the aggregates succeed one another in an unbroken chain, and hence also Nescience, and so on, which abide in those aggregates. But in that case you will have to assume either that each aggregate necessarily produces another aggregate of the same kind, or that, without any settled rule, it may produce either a like or an unlike one. In the former case a human body could never pass over into that of a god or an animal or a being of the infernal regions; in the latter case a man might in an instant be turned into an elephant or a god and again become a man; either of which consequences would be contrary to your system.--Moreover, that for the purpose of whose enjoyment the aggregate is formed is, according to your doctrine, not a permanent enjoying soul, so that enjoyment subserves itself merely and cannot be desired by anything else; hence final release also must, according to you, be considered as subserving itself

p. 407

only, and no being desirous of release can be assumed. If a being desirous of both were assumed, it would have to be conceived as permanently existing up to the time of enjoyment and release, and that would be contrary to your doctrine of general impermanency.--There may therefore exist a causal relation between the members of the series consisting of Nescience, &c., but, in the absence of a permanent enjoying soul, it is impossible to establish on that ground the existence of aggregates.

Footnotes

404:1 The kâranatvât of Sankara explains the pratyayatvât of the Sûtra; kâryam praty ayate ganakatvena gakkhati.

404:2 The commentators agree on the whole in their explanations of the terms of this series.--The following is the substance of the comment of the Brahmavidyâbharana: Nescience is the error of considering that which is momentary, impure, &c. to be permanent, pure, &c.--Impression (affection, samskâra) comprises desire, aversion, &c., and the activity caused by them.--Knowledge (vigñâna) is the self-consciousness (aham ity âlayavigñânasya vrittilâbhah) springing up in the embryo.--Name and form is the rudimentary flake--or bubble-like condition of the embryo.--The p. 405 abode of the six (shadâyatana) is the further developed stage of the embryo in which the latter is the abode of the six senses.--Touch (sparsa) is the sensations of cold, warmth, &c. on the embryo's part.--Feeling (vedanâ) the sensations of pleasure and pain resulting therefrom.--Desire (trishnâ) is the wish to enjoy the pleasurable sensations and to shun the painful ones.--Activity (upâdâna) is the effort resulting from desire,--Birth is the passing out from the uterus--Species (gâti) is the class of beings to which the new-born creature belongs.--Decay (garâ).--Death (maranam) is explained as the condition of the creature when about to die (mumûrshâ).--Grief (soka) the frustration of wishes connected therewith.--Lament (paridevanam) the lamentations on that account.--Pain (duhkha) is such pain as caused by the five senses.--Durmanas is mental affliction.--The 'and the like' implies death, the departure to another world and the subsequent return from there.

406:1 Ânanda Giri and Go. Ânanda explain: Âsrâyasrayibhûteshv iti bhoktriviseshanam adrishtâsrayeshv ity arthah.--The Brahma-vidyâbharana says: Nityeshv âsrâyasrayibhûteshv anushv abhyupagamyamâneshu bhoktrishu ka satsv ity anvayah. Âsrâyasrayibhûteshv ity asyopakâryopakârakabhâvaprâpteshv ity arthah.--And with regard to the subsequent âsrayâsrayisûnyeshu: âsrayâsrayitvasûnyeshu, ayam bhâvah, sthireshu paramânushu yadanvaye paramânûnâm samghâtâpattih yadvyatireke ka na tad upakârakam upakâryâh paramânavah yena tatkrito bhogah prârthyate sa tatra karteti grahîtum sakyate, kshanikeshu tu paramânushu anvayavyatirekagrahasyânekakshanasâdhyasyâsambhavân nopakâryopakârakabhâvo nirdhârayitum sakyah.--Ânanda Giri remarks on the latter: Adrishtâsrayakârtrirâhityam âhâsrayeti. Another reading appears to be âsayâsrayasûnyeshu.

Next: II, 2, 20


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 20

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

20. (Nor can there be a causal relation between Nescience, &c.), because on the origination of the subsequent (moment) the preceding one ceases to be.

We have hitherto argued that Nescience, and so on, stand in a causal relation to each other merely, so that they cannot be made to account for the existence of aggregates; we are now going to prove that they cannot even be considered as efficient causes of the subsequent members of the series to which they belong.

Those who maintain that everything has a momentary existence only admit that when the thing existing in the second moment 1 enters into being the thing existing in the first moment ceases to be. On this admission it is impossible to establish between the two things the relation of cause and effect, since the former momentary existence which ceases or has ceased to be, and so has entered into the state of non-existence, cannot be the cause of the later momentary existence.--Let it then be said that the former momentary existence when it has reached its full development becomes the cause of the later momentary existence.--That also is impossible; for the assumption that a fully developed existence exerts a further energy, involves the conclusion that it is connected with a second moment (which contradicts the doctrine of universal momentariness).--Then let the mere existence of the antecedent entity constitute its

p. 408

causal energy,--That assumption also is fruitless, because we cannot conceive the origination of an effect which is not imbued with the nature of the cause (i.e. in which the nature of the cause does not continue to exist). And to assume that the nature of the cause does continue to exist in the effect is impossible (on the Bauddha doctrine), as that would involve the permanency of the cause, and thus necessitate the abandonment of the doctrine of general non-permanency.--Nor can it be admitted that the relation of cause and effect holds good without the cause somehow giving its colouring to the effect; for that doctrine might unduly be extended to all cases 1.--Moreover, the origination and cessation of things of which the Bauddha speaks must either constitute a thing's own form or another state of it, or an altogether different thing. But none of these alternatives agrees with the general Bauddha principles. If, in the first place, origination and cessation constituted the form of a thing, it would follow that the word 'thing' and the words 'origination' and 'cessation' are interchangeable (which is not the case).--Let then, secondly, the Bauddha says, a certain difference be assumed, in consequence of which the terms 'origination' and 'cessation' may denote the initial and final states of that which in the intermediate state is called thing.--In that case, we reply, the thing will be connected with three moments, viz. the initial, the intermediate, and the final one, so that the doctrine of general momentariness will have to be abandoned.--Let then, as the third alternative, origination and cessation be altogether different from the thing, as much as a buffalo is from a horse.--That too cannot be, we reply; for it would lead to the conclusion that the thing, because altogether disconnected with origination and cessation, is everlasting. And the same conclusion would be led up to, if we understood by the origination and cessation of a thing merely its perception and non-perception; for the latter are attributes of the percipient mind only, not of the thing itself.--Hence

p. 409

we have again to declare the Bauddha doctrine to be untenable.

Footnotes

407:1 Bauddhânâm kshanapadena ghatâdir eva padârtho vyavahriyate na tu tadatinktah kaskit kshano nâma hâlo#sti. Brahmâvidyâbh.

408:1 And whereupon then could be established the difference of mere efficient causes such as the potter's staff, &c., and material causes such as clay, &c.?

Next: II, 2, 21


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 21

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

21. On the supposition of there being no (cause: while yet the effect takes place), there results contradiction of the admitted principle; otherwise simultaneousness (of cause and effect).

It has been shown that on the doctrine of general non-permanency, the former momentary existence, as having already been merged in non-existence, cannot be the cause of the later one.--Perhaps now the Bauddha will say that an effect may arise even when there is no cause.--That, we reply, implies the abandonment of a principle admitted by yourself, viz. that the mind and the mental modifications originate when in conjunction with four kinds of causes 1. Moreover, if anything could originate without a cause, there would be nothing to prevent that anything might originate at any time.--If, on the other hand, you should say that we may assume the antecedent momentary existence to last until the succeeding one has been produced, we point out that that would imply the simultaneousness of cause and effect, and so run counter to an accepted Bauddha tenet, viz. that all things 2 are momentary merely.

Footnotes

409:1 These four causes are the so-called defining cause (adhipatipratyaya), the auxiliary cause (sahakâripratyaya), the immediate cause (samanantarapratyaya), and the substantial cause (âlambanapratyaya).--I extract the explanation from the Brahmavidyâbharana: Adhipatir indriyam tad dhi kakshurâdirûpam utpannasya gñânasya rûpâdivishayatâm niyakkhati niyâmakas ka loke#dhipatir ity ukyate. Sahakârî âlokah. Samanantarapratyayah pûrvagñânam, bauddhamate hi kshanikagñanasamtatau pûrvagñânam uttaragñâsya kâranam tad eva ka mana ity ukyate. Âlambanam ghatâdih. Etân hetûn pratîya prâpya kakshurâdiganyam ity âdi.

409:2 Samskâra iti, tanmate pûrvakshana eva hetubhûtah samskâro vâsaneti ka vyavahriyate kâryam tu tadvishayatayâ karmavyutpattyâ samskârah, tathâ ka kâryakâranâtmakam sarvam bhâvarûpam kshanikam iti pratigñârthah. Brahmavidyâbharana.

Next: II, 2, 22


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 22

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

p. 410

22. Cessation dependent on a sublative act of the mind, and cessation not so dependent cannot be established, there being no (complete) interruption.

The Bauddhas who maintain that universal destruction is going on constantly, assume that 'whatever forms an object of knowledge and is different from the triad is produced (samskrita) and momentary.' To the triad there mentioned they give the names 'cessation dependent on a sublative act of the mind,' 'cessation not dependent on such an act,' and 'space.' This triad they hold to be non-substantial, of a merely negative character (abhâvamâtra), devoid of all positive characteristics. By 'cessation dependent on a sublative act of the mind,' we have to understand such destruction of entities as is preceded by an act of thought 1; by 'cessation not so dependent' is meant destruction of the opposite kind 2; by 'space' is meant absence in general of something covering (or occupying space). Out of these three non-existences 'space' will be refuted later on (Sûtra 24), the two other ones are refuted in the present Sûtra.

Cessation which is dependent on a sublative act of the mind, and cessation which is not so dependent are both impossible, 'on account of the absence of interruption.' For both kinds of cessation must have reference either to the series (of momentary existences) or to the single members constituting the series.--The former alternative is impossible, because in all series (of momentary existences) the members of the series stand in an unbroken relation of cause and effect so that the series cannot be interrupted 3.--The latter

p. 411

alternative is likewise inadmissible, for it is impossible to maintain that any momentary existence should undergo complete annihilation entirely undefinable and disconnected (with the previous state of existence), since we observe that a thing is recognised in the various states through which it may pass and thus has a connected existence 1. And in those cases also where a thing is not clearly recognised (after having undergone a change) we yet infer, on the ground of actual observations made in other cases, that one and the same thing continues to exist without any interruption.--For these reasons the two kinds of cessation which the Bauddhas assume cannot be proved.

Footnotes

410:1 As when a man smashes a jar having previously formed the intention of doing so.

410:2 I. e. the insensible continual decay of things.--Viparîta iti pratikshanam ghatâdînâm yuktyâ sâdhyamâno#kusalair avagantum asakyah sûkshmo vinâso#pratisamkhyânirodhah. Brahmâv.

410:3 A series of momentary existences constituting a chain of causes and effects can never be entirely stopped; for the last momentary existence must be supposed either to produce its effect or not to produce it. In the former case the series is continued; the latter alternative would imply that the last link does not really p. 411 exist, since the Bauddhas define the sattâ of a thing as its causal efficiency (cp. Sarvadarsanasamgraha). And the non-existence of the last link would retrogressively lead to the non-existence of the whole series.

411:1 Thus clay is recognised as such whether it appears in the form of a jar, or of the potsherds into which the jar is broken, or of the powder into which the potsherds are ground.--Analogously we infer that even things which seem to vanish altogether, such as a drop of water which has fallen on heated iron, yet continue to exist in some form.

Next: II, 2, 23


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 23

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

23. And on account of the objections presenting themselves in either case.

The cessation of Nescience, &c. which, on the assumption of the Bauddhas, is included in the two kinds of cessation discussed hitherto, must take place either in consequence of perfect knowledge together with its auxiliaries, or else of its own accord. But the former alternative would imply the abandonment of the Bauddha doctrine that destruction takes place without a cause, and the latter alternative would involve the uselessness of the Bauddha instruction as to the 'path' 2. As therefore both alternatives are open to objections, the Bauddha doctrine must be declared unsatisfactory.

Footnotes

411:2 The knowledge that everything is transitory, pain, &c.

Next: II, 2, 24


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 24

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

p. 412

24. And in the case of space also (the doctrine of its being a non-entity is untenable) on account of its not differing (from the two other kinds of non-entity).

We have shown so far that of the triad declared by the Bauddhas to be devoid of all positive characteristics, and therefore non-definable, two (viz. prati-samkhyâvirodha and aprati°) cannot be shown to be such; we now proceed to show the same with regard to space (ether, âkâsa).

With regard to space also it cannot be maintained that it is non-definable, since substantiality can be established in the case of space no less than in the case of the two so-called non-entities treated of in the preceding Sutras. That space is a real thing follows in the first place from certain scriptural passages, such as 'space sprang from the Self.'--To those, again, who (like the Bauddhas) disagree with us as to the authoritativeness of Scripture we point out that the real existence of space is to be inferred from the quality of sound, since we observe that earth and other real things are the abodes of smell and the other qualities.--Moreover, if you declare that space is nothing but the absence in general of any covering (occupying) body, it would follow that while one bird is flying--whereby space is occupied--there would be no room for a second bird wanting to fly at the same time. And if you should reply that the second bird may fly there where there is absence of a covering body, we point out that that something by which the absence of covering bodies is distinguished must be a positive entity, viz. space in our sense, and not the mere non-existence of covering bodies 1.--Moreover, the Bauddha places himself, by his view of space, in opposition to other parts of his system. For we find, in the Bauddha Scriptures, a series of questions and answers (beginning, 'On what, O reverend Sir, is the earth founded?'), in which the following

p. 413

question occurs, 'On what is the air founded?' to which it is replied that the air is founded on space (ether). Now it is clear that this statement is appropriate only on the supposition of space being a positive entity, not a mere negation.--Further, there is a self-contradiction in the Bauddha statements regarding all the three kinds of negative entities, it being said, on the one hand, that they are not positively definable, and, on the other hand, that they are eternal. Of what is not real neither eternity nor non-eternity can be predicated, since the distinction of subjects and predicates of attribution is founded entirely on real things. Anything with regard to which that distinction holds good we conclude to be a real thing, such as jars and the like are, not a mere undefinable negation.

Footnotes

412:1 What does enable us to declare that there is âvaranâbhâva in one place and not in another? Space; which therefore is something real.

Next: II, 2, 25


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 25

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

25. And on account of remembrance.

The philosopher who maintains that all things are momentary only would have to extend that doctrine to the perceiving person (upalabdhri) also; that is, however, not possible, on account of the remembrance which is consequent on the original perception. That remembrance can take place only if it belongs to the same person who previously made the perception; for we observe that what one man has experienced is not remembered by another man. How, indeed, could there arise the conscious state expressed in the sentences, 'I saw that thing, and now I see this thing,' if the seeing person were not in both cases the same? That the consciousness of recognition takes place only in the case of the observing and remembering subject being one, is a matter known to every one; for if there were, in the two cases, different subjects, the state of consciousness arising in the mind of the remembering person would be, 'I remember; another person made the observation.' But no such state of consciousness does arise.--When, on the other hand, such a state of consciousness does arise, then everybody knows that the person who made the original observation, and the person who remembers, are different persons, and then the state of consciousness is expressed as follows, 'I remember that that other person saw that and that.'--

p. 414

[paragraph continues] In the case under discussion, however, the Vainâsika himself--whose state of consciousness is, 'I saw that and that'--knows that there is one thinking subject only to which the original perception as well as the remembrance belongs, and does not think of denying that the past perception belonged to himself, not any more than he denies that fire is hot and gives light.

As thus one agent is connected with the two moments of perception and subsequent remembrance, the Vainâsika has necessarily to abandon the doctrine of universal momentariness. And if he further recognises all his subsequent successive cognitions, up to his last breath, to belong to one and the same subject, and in addition cannot but attribute all his past cognitions, from the moment of his birth, to the same Self, how can he maintain, without being ashamed of himself, that everything has a momentary existence only? Should he maintain that the recognition (of the subject as one and the same) takes place on account of the similarity (of the different self-cognitions; each, however, being momentary only), we reply that the cognition of similarity is based on two things, and that for that reason the advocate of universal momentariness who denies the existence of one (permanent) subject able mentally to grasp the two similar things simply talks deceitful nonsense when asserting that recognition is founded on similarity. Should he admit, on the other hand, that there is one mind grasping the similarity of two successive momentary existences, he would thereby admit that one entity endures for two moments and thus contradict the tenet of universal momentariness.--Should it be said that the cognition 'this is similar to that' is a different (new) cognition, not dependent on the apperception of the earlier and later momentary existences, we refute this by the remark that the fact of different terms--viz. 'this' and 'that'--being used points to the existence of different things (which the mind grasps in a judgment of similarity). If the mental act of which similarity is the object were an altogether new act (not concerned with the two separate similar entities), the expression 'this is similar to that'

p. 415

would be devoid of meaning; we should in that case rather speak of 'similarity' only.--Whenever (to add a general reflexion) something perfectly well known from ordinary experience is not admitted by philosophers, they may indeed establish their own view and demolish the contrary opinion by means of words, but they thereby neither convince others nor even themselves. Whatever has been ascertained to be such and such must also be represented as such and such; attempts to represent it as something else prove nothing but the vain talkativeness of those who make those attempts. Nor can the hypothesis of mere similarity being cognised account for ordinary empirical life and thought; for (in recognising a thing) we are conscious of it being that which we were formerly conscious of, not of it being merely similar to that. We admit that sometimes with regard to an external thing a doubt may arise whether it is that or merely is similar to that; for mistakes may be made concerning what lies outside our minds. But the conscious subject never has any doubt whether it is itself or only similar to itself; it rather is distinctly conscious that it is one and the same subject which yesterday had a certain sensation and to-day remembers that sensation.--For this reason also the doctrine of the Nihilists is to be rejected.

Next: II, 2, 26


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 26

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

26. (Entity) does not spring from non-entity on account of that not being observed.

The system of the Vainâsikas is objectionable for this reason also that those who deny the existence of permanent stable causes are driven to maintain that entity springs from non-entity. This latter tenet is expressly enunciated by the Bauddhas where they say, 'On, account of the manifestation (of effects) not without previous destruction (of the cause).' For, they say, from the decomposed seed only the young plant springs, spoilt milk only turns into curds, and the lump of clay has ceased to be a lump when it becomes a jar. If effects did spring from the unchanged causes, all effects would originate from all causes at once,

p. 416

as then no specification would be required 1. Hence, as we see that young plants, &c. spring from seeds, &c. only after the latter have been merged in non-existence, we hold that entity springs from non-entity.

To this Bauddha tenet we reply, ('Entity does) not (spring) from non-entity, on account of that not being observed.' If entity did spring from non-entity, the assumption of special causes would be purportless, since non-entity is in all cases one and the same. For the non-existence of seeds and the like after they have been destroyed is of the same kind as the non-existence of horns of hares and the like, i.e. non-existence is in all cases nothing else but the absence of all character of reality, and hence there would be no sense (on the doctrine of origination from non-existence) in assuming that sprouts are produced from seeds only, curds from milk only, and so on. And if non-distinguished non-existence were admitted to have causal efficiency, we should also have to assume that sprouts, &c. originate from the horns of hares, &c.--a thing certainly not actually observed.--If, again, it should be assumed that there are different kinds of non-existence having special distinctions--just as, for instance, blueness and the like are special qualities of lotuses and so on--we point out that in that case the fact of there being such special distinctions would turn the non-entities into entities no less real than lotuses and the like. In no case non-existence would possess causal efficiency, simply because, like the horn of a hare, it is non-existence merely.--Further, if existence sprang from non-existence, all effects would be affected with non-existence; while as a matter of fact they are observed to be merely positive entities distinguished by their various special characteristics. Nor 2 does any one

p. 417

think that things of the nature of clay, such as pots and the like, are the effects of threads and the like; but everybody knows that things of the nature of clay are the effects of clay only.--The Bauddha's tenet that nothing can become a cause as long as it remains unchanged, but has to that end to undergo destruction, and that thus existence springs from non-existence only is false; for it is observed that only things of permanent nature which are always recognised as what they are, such as gold, &c., are the causes of effects such as golden ornaments, and so on. In those cases where a destruction of the peculiar nature of the cause is observed to take place, as in the case of seeds, for instance, we have to acknowledge as the cause of the subsequent condition (i.e. the sprout) not the earlier condition in so far as it is destroyed, but rather those permanent particles of the seed which are not destroyed (when the seed as a whole undergoes decomposition).--Hence as we see on the one hand that no entities ever originate from nonentities such as the horns of a hare, and on the other hand that entities do originate from entities such as gold and the like the whole Bauddha doctrine of existence springing from non-existence has to be rejected.--We finally point out that, according to the Bauddhas, all mind and all mental modifications spring from the four skandhas discussed above and all material aggregates from the atoms; why then do they stultify this their own doctrine by the fanciful assumption of entity springing from non-entity and thus needlessly perplex the mind of every one?

Footnotes

416:1 If the cause were able, without having undergone any change, to produce effects, it would at the same moment produce all the effects of which it is capable.--Cp. on this point the Sarvadarsanasamgraha.

416:2 This is added to obviate the remark that it is not a general rule that effects are of the same nature as their causes, and that therefore, after all, existent things may spring from non-existence.

Next: II, 2, 27


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 27

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

27. And thus (on that doctrine) there would be an accomplishment (of ends) in the case of non-active people also.

If it were admitted that entity issues from non-entity, lazy inactive people also would obtain their purposes, since 'non-existence' is a thing to be had without much trouble. Rice would grow for the husbandman even if he did not cultivate his field; vessels would shape themselves even if the potter did not fashion the clay; and the weaver too

p. 418

lazy to weave the threads into a whole, would nevertheless have in the end finished pieces of cloth just as if he had been weaving. And nobody would have to exert himself in the least either for going to the heavenly world or for obtaining final release. All which of course is absurd and not maintained by anybody.--Thus the doctrine of the origination of entity from non-entity again shows itself to be futile.

Next: II, 2, 28


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 28

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

28. The non-existence (of external things) cannot be maintained, on account of (our) consciousness (of them).

There having been brought forward, in what precedes, the various objections which lie against the doctrine of the reality of the external world (in the Bauddha sense), such as the impossibility of accounting for the existence of aggregates, &c., we are now confronted by those Bauddhas who maintain that only cognitions (or ideas, vigñâna) exist.--The doctrine of the reality of the external world was indeed propounded by Buddha conforming himself to the mental state of some of his disciples whom he perceived to be attached to external things; but it does not represent his own true view according to which cognitions alone are real.

According to this latter doctrine the process, whose constituting members are the act of knowledge, the object of knowledge, and the result of knowledge 1, is an altogether internal one, existing in so far only as it is connected with the mind (buddhi). Even if external things existed, that process could not take place but in connexion with the mind. If, the Bauddhas say, you ask how it is known that that entire process is internal and that no outward things exist apart from consciousness, we reply that we base our

p. 419

doctrine on the impossibility of external things. For if external things are admitted, they must be either atoms or aggregates of atoms such as posts and the like. But atoms cannot be comprehended under the ideas of posts and the like, it being impossible for cognition to represent (things as minute as) atoms. Nor, again, can the outward things be aggregates of atoms such as pillars and the like, because those aggregates can neither be defined as different nor as non-different from the atoms 1.--In the same way we can show that the external things are not universals and so on 2.

Moreover, the cognitions--which are of a uniform nature only in so far as they are states of consciousness--undergo, according to their objects, successive modifications, so that there is presented to the mind now the idea of a post, now the idea of a wall, now the idea of a jar, and so on. Now this is not possible without some distinction on the part of the ideas themselves, and hence we must necessarily admit that the ideas have the same forms as their objects. But if we make this admission, from which it follows that the form of the objects is determined by the ideas, the hypothesis of the existence of external things becomes altogether gratuitous. From the fact, moreover, of our always being conscious of the act of knowledge and the object of knowledge simultaneously it follows that the two are in reality identical. When we are conscious of the one we are conscious of the other also; and that would not happen if the two were essentially distinct, as in that case there would be nothing to prevent our being conscious of one apart from the other. For this reason also we maintain that there are no outward things.--

p. 420

[paragraph continues] Perception is to be considered as similar to a dream and the like. The ideas present to our minds during a dream, a magical illusion, a mirage and so on, appear in the twofold form of subject and object, although there is all the while no external object; hence we conclude that the ideas of posts and the like which occur in our waking state are likewise independent of external objects; for they also are simply ideas.--If we be asked how, in the absence of external things, we account for the actual variety of ideas, we reply that that variety is to be explained from the impressions left by previous ideas 1. In the beginningless samsâra ideas and mental impressions succeed each other as causes and effects, just as the plant springs from the seed and seeds are again produced from the plant, and there exists therefore a sufficient reason for the variety of ideas actually experienced. That the variety of ideas is solely due to the impressions left on the mind by past ideas follows, moreover, from the following affirmative and negative judgments: we both (the Vedântins as well as the Bauddhas) admit that in dreams, &c. there presents itself a variety of ideas which arise from mental impressions, without any external object; we (the Bauddhas) do not admit that any variety of ideas can arise from external objects, without mental impressions.--Thus we are again led to conclude that no outward things exist.

To all this we (the Vedântins) make the following reply.--The non-existence of external things cannot be maintained because we are conscious of external things. In every act of perception we are conscious of some external thing corresponding to the idea, whether it be a post or a wall or a piece of cloth or a jar, and that of which we are conscious cannot but exist. Why should we pay attention to the words of a man who, while conscious of an outward thing through its approximation to his senses, affirms that he is conscious of no outward thing, and that no such thing exists,

p. 421

any more than we listen to a man who while he is eating and experiencing the feeling of satisfaction avers that he does not eat and does not feel satisfied?--If the Bauddha should reply that he does not affirm that he is conscious of no object but only that he is conscious of no object apart from the act of consciousness, we answer that he may indeed make any arbitrary statement he likes, but that he has no arguments to prove what he says. That the outward thing exists apart from consciousness, has necessarily to be accepted on the ground of the nature of consciousness itself. Nobody when perceiving a post or a wall is conscious of his perception only, but all men are conscious of posts and walls and the like as objects of their perceptions. That such is the consciousness of all men, appears also from the fact that even those who contest the existence of external things bear witness to their existence when they say that what is an internal object of cognition appears like something external. For they practically accept the general consciousness, which testifies to the existence of an external world, and being at the same time anxious to refute it they speak of the external things as 'like something external.' If they did not themselves at the bottom acknowledge the existence of the external world, how could they use the expression 'like something external?' No one says, 'Vishnumitra appears like the son of a barren mother.' If we accept the truth as it is given to us in our consciousness, we must admit that the object of perception appears to us as something external, not like something external.--But--the Bauddha may reply--we conclude that the object of perception is only like something external because external things are impossible.--This conclusion we rejoin is improper, since the possibility or impossibility of things is to be determined only on the ground of the operation or non-operation of the means of right knowledge; while on the other hand, the operation and non-operation of the means of right knowledge are not to be made dependent on preconceived possibilities or impossibilities. Possible is whatever is apprehended by perception or some other means of proof; impossible is what is not so apprehended. Now the external things are,

p. 422

according to their nature, apprehended by all the instruments of knowledge; how then can you maintain that they are not possible, on the ground of such idle dilemmas as that about their difference or non-difference from atoms?--Nor, again, does the non-existence of objects follow from the fact of the ideas having the same form as the objects; for if there were no objects the ideas could not have the forms of the objects, and the objects are actually apprehended as external.--For the same reason (i.e. because the distinction of thing and idea is given in consciousness) the invariable concomitance of idea and thing has to be considered as proving only that the thing constitutes the means of the idea, not that the two are identical. Moreover, when we are conscious first of a pot and then of a piece of cloth, consciousness remains the same in the two acts while what varies are merely the distinctive attributes of consciousness; just as when we see at first a black and then a white cow, the distinction of the two perceptions is due to the varying blackness and whiteness while the generic character of the cow remains the same. The difference of the one permanent factor (from the two--or more--varying factors) is proved throughout by the two varying factors, and vice versâ the difference of the latter (from the permanent factor) by the presence of the one (permanent factor). Therefore thing and idea are distinct. The same view is to be held with regard to the perception and the remembrance of a jar; there also the perception and the remembrance only are distinct while the jar is one and the same; in the same way as when conscious of the smell of milk and the taste of milk we are conscious of the smell and taste as different things but of the milk itself as one only.

Further, two ideas which occupy different moments of time and pass away as soon as they have become objects of consciousness cannot apprehend--or be apprehended by--each other. From this it follows that certain doctrines forming part of the Bauddha system cannot be upheld; so the doctrine that ideas are different from each other; the doctrine that everything is momentary, void, &c.; the doctrine of the distinction of individuals and classes; the

p. 423

doctrine that a former idea leaves an impression giving rise to a later idea; the doctrine of the distinction, owing to the influence of Nescience, of the attributes of existence and non-existence; the doctrine of bondage and release (depending on absence and presence of right knowledge) 1.

Further, if you say that we are conscious of the idea, you must admit that we are also conscious of the external thing. And if you rejoin that we are conscious of the idea on its own account because it is of a luminous nature like a lamp, while the external thing is not so; we reply that by maintaining the idea to be illuminated by itself you make yourself guilty of an absurdity no less than if you said that fire burns itself. And at the same time you refuse to accept the common and altogether rational opinion that we are conscious of the external thing by means of the idea different from the thing! Indeed a proof of extraordinary philosophic insight!--It cannot, moreover, be asserted in any way that the idea apart from the thing is the object of our consciousness; for it is absurd to speak of a thing as the object of its own activity. Possibly you (the Bauddha) will rejoin that, if the idea is to be apprehended by something different from it, that something also must be apprehended by something different and so on ad infinitum. And, moreover, you will perhaps object that as each cognition is of an essentially illuminating nature like a lamp, the assumption of a further cognition is uncalled for; for as they are both equally illuminating the one cannot give light to the other.--But both these objections are unfounded. As the idea only is apprehended, and there is consequently no necessity to assume something to apprehend the Self which witnesses the idea (is conscious of the idea), there results no regressus ad infinitum. And the witnessing Self and the idea are of an essentially different nature, and may therefore stand to each other in the relation of knowing subject and object known. The existence of the witnessing

p. 424

[paragraph continues] Self is self-proved and cannot therefore be denied.--Moreover, if you maintain that the idea, lamplike, manifests itself without standing in need of a further principle to illuminate it, you maintain thereby that ideas exist which are not apprehended by any of the means of knowledge, and which are without a knowing being; which is no better than to assert that a thousand lamps burning inside some impenetrable mass of rocks manifest themselves. And if you should maintain that thereby we admit your doctrine, since it follows from what we have said that the idea itself implies consciousness; we reply that, as observation shows, the lamp in order to become manifest requires some other intellectual agent furnished with instruments such as the eye, and that therefore the idea also, as equally being a thing to be illuminated, becomes manifest only through an ulterior intelligent principle. And if you finally object that we, when advancing the witnessing Self as self-proved, merely express in other words the Bauddha tenet that the idea is self-manifested, we refute you by remarking that your ideas have the attributes of originating, passing away, being manifold, and so on (while our Self is one and permanent).--We thus have proved that an idea, like a lamp, requires an ulterior intelligent principle to render it manifest.

Footnotes

418:1 According to the vigñânavâdin the cognition specialised by its various contents, such as, for instance, the idea of blue colour is the object of knowledge; the cognition in so far as it is consciousness (avabhâsa) is the result of knowledge; the cognition in so far as it is power is mâna, knowledge; in so far as it is the abode of that power it is pramâtri, knowing subject.

419:1 If they are said to be different from the atoms they can no longer be considered as composed of atoms; if they are non-different from atoms they cannot be the cause of the mental representations of gross non-atomic bodies.

419:2 Avayavâvayavirûpo vâhyo#rtho nâsti ken mâ bhûd gâtivyaktyâdirûpas tu syâd ity âsankyâha evam iti. Gâtyâdînâm vyaktyâdînâm kâtyantabhinnatve svâtantryaprasangâd atyantâbhinnatve tadvadevâtadbhâvâd bhinnâbhinnatvasya viruddhatvâd avayavâvayavibhedavag gâtivyaktyâdibhedo#pi nâstîty arthah.

420:1 Vâsanâ, above translated by mental impression, strictly means any member of the infinite series of ideas which precedes the present actual idea.

423:1 For all these doctrines depend on the comparison of ideas which is not possible unless there be a permanent knowing subject in addition to the transitory ideas.

Next: II, 2, 29


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 29

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

29. And on account of their difference of nature (the ideas of the waking state) are not like those of a dream.

We now apply ourselves to the refutation of the averment made by the Bauddha, that the ideas of posts, and so on, of which we are conscious in the waking state, may arise in the absence of external objects, just as the ideas of a dream, both being ideas alike.--The two sets of ideas, we maintain, cannot be treated on the same footing, on account of the difference of their character. They differ as follows.--The things of which we are conscious in a dream are negated by our waking consciousness. 'I wrongly thought that I had a meeting with a great man; no such meeting took place, but my mind was dulled by slumber, and so the

p. 425

false idea arose.' In an analogous manner the things of which we are conscious when under the influence of a magic illusion, and the like, are negated by our ordinary consciousness. Those things, on the other hand, of which we are conscious in our waking state, such as posts and the like, are never negated in any state.--Moreover, the visions of a dream are acts of remembrance, while the visions of the waking state are acts of immediate consciousness; and the distinction between remembrance and immediate consciousness is directly cognised by every one as being founded on the absence or presence of the object. When, for instance, a man remembers his absent son, he does not directly perceive him, but merely wishes so to perceive him. As thus the distinction between the two states is evident to every one, it is impossible to formulate the inference that waking consciousness is false because it is mere consciousness, such as dreaming consciousness; for we certainly cannot allow would-be philosophers to deny the truth of what is directly evident to themselves. Just because they feel the absurdity of denying what is evident to themselves, and are consequently unable to demonstrate the baselessness of the ideas of the waking state from those ideas themselves, they attempt to demonstrate it from their having certain attributes in common with the ideas of the dreaming state. But if some attribute cannot belong to a thing on account of the latter's own nature, it cannot belong to it on account of the thing having certain attributes in common with some other thing. Fire, which is felt to be hot, cannot be demonstrated to be cold, on the ground of its having attributes in common with water. And the difference of nature between the waking and the sleeping state we have already shown.

Next: II, 2, 30


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 30

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

30. The existence (of mental impressions) is not possible (on the Bauddha view, on account of the absence of perception (of external things).

We now proceed to that theory of yours, according to which the variety of ideas can be explained from the

p. 426

variety of mental impressions, without any reference to external things, and remark that on your doctrine the existence of mental impressions is impossible, as you do not admit the perception of external things. For the variety of mental impressions is caused altogether by the variety of the things perceived. How, indeed, could various impressions originate if no external things were perceived? The hypothesis of a beginningless series of mental impressions would lead only to a baseless regressus ad infinitum, sublative of the entire phenomenal world, and would in no way establish your position.--The same argument, i.e. the one founded on the impossibility of mental impressions which are not caused by external things, refutes also the positive and negative judgments, on the ground of which the denier of an external world above attempted to show that ideas are caused by mental impressions, not by external things. We rather have on our side a positive and a negative judgment whereby to establish our doctrine of the existence of external things, viz. 'the perception of external things is admitted to take place also without mental impressions,' and 'mental impressions are not admitted to originate independently of the perception of external things.'--Moreover, an impression is a kind of modification, and modifications cannot, as experience teaches, take place unless there is some substratum which is modified. But, according to your doctrine, such a substratum of impressions does not exist, since you say that it cannot be cognised through any means of knowledge.

Next: II, 2, 31


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 31

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

31. And on account of the momentariness (of the âlayavigñâna, it cannot be the abode of mental impressions).

If you maintain that the so-called internal cognition (âlayavigñâna 1) assumed by you may constitute the abode

p. 427

of the mental impressions, we deny that, because that cognition also being admittedly momentary, and hence non-permanent, cannot be the abode of impressions any more than the quasi-external cognitions (pravritti-vigñâna). For unless there exists one continuous principle equally connected with the past, the present, and the future 1, or an absolutely unchangeable (Self) which cognises everything, we are unable to account for remembrance, recognition, and so on, which are subject to mental impressions dependent on place, time, and cause. If, on the other hand, you declare your âlayavigñâna to be something permanent, you thereby abandon your tenet of the âlayavigñâna as well as everything else being momentary.--Or (to explain the Sûtra in a different way) as the tenet of general momentariness is characteristic of the systems of the idealistic as well as the realistic Bauddhas, we may bring forward against the doctrines of the former all those arguments dependent on the principle of general momentariness which we have above urged against the latter.

We have thus refuted both nihilistic doctrines, viz. the doctrine which maintains the (momentary) reality of the external world, and the doctrine which asserts that ideas only exist. The third variety of Bauddha doctrine, viz. that everything is empty (i. e. that absolutely nothing exists), is contradicted by all means of right knowledge, and therefore requires no special refutation. For this apparent world, whose existence is guaranteed by all the means of knowledge, cannot be denied, unless some one should find out some new truth (based on which he could impugn its existence)--for a general principle is proved by the absence of contrary instances.

Footnotes

426:1 The vigñânaskandha comprises vigñânas of two different kinds, the âlayavigñâna and the pravrittivigñâna. The âlayavigñâna comprises the series of cognitions or ideas which refer to the ego; the pravrittivigñâna comprises those ideas which refer to apparently external objects, such as colour and the like. The ideas of the p. 427 latter class are due to the mental impressions left by the antecedent ideas of the former class.

427:1 Viz. in the present case the principle that what presents itself to consciousness is not non-existent.

Next: II, 2, 32


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 32

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

32. And on account of its general deficiency in probability.

No further special discussion is in fact required. From

p. 428

whatever new points of view the Bauddha system is tested with reference to its probability, it gives way on all sides, like the walls of a well dug in sandy soil. It has, in fact, no foundation whatever to rest upon, and hence the attempts to use it as a guide in the practical concerns of life are mere folly.--Moreover, Buddha by propounding the three mutually contradictory systems, teaching respectively the reality of the external world, the reality of ideas only, and general nothingness, has himself made it clear either that he was a man given to make incoherent assertions, or else that hatred of all beings induced him to propound absurd doctrines by accepting which they would become thoroughly confused.--So that--and this the Sûtra means to indicate--Buddha's doctrine has to be entirely disregarded by all those who have a regard for their own happiness.

Next: II, 2, 33


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 33

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

33. On account of the impossibility (of contradictory attributes) in one thing, (the Gaina doctrine is) not (to be accepted).

Having disposed of the Bauddha doctrine we now turn to the system of the Gymnosophists (Gainas).

The Gainas acknowledge seven categories (tattvas), viz. soul (gîva), non-soul (agîva), the issuing outward (âsrava), restraint (samvara), destruction (nirgara), bondage (bandha), and release (moksha) 1. Shortly it may be said that they acknowledge two categories, viz. soul and non-soul, since the five other categories may be subsumed under these two.--They also set forth a set of categories different from the two mentioned. They teach that there are five so-called

p. 429

astikâyas ('existing bodies,' i.e. categories), viz. the categories of soul (gîva), body (pudgala), merit (dharma), demerit (adharma), and space (âkâsa). All these categories they again subdivide in various fanciful ways 1.--To all things they apply the following method of reasoning, which they call the saptabhangînaya: somehow it is; somehow it is not; somehow it is and is not; somehow it is indescribable; somehow it is and is indescribable; somehow it is not and is indescribable; somehow it is and is not and is indescribable.

To this unsettling style of reasoning they submit even such conceptions as that of unity and eternity 2.

This doctrine we meet as follows.--Your reasoning, we say, is inadmissible 'on account of the impossibility in one thing.' That is to say, it is impossible that contradictory attributes such as being and non-being should at the same time belong to one and the same thing; just as observation teaches us that a thing cannot be hot and cold at the same moment. The seven categories asserted by you must either be so many and such or not be so many and such; the third alternative expressed in the words 'they either are such or not such' results in a cognition of indefinite nature which is no more a source of true knowledge than doubt is. If you should plead that the cognition that a thing is of more than one nature is definite and therefore a source of true knowledge, we deny this. For the unlimited assertion that all things are of a non-exclusive nature is itself something, falls as such under the alternative predications 'somehow it is,' 'somehow it is not,' and so ceases to be a definite assertion. The same happens to the person making the assertion and to the result of the assertion; partly they are, partly they are not. As thus the means of knowledge, the object of knowledge, the knowing subject, and the act of knowledge are all alike indefinite, how can the Tîrthakara (Gina) teach with any claim to authority, and how can his followers act on a doctrine the matter of which is altogether

p. 430

indeterminate? Observation shows that only when a course of action is known to have a definite result people set about it without hesitation. Hence a man who proclaims a doctrine of altogether indefinite contents does not deserve to be listened to any more than a drunken man or a madman.--Again, if we apply the Gaina reasoning to their doctrine of the five categories, we have to say that on one view of the matter they are five and on another view they are not five; from which latter point of view it follows that they are either fewer or more than five. Nor is it logical to declare the categories to be indescribable. For if they are so, they cannot be described; but, as a matter of fact, they are described so that to call them indescribable involves a contradiction. And if you go on to say that the categories on being described are ascertained to be such and such, and at the same time are not ascertained to be such and such, and that the result of their being ascertained is perfect knowledge or is not perfect knowledge, and that imperfect knowledge is the opposite of perfect knowledge or is not the opposite; you certainly talk more like a drunken or insane man than like a sober, trustworthy person.--If you further maintain that the heavenly world and final release exist or do not exist and are eternal or non-eternal, the absence of all determinate knowledge which is implied in such statements will result in nobody's acting for the purpose of gaining the heavenly world and final release. And, moreover, it follows from your doctrine that soul, non-soul, and so on, whose nature you claim to have ascertained, and which you describe as having existed from all eternity, relapse all at once into the condition of absolute indetermination.--As therefore the two contradictory attributes of being and non-being cannot belong to any of the categories--being excluding non-being and vice versâ non-being excluding being--the doctrine of the Arhat must be rejected.--The above remarks dispose likewise of the assertions made by the Gainas as to the impossibility of deciding whether of one thing there is to be predicated oneness or plurality, permanency or non-permanency, separateness or non-separateness, and so on.--The Gaina doctrine that

p. 431

aggregates are formed from the atoms--by them called pudgalas--we do not undertake to refute separately as its refutation is already comprised in that of the atomistic doctrine given in a previous part of this work.

Footnotes

428:1 Soul and non-soul are the enjoying souls and the objects of their enjoyment; âsrava is the forward movement of the senses towards their objects; samvara is the restraint of the activity of the senses; nirgara is self-mortification by which sin is destroyed; the works constitute bondage; and release is the ascending of the soul, after bondage has ceased, to the highest regions.--For the details, see Professor Cowell's translation of the Ârhata chapter of the Sarvadarsanasamgraha.

429:1 Cp. translation of Sarvadarsanasamgraha, p. 59.

429:2 And so impugn the doctrine of the one eternal Brahman.

Next: II, 2, 34


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 34

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

34. And likewise (there results from the Gaina, doctrine) non-universality of the Self.

We have hitherto urged against the Gaina doctrine an objection resulting from the syâdvâda, viz. that one thing cannot have contradictory attributes. We now turn to the objection that from their doctrine it would follow that the individual Self is not universal, i.e. not omnipresent.--The Gainas are of opinion that the soul has the same size as the body. From this it would follow that the soul is not of infinite extension, but limited, and hence non-eternal like jars and similar things. Further, as the bodies of different classes of creatures are of different size, it might happen that the soul of a man--which is of the size of the human body--when entering, in consequence of its former deeds, on a new state of existence in the body of an elephant would not be able to fill the whole of it; or else that a human soul being relegated to the body of an ant would not be able to find sufficient room in it. The same difficulty would, moreover, arise with regard to the successive stages of one state of existence, infancy, youth, and old age.--But why, the Gaina may ask, should we not look upon the soul as consisting of an infinite number of parts capable of undergoing compression in a small body and dilatation in a big one?--Do you, we ask in return, admit or not admit that those countless particles of the soul may occupy the same place or not?--If you do not admit it, it follows that the infinite number of particles cannot be contained in a body of limited dimensions.--If you do admit it, it follows that, as then the space occupied by all the particles may be the space of one particle only, the extension of all the particles together will remain inconsiderable, and hence the soul be of minute size (not of the size of the body). You have, moreover, no right to assume that a body

p. 432

of limited size contains an infinite number of soul particles.

Well the, the Gaina may reply, let us assume that by turns whenever the soul enters a big body some particles accede to it while some withdraw from it whenever it enters a small body.--To this hypothesis the next Sûtra furnishes a reply.

Next: II, 2, 35


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 35

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

35. Nor is non-contradiction to be derived from the succession (of parts acceding to and departing from the soul), on account of the change, &c. (of the soul).

Nor can the doctrine of the soul having the same size as the body be satisfactorily established by means of the hypothesis of the successive accession and withdrawal of particles. For this hypothesis would involve the soul's undergoing changes and the like. If the soul is continually being repleted and depleted by the successive addition and withdrawal of parts, it of course follows that it undergoes change, and if it is liable to change it follows that it is non-permanent, like the skin and similar substances. From that, again, it follows that the Gaina doctrine of bondage and release is untenable; according to which doctrine 'the soul, which in the state of bondage is encompassed by the ogdoad of works and sunk in the ocean of samsâra, rises when its bonds are sundered, as the gourd rises to the surface of the water when it is freed from the encumbering clay 1.'--Moreover, those particles which in turns come and depart have the attributes of coming and going, and cannot, on that account, be of the nature of the Self any more than the body is. And if it be said that the Self consists of some permanently remaining parts, we remark that it would be impossible to determine which are the permanent and which the temporary parts.--We have further to ask from whence those particles originate when they accede to the soul, and into what they are merged when they detach themselves from it. They cannot spring from the material elements

p. 433

and re-enter the elements; for the soul is immaterial. Nor have we any means to prove the existence of some other, general or special, reservoir of soul-particles.--Moreover, on the hypothesis under discussion the soul would be of indefinite nature, as the size of the particles acceding and departing is itself indefinite.--On account of all these and similar difficulties it cannot be maintained that certain particles by turns attach themselves to, and detach themselves from, the soul.

The Sûtra may be taken in a different sense also. The preceding Sûtra has proved that the soul if of the same size as the body cannot be permanent, as its entering into bigger and smaller bodies involves its limitation. To this the Gymnosophist may be supposed to rejoin that although the soul's size successively changes it may yet be permanent, just as the stream of water is permanent (although the water continually changes). An analogous instance would be supplied by the permanency of the stream of ideas while the individual ideas, as that of a red cloth and so on, are non-permanent.--To this rejoinder our Sûtra replies that if the stream is not real we are led back to the doctrine of a general void, and that, if it is something real, the difficulties connected with the soul's changing, &c. present themselves and render the Gaina view impossible.

Footnotes

432:1 Cp. Sarvadarsanasamgraha translation, p. 58.

Next: II, 2, 36


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 36

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

36. And on account of the permanency of the final (size of the soul) and the resulting permanency of the two (preceding sizes) there is no difference (of size, at any time).

Moreover, the Gainas themselves admit the permanency of the final size of the soul which it has in the state of release. From this it follows also that its initial size and its intervening sizes must be permanent 1, and that hence

p. 434

there is no difference between the three sizes. But this would involve the conclusion that the different bodies of the soul have one and the same size, and that the soul cannot enter into bigger and smaller bodies.--Or else (to explain the Sûtra in a somewhat different way) from the fact that the final size of the soul is permanent, it follows that its size in the two previous conditions also is permanent. Hence the soul must be considered as being always of the same size--whether minute or infinite--and not of the varying size of its bodies.--For this reason also the doctrine of the Arhat has to be set aside as not in any way more rational than the doctrine of Buddha.

Footnotes

433:1 The inference being that the initial and intervening sizes of the soul must be permanent because they are sizes of the soul, like its final size.

Next: II, 2, 37


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 37

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

37. The Lord (cannot be the cause of the world), on account of the inappropriateness (of that doctrine).

The Sûtrakâra now applies himself to the refutation of that doctrine, according to which the Lord is the cause of the world only in so far as he is the general ruler.--But how do you know that that is the purport of the Sûtra (which speaks of the Lord 'without any qualification')?--From the circumstance, we reply, that the teacher himself has proved, in the previous sections of the work, that the Lord is the material cause as well as the ruler of the world. Hence, if the present Sûtra were meant to impugn the doctrine of the Lord in general, the earlier and later parts of the work would be mutually contradictory, and the Sûtrakâra would thus be in conflict with himself. We therefore must assume that the purport of the present Sûtra is to make an energetic attack on the doctrine of those who maintain that the Lord is not the material cause, but merely the ruler, i.e. the operative cause of the world; a doctrine entirely opposed to the Vedântic tenet of the unity of Brahman.

The theories about the Lord which are independent of the Vedânta are of various nature. Some taking their stand on the Sânkhya and Yoga systems assume that the Lord acts as a mere operative cause, as the ruler of the

p. 435

pradhâna and of the souls, and that pradhâna, soul, and Lord are of mutually different nature.--The Mâhesvaras (Saivas) maintain that the five categories, viz. effect, cause, union, ritual, the end of pain, were taught by the Lord Pasupati (Siva) to the end of breaking the bonds of the animal (i.e. the soul); Pasupati is, according to them, the Lord, the operative cause.--Similarly, the Vaiseshikas and others also teach, according to their various systems, that the Lord is somehow the operative cause of the world.

Against all these opinions the Sûtra remarks 'the Lord, on account of the inappropriateness.' I.e. it is not possible that the Lord as the ruler of the pradhâna and the soul should be the cause of the world, on account of the inappropriateness of that doctrine. For if the Lord is supposed to assign to the various classes of animate creatures low, intermediate, and high positions, according to his liking, it follows that he is animated by hatred, passion, and so on, is hence like one of us, and is no real Lord. Nor can we get over this difficulty by assuming that he makes his dispositions with a view to the merit and demerit of the living beings; for that assumption would lead us to a logical see-saw, the Lord as well as the works of living beings having to be considered in turns both as acting and as acted upon. This difficulty is not removed by the consideration that the works of living beings and the resulting dispositions made by the Lord form a chain which has no beginning; for in past time as well as in the present mutual interdependence of the two took place, so that the beginningless series is like an endless chain of blind men leading other blind men. It is, moreover, a tenet set forth by the Naiyâyikas themselves that 'imperfections have the characteristic of being the causes of action' (Nyâya Sûtra I, 1, 18). Experience shows that all agents, whether they be active for their own purposes or for the purposes of something else, are impelled to action by some imperfection. And even if it is admitted that an agent even when acting for some extrinsic purpose is impelled by an intrinsic motive, your doctrine remains faulty all the same; for the

p. 436

[paragraph continues] Lord is no longer a Lord, even if he is actuated by intrinsic motives only (such as the desire of removing the painful feeling connected with pity).--Your doctrine is finally inappropriate for that reason also that you maintain the Lord to be a special kind of soul; for from that it follows that he must be devoid of all activity.

Next: II, 2, 38


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 38

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

38. And on account of the impossibility of the connexion (of the Lord with the souls and the pradhâna).

Against the doctrine which we are at present discussing there lies the further objection that a Lord distinct from the pradhâna and the souls cannot be the ruler of the latter without being connected with them in a certain way. But of what nature is that connexion to be? It cannot be conjunction (samyoga), because the Lord, as well as the pradhâna and the souls, is of infinite extent and devoid of parts. Nor can it be inherence, since it would be impossible to define who should be the abode and who the abiding thing. Nor is it possible to assume some other connexion, the special nature of which would have to be inferred from the effect, because the relation of cause and effect is just what is not settled as yet 1.--How, then, it may be asked, do you--the Vedântins--establish the relation of cause and effect (between the Lord and the world)?--There is, we reply, no difficulty in our case, as the connexion we assume is that of identity (tâdâtmya). The adherent of Brahman, moreover, defines the nature of the cause, and so on, on the basis of Scripture, and is therefore not obliged to render his tenets throughout conformable to observation. Our adversary, on the other hand, who defines the nature of the cause and the like according to instances furnished by experience,

p. 437

may be expected to maintain only such doctrines as agree with experience. Nor can he put forward the claim that Scripture, because it is the production of the omniscient Lord, may be used to confirm his doctrine as well as that of the Vedântin; for that would involve him in a logical see-saw, the omniscience of the Lord being established on the doctrine of Scripture, and the authority of Scripture again being established on the omniscience of the Lord.--For all these reasons the Sânkhya-yoga hypothesis about the Lord is devoid of foundation. Other similar hypotheses which likewise are not based on the Veda are to be refuted by corresponding arguments.

Footnotes

436:1 The special nature of the connexion between the Lord and the pradhâna and the souls cannot be ascertained from the world considered as the effect of the pradhâna acted upon by the Lord; for that the world is the effect of the pradhâna is a point which the Vedântins do not accept as proved.

Next: II, 2, 39


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 39

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

39. And on account of the impossibility of rulership (on the part of the Lord).

The Lord of the argumentative philosophers is an untenable hypothesis, for the following reason also.--Those philosophers are obliged to assume that by his influence the Lord produces action in the pradhâna, &c. just as the potter produces motion in the clay, &c. But this cannot be admitted; for the pradhâna, which is devoid of colour and other qualities, and therefore not an object of perception, is on that account of an altogether different nature from clay and the like, and hence cannot be looked upon as the object of the Lord's action.

Next: II, 2, 40


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 40

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

40. If you say that as the organs (are ruled by the soul so the pradhâna is ruled by the Lord), we deny that on account of the enjoyment, &c.

Well, the opponent might reply, let us suppose that the Lord rules the pradhâna in the same way as the soul rules the organ of sight and the other organs which are devoid of colour, and so on, and hence not objects of perception.

This analogy also, we reply, proves nothing. For we infer that the organs are ruled by the soul, from the observed fact that the soul feels pleasure, pain, and the like (which affect the soul through the organs). But we do not observe that the Lord experiences pleasure, pain, &c. caused

p. 438

by the pradhâna. If the analogy between the pradhâna and the bodily organs were a complete one, it would follow that the Lord is affected by pleasure and pain no less than the transmigrating souls are.

Or else the two preceding Sûtras may be explained in a different way. Ordinary experience teaches us that kings, who are the rulers of countries, are never without some material abode, i.e. a body; hence, if we wish to infer the existence of a general Lord from the analogy of earthly rulers, we must ascribe to him also some kind of body to serve as the substratum of his organs. But such a body cannot be ascribed to the Lord, since all bodies exist only subsequently to the creation, not previously to it. The Lord, therefore, is not able to act because devoid of a material substratum; for experience teaches us that action requires a material substrate.--Let us then arbitrarily assume that the Lord possesses some kind of body serving as a substratum for his organs (even previously to creation).--This assumption also will not do; for if the Lord has a body he is subject to the sensations of ordinary transmigratory souls, and thus no longer is the Lord.

Next: II, 2, 41


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 41

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

41. And (there would follow from that doctrine) either finite duration or absence of omniscience (on the Lord's part).

The hypothesis of the argumentative philosophers is invalid, for the following reason also.--They teach that the Lord is omniscient and of infinite duration, and likewise that the pradhâna, as well as the individual souls, is of infinite duration. Now, the omniscient Lord either defines the measure of the pradhâna, the souls, and himself, or does not define it. Both alternatives subvert the doctrine under discussion. For, on the former alternative, the pradhâna, the souls, and the Lord, being all of them of definite measure, must necessarily be of finite duration; since ordinary experience teaches that all things of definite extent, such as jars and the like, at some time cease to exist. The numerical measure of pradhâna, souls, and Lord is

p. 439

defined by their constituting a triad, and the individual measure of each of them must likewise be considered as defined by the Lord (because he is omniscient). The number of the souls is a high one 1. From among this limited number of souls some obtain release from the samsâra, that means their samsâra comes to an end, and their subjection to the samsâra comes to an end. Gradually all souls obtain release, and so there will finally be an end of the entire samsâra and the samsâra state of all souls. But the pradhâna which is ruled by the Lord and which modifies itself for the purposes of the soul is what is meant by samsâra. Hence, when the latter no longer exists, nothing is left for the Lord to rule, and his omniscience and ruling power have no longer any objects. But if the pradhâna, the souls, and the Lord, all have an end, it follows that they also have a beginning, and if they have a beginning as well as an end, we are driven to the doctrine of a general void.--Let us then, in order to avoid these untoward conclusions, maintain the second alternative, i.e. that the measure of the Lord himself, the pradhâna, and the souls, is not defined by the Lord.--But that also is impossible, because it would compel us to abandon a tenet granted at the outset, viz. that the Lord is omniscient.

For all these reasons the doctrine of the argumentative philosophers, according to which the Lord is the operative cause of the world, appears unacceptable.

Footnotes

439:1 I.e. a high one, but not an indefinite one; since the omniscient Lord knows its measure.

Next: II, 2, 42


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 42

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

42. On account of the impossibility of the origination (of the individual soul from the highest Lord, the doctrine of the Bhâgavatas cannot be accepted).

We have, in what precedes, refuted the opinion of those who think that the Lord is not the material cause but only the ruler, the operative cause of the world. We are now

p. 440

going to refute the doctrine of those according to whom he is the material as well as the operative cause.--But, it may be objected, in the previous portions of the present work a Lord of exactly the same nature, i.e. a Lord who is the material, as well as the operative, cause of the world, has been ascertained on the basis of Scripture, and it is a recognised principle that Smriti, in so far as it agrees with Scripture, is authoritative; why then should we aim at controverting the doctrine stated?--It is true, we reply, that a part of the system which we are going to discuss agrees with the Vedânta system, and hence affords no matter for controversy; another part of the system, however, is open to objection, and that part we intend to attack.

The so-called Bhâgavatas are of opinion that the one holy (bhagavat) Vâsudeva, whose nature is pure knowledge, is what really exists, and that he, dividing himself fourfold, appears in four forms (vyûha), as Vâsudeva, Sankarshana, Pradyumna, and Aniruddha. Vâsudeva denotes the highest Self, Sankarshana the individual soul, Pradyumna the mind (manas), Aniruddha the principle of egoity (ahankâra). Of these four Vâsudeva constitutes the ultimate causal essence, of which the three others are the effects.--The believer after having worshipped Vâsudeva for a hundred years by means of approach to the temple (abhigamana), procuring of things to be offered (upâdâna), oblation (îgyâ), recitation of prayers, &c. (svâdhyâya), and devout meditation (yoga), passes beyond all affliction and reaches the highest Being.

Concerning this system we remark that we do not intend to controvert the doctrine that Nârâyana, who is higher than the Undeveloped, who is the highest Self, and the Self of all, reveals himself by dividing himself in multiple ways; for various scriptural passages, such as 'He is onefold, he is threefold' (Kh. Up. VII, 26, 2)', teach us that the highest Self appears in manifold forms. Nor do we mean to object to the inculcation of unceasing concentration of mind on the highest Being which appears in the Bhâgavata doctrine under the forms of reverential approach,

p. 441

[paragraph continues] &c.; for that we are to meditate on the Lord we know full well from Smriti and Scripture. We, however, must take exception to the doctrine that Sankarshana springs from Vâsudeva, Pradyumna from Sankarshana, Aniruddha from Pradyumna. It is not possible that from Vâsudeva, i.e. the highest Self, there should originate Sankarshana, i.e. the individual soul; for if such were the case, there would attach to the soul non-permanency, and all the other imperfections which belong to things originated. And thence release, which consists in reaching the highest Being, could not take place; for the effect is absorbed only by entering into its cause.--That the soul is not an originated thing, the teacher will prove later on (II, 3, 17). For this reason the Bhâgavata hypothesis is unacceptable.

Next: II, 2, 43


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 43

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

43. And (it is) not (observed that) the instrument is produced from the agent.

The Bhâgavata hypothesis is to be rejected for that reason also, that observation never shows us an instrument, such as a hatchet and the like, to spring from an agent such as Devadatta, or any other workman. But the Bhâgavatas teach that from an agent, viz. the individual soul termed Sankarshana, there springs its instrument, viz. the internal organ termed Pradyumna, and again from this offspring of the agent another instrument, viz. the ahankâra termed Aniruddha. Such doctrines cannot be settled without observed instances. And we do not meet with any scriptural passage in their favour.

Next: II, 2, 44


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 44

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

44. Or (if) in consequence of the existence of knowledge, &c. (Vâsudeva, &c. be taken as Lords), yet there is non-exclusion of that (i.e. the objection raised in Sûtra 42).

Let us then--the Bhâgavatas may say--understand by Sankarshana, and so on, not the individual soul, the mind, &c., but rather Lords, i.e. powerful beings distinguished by all the qualities characteristic of rulers, such as pre-eminence of knowledge and ruling capacity, strength, valour, glory.

p. 442

All these are Vâsudevas free from faults, without a substratum (not sprung from pradhâna), without any imperfections. Hence the objection urged in Sûtra 42 does not apply.

Even on this interpretation of your doctrine, we reply, the 'non-exclusion of that,' i.e. the non-exclusion of the impossibility of origination, can be established.--Do you, in the first place, mean to say that the four individual Lords, Vâsudeva, and so on, have the same attributes, but do not constitute one and the same Self?--If so, you commit the fault of uselessly assuming more than one Lord, while all the work of the Lord can be done by one. Moreover, you offend thereby against your own principle, according to which there is only one real essence, viz. the holy. Vâsudeva.--Or do you perhaps mean to say that from the one highest Being there spring those four forms possessing equal attributes?--In that case the objection urged in Sûtra 42 remains valid. For Sankarshana cannot be produced from Vâsudeva, nor Pradyumna from Sankarshana, nor Aniruddha from Pradyumna, since (the attributes of all of them being the same) there is no supereminence of any one of them. Observation shows that the relation of cause and effect requires some superiority on the part of the cause--as, for instance, in the case of the clay and the jar (where the cause is more extensive than the effect)--and that without such superiority the relation is simply impossible. But the followers of the Pâñkarâtra do not acknowledge any difference founded on superiority of knowledge, power, &c. between Vâsudeva and the other Lords, but simply say that they all are forms of Vâsudeva, without any special distinctions. The forms of Vâsudeva cannot properly be limited to four, as the whole world, from Brahman down to a blade of grass, is understood to be a manifestation of the supreme Being.

Next: II, 2, 45


The Vedanta Sutras, Sankaracharya, comm.: Second Adhyâya, Second Pâda: II, 2, 45

Index Previous

The Vedanta Sutras, commentary by Sankaracharya (SBE34), tr. by George Thibaut [1890]

45. And on account of contradictions.

Moreover, manifold contradictions are met with in the Bhâgavata system, with reference to the assumption of qualities and their bearers. Eminence of knowledge and

p. 443

ruling capacity, strength, valour, and glory are enumerated as qualities, and then they are in some other place spoken of as Selfs, holy Vâsudevas, and so on.--Moreover, we meet with passages contradictory of the Veda. The following passage, for instance, blames the Veda, 'Not having found the highest bliss in the Vedas Sândilya. studied this sâstra.'--For this reason also the Bhâgavata doctrine cannot be accepted.


The Vedanta Sutras of Badarayana: Title Page

The Vedanta Sutras of Badarayana, Commentary by Sankara (SBE38), tr. by George Thibaut [1896]

VEDÂNTA-SÛTRAS OF BÂDARÂYANA

With the Commentary by

SANKARÂKÂRYA

Translated by

GEORGE THIBAUT

Part II

(Sacred Books of the East, Volume 38)

Oxford: The Clarendon Press

[1896]

Scanned in by Srinivasan Sriram (as part of the sripedia.org initiative). OCRed and proofed at Distributed Proofing by other volunteers; Juliet Sutherland, project manager. Formatting and additional proofing by J. B. Hare. This text is in the public domain worldwide. These files may be used for any non-commercial purpose provided this notice of attribution is left intact.

Next: Contents


The Vedanta Sutras of Badarayana: Contents

CONTENTS.

VEDÂNTA-SÛTRAS WITH THE COMMENTARY BY SANKARÂKÂRYA.

ADHYÂYA II. | PAGE
Pâda III | 3
Pâda IV | 74
ADHYÂYA III. |
Pâda I | 101
Pâda II | 133
Pâda III | 184
Pâda IV | 285
ADHYÂYA IV. |
Pâda I | 331
Pâda II | 364
Pâda III | 382
Pâda IV | 405
INDEXES BY DR. M. WINTERNITZ:-- |
Index of Quotations to Volumes XXXIV (i) and XXXVIII (ii) | 421
Index of Sanskrit Words to Volumes XXXIV (i) and XXXVIII (ii) | 431
General Index to Volumes XXXIV (i) and XXXVIII (ii) | 441
Transliteration of Oriental Alphabets adopted for the Translations of the Sacred Books of the East | 503

Next: II, 3, 1


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 1

p. 1

VEDÂNTA-SÛTRAS

WITH

SANKARA BHÂSHYA.

p. 3

SECOND ADHYÂYA.

THIRD PÂDA.

REVERENCE TO THE HIGHEST SELF!

1. Ether 1 (does) not (originate), on account of the absence of scriptural statement.

In the Vedânta-texts we meet in different places with different statements concerning the origination of various things. Some of those passages declare that ether originated; some do not. Some record the origination of air; others do not. Other passages again make analogous statements concerning the individual soul and the vital airs.--Similarly we observe that other scriptural texts contradict one another concerning order of succession and the like.--Now, as we ourselves have inferred the worthlessness of other philosophical doctrines from their mutual contradictions, a suspicion might arise that our doctrine is equally worthless, owing to its intrinsic contradictions. Hence a new discussion is begun in order to clear from all doubt the sense of all those Vedânta-texts which refer to creation, and thus to remove the suspicion alluded to.

Here we have to consider in the first place the question

p. 4

whether ether has an origin or not.--The pûrvapakshin maintains that ether does not originate, since there is no scriptural statement to that effect. For in the chapter which treats of the origin (of the world) ether is not mentioned at all. In the passage 'In the beginning there was that only which is, one only, without a second' the Khândogya at first introduces Brahman as the general subject-matter, by means of the clause 'that which is,' and thereupon (in the passages 'It thought,' 'It sent forth fire,' &c.) records the origin of three elements, viz. fire, water, and earth; giving the first place to fire which (ordinarily) occupies the middle place among the five elements. 1 Now, as scriptural statement is our (only) authority in the origination of the knowledge of supersensuous things, and as there is no scriptural statement declaring the origin of ether, ether must be considered to have no origin.

Footnotes

3:1 Here, as generally in the preceding parts of this translation, âkâsa is rendered by 'ether.' There is no doubt that occasionally the appropriate--and in some cases the only possible-rendering is not 'ether' but 'space;' but the former rendering, after all, best agrees with the general Vedântic view of âkâsa. The Vedântins do not clearly distinguish between empty space and an exceedingly line matter filling all space, and thus it happens that in many cases where we speak of the former they speak of âkâsa, i.e. the all-pervading substratum of sound; which howsoever attenuated is yet one of the material elements, and as such belongs to the same category as air, fire, water, and earth.

4:1 The usual order being ether, air, fire, water, earth.

Next: II, 3, 2


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 2

2. But there is (a scriptural statement of the origination of ether).

The conjunction 'but' indicates the adoption of another alternative.--The origin of ether may not be stated in the Khândogya; but it is stated in other scriptural passages. For the text of the Taittirîyakas, after having introduced Brahman as the general subject-matter,--in the words, 'The true, knowledge, without end is Brahman,'--goes on to say, 'From that Self sprang ether' (Taitt. Up. II, 1).--Hence there arises a conflict of scriptural passages, the creation sometimes being said to begin with fire, sometimes with ether.--But may we not appropriately assume the two scriptural passages to form one syntactical whole?--It would be well indeed if we could do so, but a unity of the kind desired cannot be admitted, because the creator who is mentioned only once--in the passage 'he sent forth fire'--cannot be connected with two things to be created, as if the construction were 'He sent forth fire, he sent forth ether.'--But--an objection may be raised--we see that sometimes an agent, although^ mentioned once only, is yet

p. 5

connected with two objects; as when we say 'after having cooked broth he now cooks rice.' We therefore may combine the two scriptural sentences into one, 'Brahman having created ether created fire.'--Such a combination of sentences, we reply, is not admissible here, because the Khândogya intimates that fire was created first, while the Taittirîyaka assigns the same position to ether, and because it is impossible that both should have been created first.--The same remarks apply to a further contradiction involved in the other scriptural passage, 'From that Self sprang ether,' &c.; for there also the material cause and the fact of origination, being mentioned only once, cannot he connected with fire as well as ether, so as to effect a sentence of the following kind, 'from that there sprang ether, from that there sprang fire.' Moreover the Taittirîyaka states separately that 'fire (sprang) from air 1."--With regard to this conflict of statements somebody now maintains the following view.

Footnotes

5:1 While the Khând, says that fire sprang from the Self.

Next: II, 3, 3


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 3

3. (The Vedic statement concerning the origination of ether) has a secondary sense, on account of the impossibility (of the origination of ether).

The ether does not originate on account of the absence of scriptural statement.--That other passage which (apparently) declares the origination of the ether must be taken as having a secondary (figurative) meaning.--Why? On account of the impossibility. The origination of ether cannot be shown to be possible as long as there exist followers of the opinion of the reverend Kanabhug (Kanâda). For the latter deny the origination of ether on the ground that it is impossible to demonstrate the existence of the required apparatus of causes. Whatever is originated, they say, is originated from inherent causes, non-inherent causes, and operative causes. Of a substance the inherent causes are substances belonging to the same class and more than one in number. But for ether there are no such originating substances, belonging to the same

p. 6

class and more than one in number, from which, as its inherent cause, it could originate, and consequently there also exists no non-inherent cause of ether; for the latter would have to be looked for in the conjunction of the primary substances. And as thus there exist no inherent cause and no non-inherent cause, there is absolutely no room for an operative cause; for the only function of the latter is to assist the two other causes. Those elements moreover which have an origin, as fire and the like, we may conceive to exist in different conditions at an earlier and a later time; we may conceive e.g. that fire, previously to its origination, did not give light or produce any other effects, while it does do so subsequently to its origination. Of the ether, on the other hand, no such difference between an earlier and a later period can be conceived; for, we ask, would it be possible to maintain that before its alleged origination there were no large, minute, and atomic spaces?--That ether is without an origin further follows from its characteristic qualities, such as all-pervadingness and so on, which altogether distinguish it from earth and the other elements.--Hence, as the word 'ether' (âkâsa) is used in a secondary sense in such phrases as 'make room' (âkâsa), 'there is room,' and as space although one only is designated as being of different kinds when we speak of the space of a jar, the space of a house, &c.--a form of expression met with even in Vedic passages such as 'he is to place the wild animals in the spaces' (âkâseshu)'--we conclude that those Vedic passages also which speak of its origination must be supposed to have a secondary meaning.

Next: II, 3, 4


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 4

4. And on account of the word (of the Veda).

The word of the Veda also proclaims the non-originatedness of ether; for it declares that 'air and ether (antariksha) are immortal' (Bri. Up. II, 3, 3), and what is immortal cannot have an origin. Another scriptural passage ('omnipresent and eternal like ether'), by comparing two attributes of Brahman, viz. omnipresence and eternity with the other, intimates that those qualities belong to the ether

p. 7

also; in which case no beginning can be attributed to it. Other passages to be quoted in this connexion are, 'As this ether is infinite, so the Self is to be known as infinite;' and 'Brahman has the ether for its body, the ether is the Self.' For if the ether had a beginning, it could not be predicated of Brahman (as is done in the last passage), as we predicate blueness of a lotus ('the lotus is blue'). Hence we understand that the eternal Brahman is of the nature as ether.

Next: II, 3, 5


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 5

5. The one (word 'sprang') may be (taken in its secondary as well as in its primary sense), like the word 'Brahman.'

This Sûtra contains the reply to a doubt.--If we admit the opinion maintained hitherto, how can one and the same word 'sprang' ('from that Self sprang the ether') be used, in the same chapter, in its primary (real) meaning with regard to fire and so on, and in a secondary meaning with regard to ether?--The answer to this objection is that the one word 'sprang' may, according to the nature of the things to which it refers, be used in its primary as well as its secondary sense, just as the word 'Brahman' is used. For the one word 'Brahman' is, in the passage Taitt. Up. III, 2-6 ('Try to know Brahman by penance, for penance is Brahman'), used in a secondary sense with regard to food, &c., and in its primary sense with regard to bliss; and the same word Brahman is, in the way of figurative identification (bhakti), applied to penance, which is merely the means of knowing Brahman, and again directly to Brahman as the object of knowledge.--But how--to raise another question--can we, on the supposition of ether having no beginning, uphold the validity of the statement made in the clause 'one only, without a second?' For if ether is a second entity (co-existing with Brahman from eternity), it follows that Brahman has a second. And if so, how can it be said that when Brahman is known everything is known? (Kh. Up. VI, 1).--The word 'one,' the pûrvapakshin replies, may be used with reference to (the absence of) effects. As in ordinary life a person, who on a certain

p. 8

day sees in a potter's house a lump of clay, a staff, a wheel and so on, and on the following day a number of finished vessels, might say, 'Yesterday there was only clay,' meaning thereby only that on the preceding day there were no things made of clay, not that there were no staff, wheel and the like; so the passage under discussion also is to be understood.--The term 'without a second' (does not exclude the existence from eternity of ether, but) excludes the existence of any other superintending being (but Brahman). While there is a superintending potter in addition to the material cause of the vessels, i.e. the clay, there is no other superintendent in addition to Brahman, the material cause of the world. Nor does the existence of ether as a second entity involve Brahman's being associated with a second (and therefore not being of a simple nature). For diversity is founded on difference of characteristic attributes, and before the origin (of the creation) no difference of attributes separating Brahman and ether exists; the two being mixed like water and milk, and having the common attributes of all-pervadingness, immateriality and so on. At the time of creation however a certain diversity of the two determines itself, Brahman putting forth energy in order to produce the world, while the ether remains immoveable.--And also from the passages quoted above--such as 'Brahman has the ether for its body'--it follows that the two are identical. Thence again it follows that through the knowledge of Brahman everything is known.--Moreover every effect, which is produced, is produced in such a way as not to be separated from ether in place as well as in time, and ether itself is non-separated in place and time from Brahman; hence, if there are known Brahman and its effects, the ether also is known. The case is similar to that of a few drops of water poured into a jug full of milk. Those drops are taken when the milk is taken; the taking of the drops does not constitute something additional to the taking of the milk. Analogously the ether, as being non-separate in place and time from Brahman and its effects, is comprised within Brahman, and consequently we have to understand the passages

p. 9

about the origin of the ether in a secondary sense.--To this argumentation we make the following reply.

Next: II, 3, 6


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 6

6. The non-abandonment of the promissory statements (results only) from the non-difference (of the entire world from Brahman), according to the words of the Veda.

In all the Vedânta-texts we meet with promissory statements of the following nature:--'That by which we hear what is not heard, perceive what is not perceived, know what is not known' (Kh. Up. VI, 1, 3); 'When the Self has been seen, heard, perceived, and known, then all this is known' (Bri. Up. IV, 5, 6); 'Sir, what is that through which if it is known everything else becomes knownn' (Mu. Up. I, 1, 3); 'Outside that which is there is no knowledge.' These promissory statements are not abandoned, i.e. not stultified, only if the entire aggregate of things is non-different from Brahman, the object of knowledge; for if there were any difference, the affirmation that by the knowledge of one thing everything is known, would be contradicted thereby. Non-difference again of the two is possible only if the whole aggregate of things originates from the one Brahman. And we understand from the words of the Veda that that affirmation can be established only through the theory of the non-difference of the material cause and its effects. For the affirmation contained in the clause 'That by which we hear what is not heard,' &c., is proved by the analogous instances of clay, &c., which all aim at showing the identity of effect and cause. In order to establish this, the subsequent clauses also ('Being only, my dear, this was in the beginning, one only, without a second; it thought; it sent forth fire,' &c.) at first state that the aggregate of effects belongs to Brahman, and then declare its identity with Brahman, viz. from the passage 'In it all that exists has its Self' (VI, 8, 7), up to the end of the prapâthaka.--If, now, the ether were not one of the effects of Brahman, it could not be known by Brahman being known, and that would involve an abandonment of a (previous) affirmation; an

p. 10

alternative which, as invalidating the authoritativeness of the Veda, is of course altogether unacceptable.--Similarly in all the Vedânta-texts certain passages are to be found which, by means of various instances, make the same affirmation, so e.g. 'This everything, all is that Self' (Bri. Up. II, 4, 6); 'Brahman alone is that Immortal before' (Mu. Up. II, 2, 11).--Hence, like fire and the other substances, the ether also is a product.--The averment made by the pûrvapakshin that on account of the absence of scriptural statements the ether is not a product is unfounded, since a scriptural passage referring to the origin of ether has already been pointed out, viz. 'from that Self sprang ether.'--True,--the pûrvapakshin may reply,--such a statement has indeed been pointed out, but it is contradicted by another statement, viz. 'It sent forth fire,' &c. Should it be alleged that there can be no contradiction, because all scriptural passages form one whole, the reply is that all non-contradictory passages form a whole; in the present case, however, a contradiction has been shown to exist, because the creator, who is mentioned only once, cannot be connected with two things created; because two things cannot both be created first; and because an option is, in that case, inadmissible 1.--This reply, we rejoin, is without force. It is indeed true that it is impossible to explain the passage of the Taittirîyaka in any modified sense; for it distinctly declares that fire was produced in the third place, 'From that Self sprang the ether, from ether air, from air fire.' But, on the other hand, it is possible to give a different turn to the passage from the Khândogya, which may be explained to mean that 'Brahman, after having created ether and air, created fire.' For as the purport of this passage is to relate the origin of fire, it cannot at the same time impugn the account of the origin of ether given in another passage; according to the principle that to one and the same sentence a double purport must not be ascribed. As, on the

p. 11

other hand, one creator may successively create more than one thing, and as on that ground the combination of the two passages into one syntactical whole is possible, we are not obliged to disregard any scriptural statement on account of its meaning being contradicted (by other scriptural passages). Nor do we mean to say that a creator mentioned only once is to be connected with two created things; for the other (second) created thing is supplied from another scriptural passage. And, in the same way as the fact of the whole aggregate of things being produced from Brahman--which is stated directly in the passage 'Let a man meditate with calm mind on that as beginning, ending and breathing in it' (Kh. Up. III, 14, 1)--does not impugn the order of creation stated elsewhere to begin with fire; so also the statement as to fire being produced from Brahman has no force to impugn the order of creation which, in another scriptural passage, is said to begin with ether.

But, it may be objected, the passage 'Let a man meditate with calm mind,' &c. has the purpose of enjoining calmness, and does not state anything with regard to creation; it need not therefore adapt itself to the order (of creation) established by another passage 1. On the other hand, the passage 'It sent forth fire' refers to the creation, and we must therefore accept the order exactly as stated there.--This objection we refute by the remark that it is not legitimate to abandon, from deference to the circumstance of fire occupying the first place (in the Kh. Up.), the thing, viz. the ether which is known (to have been created) from another passage; for order of succession is a mere attribute of things (and therefore subordinate to the latter). Moreover, in the passage 'It sent forth fire' we meet with no word directly indicating the order of succession; but we merely infer the latter from the sense, and this (merely inferred) order is impugned by the order established by another direct scriptural statement,

p. 12

viz. 'From air there sprang fire.' Now with regard to the question whether ether or fire were created first, neither option nor addition are permissible, because the former is impossible in itself, and the latter non-admitted by the texts 1. Hence the two scriptural passages are not contradictory.--Moreover, in order to justify the promise made in the Khândogya in the beginning of the chapter ('That instruction by which we hear what is not heard'), we have to count the ether, although 'not heard' (i.e. not mentioned in the text) among the things produced; how much more impossible then is it for us not to accept the statement actually made about the ether in the Taittirîyaka!--To the assertion, made above by the pûrvapakshin, that the ether as occupying the same space with everything is known together with Brahman and its effects, and that thus the assertion (of everything being known through Brahman) is not contradicted; and that moreover the scriptural passage 'one only, without a second' is not contradicted, because Brahman and the ether may be considered as non-separate, like milk and water, we make the following reply. That knowledge of everything through the knowledge of one thing (of which scripture speaks) cannot be explained through the analogy of milk mixed with water, because we understand from the parallel instance of a piece of clay being brought forward (Kh. Up. VI, 1, 4) that the knowledge of everything has to be explained through the relation of the material cause and the material effect (the knowledge of the cause implying the knowledge of the effect). Moreover, the knowledge of everything, if assumed to be analogous to the case of the knowledge of milk and water, could not be called a perfect knowledge (samyag-vigñâna), because the water which is

p. 13

apprehended only through the knowledge of the milk (with which it is mixed) is not grasped by perfect knowledge 1. Nor can Vedic affirmations about things be viewed, like ordinary human statements, as mixed up with error, untruth, and deceit 2. And we should do violence to the emphatic assertion made in the passage 'one only, without a second,' if we explained it according to the analogy of milk mixed with water.--Nor must we explain the cognition of everything (through one thing), and the assertion as to the one without a second, as referring only to a part of existing things, viz. the avowed effects of Brahman (to the exclusion of ether), on the ground that such is the case in the parallel instances of clay and the like. For what is said about clay and the like is not something altogether new and independent; but has to be understood in connexion with the previous passage 'Svetaketu, as you are so conceited,' &c. We therefore must conclude that the 'knowledge of everything' has all things whatever for its objects, and is here introduced with a view to showing that everything is the effect of Brahman.

The next Sûtra replies to the assertion, made by the pûrvapakshin, that the passage which speaks of the origin of ether is to be understood in a secondary sense, on account of the impossibility (of ether having an origin).

Footnotes

10:1 For we cannot maintain that optionally either the one or the other was created first.

11:1 Yatparah sabdah sabdârtho na kâyam sabdah srishtiparoऽto na prasiddham kramam bâdhitum alam iti. Ân. Gi.

12:1 An optional proceeding, i.e. the doctrine that either ether or fire was the first product is impossible because only actions to be done, not existing things, fall within the sphere of option; addition, i.e. the fact of fire and ether together being the first creation is not admitted by scripture, which teaches a successive creation of the elements.

13:1 For the water, although mixed with the milk, yet is different from it.

13:2 But the promise that through the knowledge of one thing everything becomes known is to be taken in its full literal meaning.

Next: II, 3, 6


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 6

7. But wherever there are effects, there is division; as in ordinary life.

The conjunction 'but' is meant to exclude the suspicion of impossibility.--We must not imagine the origin of ether to be impossible, because wherever we observe effects (modifications of a substance), such as jars, pots and urns, or bracelets, armlets and earrings, or needles, arrows and swords, we also observe division; while, on the other hand,

p. 14

nothing which is not an effect is seen to be divided 1. Now, we apprehend ether as divided from earth and so on; hence ether also must be an effect. Thereby (i.e. by the circumstance of their being divided) place (dis), time, mind (manas) and the atoms also are shown to be effects.

But--an objection may be raised--the Self also is divided from ether and so on, and hence it follows that it is an effect like jars and the like.--This objection we refute by pointing to the scriptural statement that 'ether sprang from the Self (Taitt. Up. II, 1). For if the Self also were a mere modification (of something else), it would follow that all effects such as the ether and so on are without a Self 2; for scripture mentions nothing beyond the Self, and that Self itself would (on the supposition stated) be a mere effect. And thus we should be driven to the hypothesis of a general void (sûnyavâda). Just because it is the Self, it is impossible for us to entertain the idea even of its being capable of refutation. For the (knowledge of the) Self is not, in any person's case, adventitious, not established through the so-called means of right knowledge; it rather is self-established. The Self does indeed employ perception and the other means of right knowledge for the purpose of establishing previously non-established objects of knowledge; for nobody assumes such things as ether and so on to be self-established independently of the means of right knowledge. But the Self, as being the abode of the energy that acts through the means of right knowledge, is itself established previously to that energy. And to refute such a self-established entity is impossible. An adventitious thing, indeed, may be refuted, but not that which is the essential nature (of him who attempts the refutation); for it is the essential nature of him who refutes. The heat of a fire is not refuted (i.e. sublated) by the fire itself.--Let us further consider the relation expressed in the following clauses: 'I know at the present moment whatever is present; I knew (at former moments) the nearer and the remoter past; I shall know

p. 15

(in the future) the nearer and the remoter future.' Here the object of knowledge changes according as it is something past or something future or something present; but the knowing agent does not change, since his nature is eternal presence. And as the nature of the Self is eternal presence, it cannot undergo destruction even when the body is reduced to ashes; nay we cannot even conceive that it ever should become something different from what it is.--It thus follows from the essential irrefutability of its nature that the Self is not an effect. The ether, on the other hand, falls under the category of effected things.

To the objection, raised above by the pûrvapakshin, that there is no plurality of homogeneous substances out of which the ether could originate, we reply that it is not an absolute law that effects should originate only from things belonging to the same genus, not from such as belong to different genera. Threads for instance and the conjunctions of threads 1 do not belong to the same genus, the former being admitted to belong to the genus 'substance,' the latter to the genus 'quality.' Nor again is there a binding rule that the operative causes such as the shuttle, the loom and so on should belong to the same genus.--Well then let the doctrine that the causes must belong to the same genus extend to the inherent causes only, not to the other causes 2.--But here also there is no absolute rule. For we see that one and the same rope is made of things belonging to different genera, such as threads and cow-hair, and several kinds of cloth are woven of vegetable thread and wool.--If it were assumed that the postulate of the inherent causes belonging to the same genus refers only to the genera of essentiality, substantiality, &c., the rule would be a superfluous one; for in that sense every inherent cause belongs to the same genus as every other 3.

p. 16

[paragraph continues] --Nor again is there an absolute rule that only a plurality of inherent causes, not one such cause, is able to originate an effect. For it is admitted that an atom as well as the mind (manas) originate their first activity; i.e. one atom by itself, and also the mind by itself, give rise to their primary actions, without being in conjunction with other substances.--And, should it be said that there is an absolute rule as to several causes only having originating power in the case of the origination of substances only (not in the case of the origination of actions, &c.), we again deny that, because it is admitted that there is such a thing as change (transformation). An absolute rule, such as maintained by you, would exist if substances did originate other substances, only when assisted by conjunction (a non-inherent cause). But, as a matter of fact, one and the same substance, when passing over into a different state distinguished by peculiar characteristic marks, is admitted to be an effect. In some cases more substances than one undergo the change, as when a young plant springs from seed and earth; in other cases one substance only changes, as when milk turns into curds.--In short it is none of the Lord's laws that only several causes in conjunction should produce an effect. We therefore decide, on the authority of scripture, that the entire world has sprung from the one Brahman, ether being produced first and later on the other elements in due succession. A statement to that effect has already been made above (II, 1, 24).

The further assertion made by the pûrvapakshin, that on the assumption of ether having had an origin it is impossible to conceive a difference between the former and later periods (the time before and after the origination of ether) is likewise unfounded; for we have to understand that that very specialising difference 1, from which we ascertain at present that there is a thing such as ether, different from earth and the other elements, did not exist before the

p. 17

origination of ether. And just as Brahman's nature does not participate in the nature of earth and the other elements characterised by grossness and similar qualities,--according to such scriptural passages as 'It is not gross, it is not subtle,'--so also it does not participate in the nature of ether, as we understand from the passage 'it is without other' (Bri. Up. III, 8, 8). It therefore remains a settled conclusion that, before ether was produced, Brahman existed without ether.

The inference, drawn by the pûrvapakshin, that ether has no beginning, because it differs in nature from those substances which avowedly have a beginning, such as earth and so on, is without any value; for, as it is contradicted by scripture, it must be considered fallacious. We, on our part, have brought forward arguments showing that ether is an originated thing; and we may moreover reason as follows: Ether is non-eternal, because it is the substratum of a non-eternal quality, viz. sound, just as jars and other things, which are the substrata of non-eternal qualities, are themselves non-eternal.--Nor is there any danger of this latter reasoning being extended to the Self also, for the philosopher who takes his stand on the Upanishads does not admit that the Self is the substratum of non-eternal qualities. Moreover, those who teach ether to have an origin do not consider it proved that it is all-pervading and so on.

In reply to the remarks made under II, 3, 4 we point out that those scriptural passages which speak of the 'immortality of ether' are to be understood in the same way as the analogous statements about the immortality of the gods 1, since the origin and destruction of the ether have been shown to be possible. And if it is said of Brahman that 'it is omnipresent and eternal like ether,' Brahman is there compared to ether, whose greatness is well known, merely in order to indicate its supereminent greatness, not in order to maintain its being equal to ether. Similarly, when we say that the sun moves with the speed of an

p. 18

arrow, we merely mean that he moves fast, not that he moves at the same rate as an arrow. This remark explains that scriptural passage also in which Brahman is declared to be infinite like ether. On the other hand, such passages as 'It is greater than ether' prove that the extent of ether is less than that of Brahman; passages like 'there is no image of him' (Sve. Up. IV, 19) show that there is nothing to compare Brahman to; and passages like 'Everything else is of evil' (Bri. Up. III, 4, 2) show that everything different from Brahman such as ether, &c. is of evil. All which serves to refute the assertion that the passage which declares ether to have originated has to be taken in a secondary sense, as the word Brahman actually has to be taken in some passages. Scripture and reasoning in combination rather show that ether has an origin, and the final conclusion therefore is that ether is an effect of Brahman.

Footnotes

14:1 Whatever is divided, is an effect, as jars, pots, &c. Whatever is not an effect, is not divided, as the Self.

14:2 I.e. without a material cause.

15:1 Threads are the inherent cause of a piece of cloth; the conjunction of the threads constitutes the non-inherent cause; the loom, shuttle, &c. are the operative causes.

15:2 So much only was in fact insisted upon by the pûrvapakshin, II, 3.3.

15:3 An inherent cause is always a substance (dravya), and as such p. 16 always falls under the notion of essentiality (sattâ), which constitutes the summum genus for substances, qualities, and actions.

16:1 Viz. the quality of sound.

17:1 I.e. as referring to a relative immortality only.

Next: II, 3, 8


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 8

8. Hereby air (also) is explained.

The present Sûtra extends the reasoning concerning ether to the air of which the ether is the abode. The different views about air also are to be arranged in an analogous manner. The pûrvapakshin maintains that the air is not a product, because it is not mentioned in that chapter of the Khândogya which treats of the origination of things. The opposite opinion is, that the air is mentioned in the parallel chapter of the Taittirîyaka ('from the ether sprang the air'). The two scriptural passages being of a conflicting nature, the pûrvapakshin maintains that the passage which declares the air to have originated must be taken in a secondary sense; firstly on account of the impossibility (of the literal sense being adopted), as shown (in the adhikarana treating of the ether); secondly on account of that passage which denies that it ever sets, 'Vâyu (the air) is the deity that never sets' (Bri. Up. I, 5, 22); and thirdly on account of those passages which declare it to be immortal. The final opinion on the other hand is, that air is a product; in the first place because this conclusion is conformable to the general tendency of scripture; and, in the second place, because it is generally admitted that whatever

p. 19

is divided is an effect. The denial of its ever setting refers to the lower knowledge (aparâ vidyâ 1) and is merely a relative one, Vâyu not setting in the same way as fire, &c. The statement as to the immortality, &c. of air has already received its reply (in the adhikarana treating of the ether). Here it maybe asked why, ether and air being equally mentioned and not mentioned in the chapters treating of the origin of the world, one adhikarana is not considered to suffice for both, and why instead of that there is made a formal extension of the former reasoning to the latter case, although there is no difference between the two cases. To this we reply that there is indeed some reason for the question; that, however, the formal extension is made for the purpose of removing any doubts which might possibly be engendered in the minds of slow-witted people by mere words 2. For as, in the Samvargavidyâ and other passages, the glory of Vâyu is referred to as an object of worship; and as scripture says that he never sets, &c., some men might think that he is eternal.

Footnotes

19:1 In which Brahman is spoken of as to be meditated upon under the form of Vâyu.

19:2 Sabdânurodhiny eva sankâ na vastvanurodhinîti. Ân. Gi.

Next: II, 3, 9


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 9

9. But there is no origin of that which is (i.e. of Brahman), on account of the impossibility (of such an origin).

Somebody, who has learned from scripture that ether and air, although not in themselves likely to have originated, yet actually are things with a beginning, might feel inclined to suspect that Brahman itself has sprung from something else. And further somebody, who has learned from scripture that from ether and the other elements which are themselves mere effects further effects are produced, might think that also Brahman, from which ether has sprung, is a mere effect.

In order to remove this doubt the Sutra declares that Brahman, whose Self is Being, must not be suspected to have sprung from anything else 'on account of the impossibility.' Brahman which is mere Being cannot spring from mere

p. 20

being, since the relation of cause and effect cannot exist without a certain superiority (on the part of the cause). Nor again can Brahman spring from that which is something particular, since this would be contrary to experience. For we observe that particular forms of existence are produced from what is general, as, for instance, jars and pots from clay, but not that what is general is produced from particulars. Nor again can Brahman spring from that which is not (asat), for that which is not is without a Self 1, and moreover scripture expressly rejects that view, in the passage 'How could that which is spring from that which is not?' (Kh. Up. VI, 2, 2). Another passage, moreover, expressly denies that Brahman has any progenitor, 'He is the cause, the lord of the lords of the organs, and there is of him neither progenitor nor lord' (Sve. Up. VI, 9).--With regard to ether and air the possibility of an origin has been shown; but in Brahman's case there is no such possibility; hence the cases are not parallel. Nor does the fact of other effects springing from effects imply that Brahman also must be an effect; for the non-admission of a fundamental causal substance would drive us to a retrogressus in infinitum. And that fundamental causal substance which as a matter of fact is generally acknowledged to exist, just that is our Brahman.--Thus there is not any contradiction.

Footnotes

20:1 And cannot therefore constitute a cause; for a cause is the Self of its effects.

Next: II, 3, 10


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 10

10. Fire (is produced) thence (i.e. from air); for thus (the text) declares.

In the Khândogya it is said that fire has for its source that which is (Brahman), in the Taittirîyaka that it has the air for its source. There being thus a conflict of scriptural passages with regard to the origin of fire, the pûrvapakshin maintains that fire has Brahman for its source.--Why?--Because the text, after having stated at the outset that there existed only that which is, teaches that it sent forth fire; and because the assertion of everything being known through Brahman is possible only in case of everything;

p. 21

being produced from Brahman; and because the scriptural statement as to the 'Taggalân' (Kh. Up. III, 14, 1) specifies no difference 1; and because another scriptural passage (Mu. Up. II, 1, 3) teaches that everything without exception is born from Brahman. The Taittirîyaka also makes a statement about the entire world without any exception, 'after having brooded he sent forth all whatever there is' (Taitt. Up. II, 6). Hence the statement that 'fire was produced from air' (Taitt. Up. II, 1) must be considered to teach the order of succession only 'fire was produced subsequently to air.'

To this the Sûtra replies that fire was produced thence, i.e. from air, because the text declares it to be so--'from air sprang fire.' For if fire had sprung directly from Brahman and not from air, the scriptural statement that 'fire sprang from air' would be contradicted thereby. That that statement should intimate the order of succession merely, as maintained by the pûrvapakshin, we cannot admit. For as in the preceding sentence ('from that Self sprang ether') the fifth case (âtmanah) denotes the Self as that from which the origination proceeds, and as the same verb sprang') governs our sentence also, and as in the following sentences also--such as 'from earth the herbs'--the fifth case (prithivyâh) denotes that from which something proceeds we understand that in our sentence also the fifth case (vâyoh) denotes that from which fire proceeds. Moreover, if we should explain our sentence to mean 'after air fire was produced,' we should have to supply some preposition (or adverb as 'after,' 'subsequently'), while that construction which rests on the proper sense of the fifth case-affix is ready made at hand and does not require anything to be applied. The passage therefore intimates that fire springs from air.--But, it may be said, the other scriptural passage ('sent forth fire') intimates that fire springs from Brahman. Not so, we reply; for this latter passage remains uncontradicted, even if we assume that fire sprang from Brahman only through intermediate links (not directly).

p. 22

Even the supposition that Brahman, after having created ether and air, assumed the form of air and thus created fire would not be opposed to fire having sprung from Brahman; for we may say equally that milk comes from the cow, that curds come from the cow, that cheese comes from the cow. There is, moreover, a scriptural passage declaring that Brahman abides as the Self of its effects, viz. Taitt Up. II, 7, 'That made itself its Self.' And analogously Smriti--in the passage beginning 'Cognition, knowledge, steadiness of mind' (Bha. Gî. X, 4)--says about the Lord, 'From me only spring the manifold states of the beings.' For although cognition and so on are observed to spring directly from their immediate causes, yet (the assertion made in the passage quoted holds good), since the entire aggregate of beings is, directly or indirectly, derived from the Lord.--Thereby those scriptural passages are accounted for which speak of the creation (on the whole) without specifying the order of succession 1; for they may be explained anyhow, while on the other hand the passages specifying the order of creation cannot be turned in any other way (i.e. not away from their direct sense). The general assertion, moreover, of everything springing from Brahman requires only that all things should ultimately proceed from that which is, not that they should be its immediate effects.--Thus there remains no difficulty.

Footnotes

21:1 But implies the whole world to have sprung from Brahman.

22:1 I.e. it appears from the preceding discussion that those passages have to be explained in such a way as to agree with those other passages which state the order of the created beings.

Next: II, 3, 11


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 11

11. Water (is produced from fire).

We have to supply from the preceding Sûtra the words 'thence' and 'for thus the text declares.'--Water is produced from fire; for the text says, 'it sent forth water' (Kh. Up. VI, 2, 3), and 'from fire (sprang) water' (Taitt. Up. II, 1). These explicit statements allow no room for doubt 2. The Sûtrakâra, however, having explained the creation of fire, and being about to explain the creation of

p. 23

earth, propounds this Sutra in order to insert water (and thus to point out its position in the srishtikrama).

Footnotes

22:2 So that the Sutra might possibly be looked upon as no called for.

Next: II, 3, 12


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 12

12. The earth (is meant by the word 'anna'), on account of the subject-matter, the colour, and other passages.

We read, 'Water thought, may I be many, may I grow forth. It sent forth food (anna)' (Kh. Up. VI, 2, 4).--Here a doubt arises, whether the word 'anna' denotes things fit to be used as food, such as rice, barley and the like; or cooked food; or else the earth.

The pûrvapakshin maintains that the word is to be understood in the former sense; for, he says, the word 'anna' means 'food' in ordinary language, and is moreover confirmed in that sense by the complementary passage, 'Therefore whenever it rains anywhere, most food is then produced;' for when it rains, rice, barley and the like, but not earth, are produced in abundance.

To this we reply that by the word 'anna' we have to understand earth as being produced from water.--Why?--On account of the subject-matter, on account of the colour, and on account of other passages.--The subject-matter, in the first place, is clearly connected with the elements, as we see from the preceding passages, 'it sent forth fire, it sent forth water.' It would therefore be improper to pass over a further element, viz. earth, when its turn has come, and to assume without reason that rice and the like are meant by the word 'anna.'--In the second place, we find that in a complementary passage there is mentioned a colour which agrees with earth, 'the black colour (of fire) is the colour of anna.' Eatable things on the other hand, such as cooked dishes, and rice, barley and the like, are not necessarily black.--But earth too is not necessarily black; for the soil of some fields has a whitish colour like milk, and that of others looks red like glowing coals!--True, but that does not affect our argument, since what we have to look to is the predominant colour. Now the predominant colour of earth is black, not either white or red. The Paurânikas also designate the colour of the earth by the term 'night'

p. 24

[paragraph continues] (sarvarî); now the night is black, and we therefore conclude that black is the colour of earth also.--In the third place other scriptural passages also, which refer to the same subject, declare that 'from water (sprang) earth' (Taitt. Up. II, 1), and that 'what was there as the froth of the water, that was hardened and became the earth' (Bri. Up. I, 2, 2). On the other hand the text declares that rice and the like were produced from the earth, 'From earth sprang herbs, from herbs food' (Taitt. Up. II, 1).--As, thus, the general subject-matter as well as other arguments clearly proves that the word 'anna' here denotes earth, we can in no way accept the view that rice and the like are referred to. The common use of language to which the pûrvapakshin appeals is of no avail against the arguments favouring our interpretation. The complementary passage also ('whenever it rains,' &c.) is to be viewed as pointing out that, owing to the earthy nature of food (rice, &c.), earth itself mediately springs from water.--For all these reasons the word 'anna' denotes this earth.

Next: II, 3, 13


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 13

13. But on account of the indicatory mark supplied by their reflecting (i.e. by the reflection attributed to the elements), he (i.e. the Lord is the creative principle abiding within the elements).

A doubt here arises whether ether and the other elements do themselves send forth their effects, or if the highest Lord abiding within certain Selfs produces, after reflection, certain effects.

Here the pûrvapakshin maintains that the elements themselves send forth, because the texts speak of them as acting independently; compare, for instance, 'from ether sprang air, from air fire,' &c. The objection that non-intelligent beings cannot enter on independent activity is invalidated by the fact that the elements also are spoken of in the sacred texts as endowed with intelligence, cf. for instance, 'fire thought,' 'water thought' (Kh. Up. VI, 2, 3; 4).

To this we reply that the highest Lord himself abiding within certain Selfs sends forth, after reflection, certain effects.--Why?--On account of the indicatory marks. For

p. 25

texts such as 'he who dwells in the earth, and within the earth, whom the earth does not know, whose body the earth is and who rules the earth within' show that the elements enter on their activity only if presided over by an intelligent principle. Texts such as 'He became sat and tyat' (which occurs in the passage, 'he wished may I be many, may I grow forth,' Taitt. Up. 11, 6) and 'It made itself its Self' (i.e. the Self of everything which exists; II, 7) show that he the highest Lord) is the Self of everything. The thinking and hearing which the texts attribute to water and fire must be viewed as due to the fact of the highest Lord having entered them; for the passage, 'there is no other seer but he,' denies there being any other seer (thinker), and that which is (i.e. Brahman), in the character of seer (or thinker), constitutes the subject-matter of the whole chapter; as we conclude from the introductory passage, 'It thought, may I be many, may I grow forth' (Kh. Up. VI, 2, 3).

Next: II, 3, 14


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 14

14. The order (in which the elements are retracted into Brahman) is the reverse of that (i.e. the order in which they are created); this is proved (by its agreement with observation).

Having considered the order of the creation of the elements we now proceed to consider the order of their retractation.--The question here is whether their retractation takes place in an indefinite order, or in the order of the creation, or in the inverse order. That the origin, the subsistence and the retractation of the elements all depend on Brahman, scripture declares 'That from whence these beings are born, that by which when born they live, that into which they enter at their death.'

The pûrvapakshintains that the retractation of the elements is not bound to any definite order, because scripture contains no specific information on the point. Or else, he says, let him who wishes to know the order of the retractation accept the order of creation, since the latter is expressly mentioned in the texts.

To this we reply that the order of retractation must be viewed as the reverse of the order of creation. For we see

p. 26

in ordinary life that a man who has ascended a stair has, in descending, to take the steps in the reverse order. Moreover we observe that things made of clay, such as jars, dishes, &c., on being destroyed pass back into clay, and that things which have originated from water, such as snow and hailstones, again dissolve into water. Hence we rightly assume that earth which has (according to scripture) sprung from water passes back into water when the period of its subsistence comes to an end, and that water which has sprung from fire passes back into fire. In this way each particular effect passes back into its immediately antecedent cause--each cause being of a subtler nature than its effect--until in the end the last cause is refunded into Brahman, the ultimate and most subtle of all causes. It certainly would be irrational to assume that an effect, passing over its immediate cause, should at once refund itself into the cause of the cause. Smriti also declares that the order of retractation is the order of origination inverted, 'The earth, the basis of the world, is dissolved into water, O divine Rishi, the water into fire, the fire into air.' The order of creation is indeed stated in the sacred texts, but that statement refers to creation only, and can therefore not be extended to retractation. We, moreover, cannot even desire to apply the order in which the elements are created to their retractation also since it is clearly unsuitable in the latter case. For, as long as an effect subsists, it is impossible to assume the dissolution of the cause, since on the dissolution of the latter the effect also cannot exist. On the other hand, we may assume a continued existence of the cause although the effect be destroyed; for that is actually observed in the case of clay (and the things made of it).

Next: II, 3, 15


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 15

15. If it be said that between (Brahman and the elements) the intellect and mind (are mentioned; and that therefore their origination and retractation are to be placed) somewhere in the series, on account of there being inferential signs (whereby the order of the creation of the elements is broken); we

p. 27

deny that, on account of the non-difference (of the organs and the elements).

In what precedes we have said that the creation and the retractation of the elements take place in direct and reverse order; further that the creation proceeds from the Self, and that the retractation terminates in the Self.--Now Sruti as well as Smriti enlightens us concerning the existence of the mind (manas) together with the senses, and of the intellect (buddhi); compare, for instance, the indicatory marks contained in the passage, Ka. Up. I, 3, 3.4, 'Know the intellect to be the charioteer and the mind the reins; the senses they call the horses,' &c. And as the whole aggregate of beings avowedly springs from Brahman, we must assume that the mind, the intellect and the senses also originate from it and are again merged in it in due order, occupying a definite place among the things created and retracted. Moreover the Âtharvana (Mundaka), in the chapter treating of the creation, mentions the organs between the Self and the elements, 'From him is born breath, mind and all organs of sense, ether, air, light, water and the earth the support of all' (II, 1, 3). And from this there results a break in the previously stated order of the creation and the retractation of the elements.

This we deny, on account of the non-difference (of the organs from the elements). If the organs themselves are of the nature of the elements, their origination and retractation are the same as those of the elements, and we therefore have not to look out in their case for a different order. And that the organs are of the nature of the elements, for that we have inferential marks, in passages such as the following, 'for mind, my child, consists of earth, breath of water, speech of fire' (Kh. Up. VI, 6, 5). That the organs (although in reality belonging to the elements) are sometimes mentioned separately from them, is to be understood in the same way as when the Parivrâgakas (mendicant Brâhmanas) are spoken of separately from the Brâhmanas. And supposing even that the organs are not of the nature of the elements, still the order of the origin of the elements

p. 28

would not be interfered with by the organs; for we might assume either that the organs are produced first and the elements last; or else that the elements are produced first and the organs last. In the Âtharvana-upanishad quoted above we have merely a serial enumeration of the organs and the elements, not a statement as to the order of their origination. Similarly in other places also the series of the organs is recorded apart from the series of the elements; so, for instance, in the following passage, 'Pragâpati indeed was all this in the beginning, he reflected on himself; he sent forth mind; there was mind only; mind reflected on itself; it sent forth speech,' &c.--Hence the origination of the organs does not cause a break in the order of the origination of the elements.

Next: II, 3, 16


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 16

16. But the designation (as being born and dying) abides in the (bodies of beings) moving and non-moving; it is secondary (metaphorical) if applied to the soul, as the existence (of those terms) depends on the existence of that (i.e. the body).

On account of certain popular modes of expression such as 'Devadatta is born,' 'Devadatta has died,' and the like, and on account of certain ceremonies such as the Gâtakakarman some people might fall into the error of thinking that the individual soul has a beginning, and in the end undergoes destruction. This error we are going to dispel.--The individual soul has no beginning and is not subject to dissolution, since thus only it can be connected with the results of actions, as the Sâstra teaches. If the individual soul perished after the body, there would be no sense in the religious injunctions and prohibitions referring to the enjoyment and avoidance of pleasant and unpleasant things in another body (another birth). And scripture says, 'This body indeed dies when the living soul has left it, the living soul does not die' (Kh. Up. VI, ii, 3).--But it has been pointed out above that ordinary language speaks of the birth and the death of the individual soul!--True; but the terms 'birth' and 'death,' if applied to the soul, have to

p. 29

be taken in a secondary sense.--What then is that thing to which those words apply in their primary sense, and with reference to which we can speak of a secondary sense?--They apply, we answer, to whatever moves and whatever does not move. The words 'birth' and 'death' have reference to the bodies of moving and non-moving beings; for such beings are born (produced) and die. To them the terms 'birth' and 'death' apply in their primary sense; while they are used metaphorically only with reference to the soul dwelling in them. For their existence (i.e. their being used) depends on the existence of the body; i.e. the words 'birth' and 'death' are used where there take place the manifestation and disappearance of bodies, not where they are absent. For nobody ever observes a soul being born or dying, apart from its connexion with a body. That the words 'birth' and 'death' have reference to the conjunction with--and separation from--a body merely, is also shown by the following passage: 'On being born that person assuming his body, &c.; when he passes out (of the body) and dies,' &c. (Bri. Up. IV, 3, 8). The gâta-ceremony also is to be viewed as having reference to the manifestation of the body only; for the soul is not manifested.--Whether the individual soul is produced from the highest Self like ether, &c. or not, will be discussed in the next Sûtra; the present Sûtra merely states that the gross origination and dissolution which belong to the body do not affect the soul.

Next: II, 3, 17


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 17

17. The (living) Self is not (produced) as there is no scriptural statement, and as it is eternal according to them (i.e. scriptural passages).

There is a Self called the living one (the individual soul), which rules the body and the senses, and is connected with the fruits of actions. With regard to that Self the conflict of scriptural passages suggests the doubt, whether it is produced from Brahman like ether and the other elements, or if, like Brahman itself, it is unproduced. Some scriptural passages, by comparing it to sparks proceeding from a fire and so on, intimate that the living soul is produced

p. 30

from Brahman; from others again we learn that the highest Brahman, without undergoing any modification, passes, by entering into its effects (the elements), into the condition of the individual soul. These latter passages do not thus record an origination of the individual soul.

The pûrvapakshin maintains that the individual soul is produced, because on that view the general promissory statement is not contradicted. For the general assertion that 'by one thing being known all this is known' is not contradicted, only if the entire aggregate of things springs from Brahman; while it would be contradicted by the assumption of the individual soul being a thing of a different kind. Nor can the individual soul be conceived as mere unmodified highest Self, on account of the difference of their respective characteristics. For the highest Self is characterised by freedom from sin and so on, while the individual soul possesses the opposite attributes. That it is an effect, follows moreover from its being divided. For ether and all other things, in so far as divided, are effects, and we have concluded therefrom that they have an origin. Hence the soul also, which is distributed through all the bodies, doing good and evil and experiencing pleasure and pain, must be considered to originate at the time when the entire world is produced. We have moreover the following scriptural passage, 'As small sparks come forth from fire, thus from that Self all vital airs,' &c. (Bri. Up. II, 1, 20). This text teaches first the creation of the aggregate of objects of fruition, beginning with the vital airs, and then (in the words, 'all the Selfs') separately teaches the creation of all the enjoying souls. Again we have the passage, 'As from a blazing fire sparks, being of the same nature as fire, fly forth a thousandfold, thus are various beings brought forth from the Imperishable, my friend, and return hither also' (Mu. Up. II, 1, 1); a passage descriptive of the origin and the retractation of the souls, as we infer from the statement about the sameness of nature 1.

p. 31

[paragraph continues] For the individual souls are of the same nature as Brahman, because they are endowed with intelligence. Nor can the fact that in some places (as, for instance, in the accounts of the creation of the elements) the creation of the soul is not mentioned, invalidate what is stated about it in other places; it being a general principle of interpretation that whatever new, and at the same time non-contradictory, matter is taught in some scriptural passage has to be combined with the teaching of all other passages. Hence that passage also which speaks of the Self entering (into its effects and thus becoming gîva) must be explained as stating the Self's passing over into an effect (viz. the soul), analogously to such passages as 'that made itself its Self,' &c. (Taitt. Up. II, 7).--From all which it follows that the individual soul is a product.

To all this we reply, that the individual soul is not a product.--Why?--On account of the absence of scriptural statement. For in the chapters which treat of the creation, the production of the soul is, in most cases, not mentioned.--But, it was admitted above that the circumstance of something not being stated in some places does not invalidate the statements made about it elsewhere.--True, that was admitted; but we now declare that the production of the soul is not possible.--Why?--'On account of the eternity, &c., resulting from them' (i.e. the scriptural passages). The word '&c.' implies non-originatedness and similar attributes. For we know from scriptural passages that the soul is eternal, that it has no origin, that it is unchanging, that what constitutes the soul is the unmodified Brahman, and that the soul has its Self in Brahman. A being of such a nature cannot be a product. The scriptural passages to which we are alluding are the following:--'The living Self dies not' (Kh. Up. VI, 11, 3); 'This great unborn Self undecaying, undying, immortal, fearless is indeed Brahman' (Bri. Up. IV, 4, 25); 'The knowing Self is not born, it dies not' (Ka. Up. I, 2, 18); 'The Ancient is unborn, eternal, everlasting' (Ka. Up. I, 2, 18); 'Having sent forth that he entered into it' (Taitt. Up. II, 6); 'Let me now enter those with this living Self and let me then

p. 32

evolve names and forms' (Kh. Up. VI, 3, 2); 'He entered thither to the very tips of the finger-nails' (Bri. Up. I, 4, 7); 'Thou art that' (Kh. Up. VI, 8, 7); 'I am Brahman' (Bri. Up. II, 4,10); 'This Self is Brahman knowing all' (Bri. Up. II, 5, 19).--All these texts declare the eternity of the soul, and thus militate against the view of its having been produced.--But it has been argued above that the soul must be a modification because it is divided, and must have an origin because it is a modification!--It is not, we reply, in itself divided; for scripture declares that 'there is one God hidden in all beings, all-pervading, the Self within all beings' (Sve. Up. VI, 11); it only appears divided owing to its limiting adjuncts, such as the mind and so on, just as the ether appears divided by its connexion with jars and the like. Scripture (viz. Bri. Up. IV, 4, 5, 'that Self is indeed Brahman, made up of knowledge, mind, life, sight, hearing,' &c.) also declares that the one unmodified Brahman is made up of a plurality of intellects (buddhi), &c. By Brahman being made up of mind and so on is meant, that its nature is coloured thereby, while the fact of its being entirely separate from it is non-apparent. Analogously we say that a mean, cowardly fellow is made up of womanishness.--The casual passages which speak of the soul's production and dissolution must therefore be interpreted on the ground of the soul's connexion with its limiting adjuncts; when the adjunct is produced or dissolved, the soul also is said to be produced or dissolved. Thus scripture also declares, 'Being altogether a mass of knowledge, having risen from out of these elements it again perishes after them. When he has departed there is no more knowledge' (Bri. Up. IV, 5, 13). What is meant there, is only the dissolution of the limiting adjuncts of the Self, not the dissolution of the Self itself 1. The text itself explains this, in reply to Maitreyî's question

p. 33

[paragraph continues] ('Here, Sir, thou hast landed me in utter bewilderment. Indeed I do not understand him, that when he has departed there is no more knowledge'), in the words, 'I say nothing that is bewildering. Verily, beloved, that Self is imperishable and of an indestructible nature. But it enters into contact with the sense organs.'--Non-contradiction moreover of the general assertion (about everything being known through one) results only from the acknowledgment that Brahman is the individual soul. The difference of the attributes of both is also owing to the limiting adjuncts only. Moreover the words 'Speak on for the sake of final deliverance' (uttered by Ganaka with reference to the instruction he receives from Yâgñavalkya about the vigñâna-maya âtman) implicitly deny that the Self consisting of knowledge (i.e. the individual soul) possesses any of the attributes of transitory existence, and thus show it to be one with the highest Self.--From all this it follows that the individual soul does not either originate or undergo destruction.

Footnotes

30:1 That the word bhâvâh 'beings' here means 'individual souls,' we conclude from their being said to have the same nature as the Imperishable.

32:1 Hence the phrase, 'there is no more knowledge,'--which seems to contradict the term 'a mass of knowledge,'--only means that, on the limiting adjuncts being dissolved, there is no longer any knowledge of distinctions.

Next: II, 3, 18


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 18

18. For this very reason (the individual soul is) intelligent.

Owing to the conflicting views of the philosophical schools there arises a doubt whether, as the followers of Kanâda think, the soul is in itself non-intelligent, so that its intelligence is merely adventitious; or if. as the Sânkhyas think, eternal intelligence constitutes its very nature.

The pûrvapakshin maintains that the intelligence of the Self is adventitious, and is produced by the conjunction of the Self with the mind (manas), just as, for instance, the quality of redness is produced in a jar by the conjunction of the jar with fire. For if the soul were of eternal (essential) intelligence, it would remain intelligent in the states of deep sleep, swoon, and possession, while as a matter of fact, men when waking from sleep and so on declare in reply to questions addressed to them that they were not conscious of anything. Men in their ordinary state, on the other hand, are seen to be (actively) intelligent. Hence, as intelligence

p. 34

is clearly intermittent, we conclude that the Self's intelligence is adventitious only.

To this reply that the soul is of eternal intelligence, for that very reason that it is not a product but nothing else but the unmodified highest Brahman which, owing to the contact with its limiting adjuncts, appears as individual soul. That intelligence constitutes the essential nature of the highest Brahman, we know from scriptural passages such as 'Brahman is knowledge and bliss' (Bri. Up. III, 9, 28, 7); 'Brahman is true, knowledge, infinite' (Taitt. Up. II, 1); 'Having neither inside nor outside, but being altogether a mass of knowledge' (Bri. Up. IV, 5, 13). Now, if the individual soul is nothing but that highest Brahman, then eternal intelligence constitutes the soul's essential nature also, just as light and heat constitute the nature of fire. In the chapter treating of that which consists of knowledge, there are, moreover, passages (directly declaring that the individual soul is of the nature of self- luminous intelligence), 'He not asleep himself looks down upon the sleeping (senses)' (Bri. Up. IV, 3, 11); 'That person is self-illuminated' (Bri. Up. IV, 3, 14); 'For there is no intermission of the knowing of the knower' (Bri. Up. IV, 3, 30). That the soul's nature is intelligence, follows moreover from the passage (Kh. Up. VIII, 12, 4) where it is represented as connected with knowledge through all sense-organs, 'He who knows let me smell this, he is the Self,' &c. &c.--From the soul's essential nature being intelligence it does not follow that the senses are useless; for they serve the purpose of determining the special object of each sense, such as smell and so on. This is expressly declared by scripture, 'Smell is for the purpose of perceiving odour' (Kh. Up. VIII, 12, 4).--The objection that sleeping persons are not conscious of anything is refuted by scripture, where we read concerning a man lying in deep sleep, 'And when there he does not see, yet he is seeing through he does not see. For there is no intermission of the seeing of the seer, because it cannot perish. But there is then no second, nothing else different from him that he could see' (Bri. Up. IV, 3, 23). That means:

p. 35

[paragraph continues] The absence of actual intelligising is due to the absence of objects, not to the absence of intelligence; just as the light pervading space is not apparent owing to the absence of things to be illuminated, not to the absence of its own nature.--The reasoning of the Vaiseshikas and others is, as contradicting scripture, merely fallacious, and we therefore decide that eternal intelligence is the essential nature of the soul.

Next: II, 3, 19


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 19

19. (On account of the scriptural declarations) of (the soul's) passing out, going and returning, (the soul is of atomic size).

We now have to consider of what size the soul is, whether of atomic size or of a medium size, or of great (infinite) size.--But, it has been shown above that the soul is not a product and that eternal intelligence constitutes its nature, whence it follows that it is identical with the highest Self. Now the infinity of the highest Self is clearly stated in scripture; what need then is there of a discussion of the soul's size?--True, we reply; but certain scriptural passages which speak of the soul's passing out, going and returning, establish the primâ facie view that the soul is of limited size, and moreover in some places scripture expressly declares it to be of atomic size. The present discussion is therefore begun for the purpose of clearing up this doubtful point.

The pûrvapakshin maintains that, on account of its being said to pass out, go and return, the soul must be held to be of limited, atomic size. Its passing out is mentioned (Kau. Up. III, 3), 'And when he passes out of this body he passes out together with all these;' its going (Kau. Up. I, 3), 'All who depart from this world go to the moon;' its returning (Bri. Up. IV, 4, 6), 'From that world he returns again to this world of action.' From these statements as to the soul's passing out, going and returning it follows that it is of limited size. For motion is impossible in the case of an all-pervading being. And a limited size being once admitted, we have to conclude more especially that the size is atomic, since the hypothesis

p. 36

of the soul being of the same size as the body has already been refuted in our examination of the Ârhata-system.

Next: II, 3, 20


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 20

20. And on account of the two latter (i.e. going and returning) being connected with their Self (i.e. the agent), (the soul is of atomic size).

We admit that 'passing out' might possibly be attributed to the soul even if it does not move, viz. if that expression be taken to mean the soul's ceasing to be the ruler of the body, in consequence of the results of its former actions having become exhausted; just as somebody when ceasing to be the ruler of a village may be said to 'go out.' But the two latter activities, viz. going and returning, are not possible in the ease of something which does not move; for they are both connected with the own Self (of the agent), going (and coming back) being activities abiding in the agent 1. Now going and coming are possible for a being that is not of medium size, only if it is of atomic size. And as going and coming must be taken in their literal sense, we conclude that the passing out also means nothing but the soul's actual moving out of the body. For the soul cannot go and return without first having moved out of the body. Moreover certain parts of the body are mentioned as the points from which the soul starts in passing out, viz. in the following passage, 'Either from the eye or from the skull or from other places of the body (the Self passes out)' (Bri. Up. IV, 4, 2). Other passages mention that the embodied soul goes and comes within the body also; so, for instance, 'He taking with him those elements of light descends into the heart' Bri. Up. IV, 4, 1); 'Having assumed light he again goes to his place' (Bri. Up. IV, 3, 11).--Thereby the atomic size of the soul is established as well.

Footnotes

36:1 Going is known to be an activity inherent in the agent, from the fact of its producing effects inherent in him, such as his conjunction with--or disjunction from--other things.

Next: II, 3, 21


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 21

21. If it be said that (the soul is) not atomic, on account of scriptural statements about what is not that (i.e. what is opposed to atomic size); we deny

p. 37

that, on account of the other one (the highest Self) being the subject-matter (of those passages).

Nevertheless, it may be objected, the soul cannot be of atomic size, because there are scriptural statements of what is not that, i.e. because there are scriptural statements of its size being the opposite of atomic size. So that by accepting the alternative of atomic size we should place ourselves in opposition to scriptural passages such as the following, 'He is that great unborn Self who consists of knowledge, is surrounded by the Prânas, the ether within the heart' (Bri. Up. IV, 4, 22); 'Like the ether he is omnipresent, eternal;' 'Truth, knowledge, infinite is Brahman' (Taitt. Up. II. i).

This objection, the pûrvapakshin replies, is not valid 'on account of the other one forming the subject of discussion.' For those statements about a size different (from the atomic one) occur under the heading of the highest Self which on account of its pre-eminence constitutes the general object of knowledge in all Vedânta-texts; and moreover the passage, 'It is spotless, beyond the ether' (Bri. Up. IV, 4, 20), specially proves that the highest Self constitutes the subject-matter (in the passage quoted above from the Bri. Up.). Thus with regard to the other passages also.--But from the expressions, 'consisting of knowledge, surrounded by the prânas,' it appears that the embodied Self only (not the highest Self) is designated as connected with greatness.--That designation, the pûrvapakshin replies, is founded on an intuition, vouched for by scripture, as in the case of Vâmadeva 1.--As therefore the statements of a different size refer to the highest Self (prâgña), they do not militate against the view of the individual soul being of atomic size.

Footnotes

37:1 Who 'paramârthadrishtyâ' identifies himself with everything in the universe, (Rig-veda Samhita IV, 26. 1 ff.).

Next: II, 3, 22


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 22

22. And also on account of direct statement, and of inference.

The soul is of atomic size for that reason also that scripture contains a direct statement to that effect, 'By

p. 38

thought is to be known that atomic Self into which breath has entered fivefold' (Mu. Up. III, 1, 9). That the Self spoken of there as atomic is the living Self, i.e. the individual soul, we see from its connexion with breath.--Inference also favours the conclusion that the soul is of atomic size; i.e. we infer that from such passages as 'That living soul is to be known as part of the hundredth part of the point of a hair divided a hundred times' (Sve. Up. V, 9), and, 'That lower one also is seen small even like the point of a goad.'--But, an objection may here be raised, if the soul is assumed to be of atomic size, and therefore to occupy one point of the body only, the fact of sensation extending over the whole body would appear contrary to reason. And yet it is a matter of experience that men bathing in the Ganges or in a pond experience the sensation of cold over their whole bodies, and again that in summer people feel hot all over the body.--To this objection the following Sûtra replies.

Next: II, 3, 23


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 23

23. There is no contradiction, as in the case of sandal-ointment.

Just as a drop of sandal-ointment, although in actual contact with one spot of the body only, yet produces a refreshing sensation extending over the whole body; so the soul, although abiding in one point of the body only, may be the cause of a perception extending over the entire body. And as the soul is connected with the skin (which is the seat of feeling), the assumption that the soul's sensations should extend over the whole body is by no means contrary to reason. For the connexion of the soul and the skin abides in the entire skin, and the skin extends over the whole body.

Next: II, 3, 24


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 24

24. If it be said (that the two cases are not parallel), on account of the specialisation of abode (present in the case of the sandal-ointment, absent in the case of the soul); we deny that, on account of the acknowledgment (by scripture, of a special place of the soul), viz. within the heart.

p. 39

Here it may be objected that the argumentation relied upon in the last Sûtra is not admissible, because the two cases compared are not parallel. If it were a settled matter that the soul dwells in one point of the body, the drop of sandal-ointment might be adduced as a parallel instance. But, as a matter of fact, we know from perception that the drop of sandal-ointment is in contact with one spot of the body only, just as we know that it refreshes the whole body; while in the case of the soul observation tells us only that it is percipient all over the body, but not that it abides in one spot.--Should it be said that the latter point must be settled by inference, we reply that inference is here of no use, because it is not capable of removing the doubt whether the perception extending over the whole body belongs to a soul which extends over the whole body like the skin and the sense of touch inhering in it, or to a soul which is all-pervading like ether, or to a soul which, like a drop of ointment, is minute and abides in one spot only 1.

This objection, the pûrvapakshin replies, is unfounded 'on account of the acknowledgment of a speciality of abode,' an abiding in one spot of the body being admitted in the case of the soul no less than in the case of a drop of ointment. For we read in the Vedânta-texts that the soul abides within the heart; cp. for instance, the information given (in Pr. Up. III, 6),'The Self is in the heart;' (Kh. Up. VIII, 3, 3), 'That Self abides in the heart;' (Bri. Up. IV, 3, 7), 'Who is that Self?--He who is within the heart, surrounded by the Prânas, the person of light, consisting of knowledge.'--As therefore the two cases compared are not devoid of parallelism, the argumentation resorted to in Sûtra 23 is unobjectionable.

Footnotes

39:1 We cannot reason as follows, 'The soul is atomic because it produces effects extending (over the whole body), like a drop of sandal-ointment;' for that reasoning would apply to the sense of touch (the skin) also, which we know not to be of atomic size.

Next: II, 3, 25


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 25

25. Or on account of (its) quality (viz. intelligence), as in cases of ordinary experience.

p. 40

That the soul although atomic produces effects extending over the whole body, is not contrary to reason, on account of the pervadingness of intellect which is its quality. From ordinary experience we know that luminous things, such as lamps or gems, although occupying only one spot of a chamber, produce, by means of their light which fills the chamber, an effect in every part of the chamber.--This Sûtra has the purpose of removing the doubts of those who might object that sandal-ointment, because consisting of parts, may perhaps refresh the entire body by the diffusion of imperceptible particles; that, however, the soul as a mere atom does not possess any parts by means of which it could diffuse itself through the whole body.--But how can a quality extend beyond that in which it inheres, and abide elsewhere? We certainly do not see that the whiteness which is the quality of a piece of cloth extends beyond that piece of cloth to other places. Nor must you say that the case of the soul is analogous to that of the light diffused from a lamp; for that light itself is admitted to be (not a quality but) a substance. The flame of a lamp is substantial light with its particles crowded close to one another; the light diffused from that flame is substantial light whose particles are thin and scattered.--The reply to this objection is given in the next Sûtra.

Next: II, 3, 26


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 26

26. The extending beyond is as in the case of odour.

Just as odour, although a quality, extends beyond the odorous substance--as appears from the fact of our perceiving odour even without actually grasping flowers which are the seat of odour--so the quality of intelligence also may extend beyond the soul although the latter be atomic. It therefore is an undue stretch of inference to maintain that a quality, such as colour and the like, cannot separate itself from the substratum in which it inheres, because it is a quality; for we see that odour although a mere quality does separate itself from its substratum.--The objection that odour also separates itself from its substance

p. 41

only with the substance (i.e. parts of the substance) we do not admit, because that would involve the dwindling away of the fundamental substance from which the separation of parts takes place. But that it does not so dwindle away, we conclude from its remaining in its former condition; otherwise it would lose the heaviness and other qualities belonging to it in its former state.--Well, but perhaps the separation of the particles in which odour resides is not noticed on account of their minuteness. Nevertheless the fact may be that minute odorous atoms spreading in all directions enter the cavity of the nose and there produce the sensation of smell.--This we cannot admit, because the atoms are suprasensible, and because in some cases, as, for instance, from the blossoms of the nâgakesara-tree, a very strong odour is perceived 1. According to the generally prevailing idea, moreover, it is not the odorous substance which is smelled, but ordinary people rather think that they smell the odour only.--The objection that, because we do not perceive colour and so on to extend beyond their substratum, we have no right to assume that odour does so, we cannot admit, because there is no room for that conclusion 2, on account of the (actually existing) perception (of the smell apart from the odorous substance). Logicians must shape their inferences in such a way as to make them agree with ordinary observation, not in any other way. For, to quote another instance, the circumstance that one of the qualities, viz. taste, is perceived by the tongue, certainly does not entitle us to draw the general inference that colour and the other qualities also are perceived by means of the tongue.

Footnotes

41:1 Single atoms could not produce any sensations; trasarenus, i.e. combinations of three atoms even could not produce lively sensations.

41:2 Viz. that smell cannot exist apart from the odorous substance, because it is a quality like colour.

Next: II, 3, 27


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 27

27. And thus (scripture also) declares.

Scripture also, after having signified the soul's abiding in the heart and its atomic size, declares by means of such

p. 42

passages as 'Up to the hairs, up to the tips of the nails' (Kau. Up. IV, 20; Bri. Up. I. 4, 7), that the soul pervades the entire body by means of intelligence which is its quality.

Next: II, 3, 28


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 28

28. On account of the separate statement (of soul and intelligence).

From the passage 'Having by knowledge taken possession of the body' which represents the soul and intelligence as separate, viz. as respectively the agent and the instrument of action, we understand that the soul pervades the body only by means of intelligence, its quality. Again the passage 'Then (the intelligent person) having through the intelligence of the senses absorbed within himself all intelligence' (Bri. Up. II, 1, 17) shows intelligence to be different from the agent, i.e. the embodied soul, and so likewise confirms our view.--The reply to all this is as follows.

Next: II, 3, 29


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 29

29. But it is designated thus (i.e. as atomic), on account of its having for its essence the qualities of that (i.e. the buddhi); as in the case of the intelligent Self (i.e. Brahman).

The word 'but' is meant to set aside the opinion maintained hitherto.--The soul is not of atomic size, since scripture does not declare it to have had an origin. On the contrary, as scripture speaks of the highest Brahman entering into the elements and teaches that it is their Self, the soul is nothing else but the highest Brahman. And if the soul is the highest Brahman, it must be of the same extent as Brahman. Now scripture states Brahman to be all-pervading. Therefore the soul also is all-pervading.--On that view all the statements about the all-pervadingness of the soul made in Sruti and Smriti are justified, so, for instance, the passage, 'He is that great unborn Self who consists of knowledge, is surrounded by the prânas &c.' (Bri. Up. IV, 4, 22). Nor again could the soul, if it were of atomic size, experience sensations extending over the whole body. If it be said that that is possible owing to the soul's connexion

p. 43

with the sense of touch (the skin), we deny that assertion. For from that it would follow that, when we tread on a thorn, the sensation extends over the whole body, since the connexion of the thorn and the skin abides in the entire skin, and the skin extends over the whole body. While as a matter of fact, when treading on a thorn we experience a sensation in the sole of the foot only.--Nor again is it possible that a quality of an atom should diffuse itself beyond the atom. For qualities occupy the same place with the substances of which they are qualities, and a quality not abiding in its substance would no longer be a quality. Concerning the light emitted from a lamp we have already shown that it is, not a quality, but rather a different kind of substance. Hence odour also, being avowedly a quality, can exist in so far only as it inheres in its substance; otherwise it would cease to be odour. Thus the reverend Dvaipâyana also says, 'Having perceived odour in water some unthinking people ascribe it to the latter; but know that it is in the earth only, and (merely) passes over into air and water.' If the intelligence of the soul pervades the whole body, the soul cannot be atomic; for intelligence constitutes the soul's proper nature, just as heat and light constitute that of fire. A separation of the two as quality and that which is qualified does not exist. Now it has already been shown (II, 2, 34) that the soul is not of the same size as the body; the only remaining alternative therefore is that it is all-pervading (infinite). But why then, our opponent asks, is the soul designated (in some scriptural passages) as being of atomic size, &c.?--It is designated as such 'on account of being of the nature of the essence of that (i.e. the buddhi).'--The Self is here said to be of the nature of the essence of the mind's (buddhi) qualities, because those qualities, such as desire, aversion, pleasure, pain and so on, constitute the essence, i.e. the principal characteristics of the Self as long as it is implicated in transmigratory existence. Apart from the qualities of the mind the mere Self does not exist in the samsâra state; for the latter, owing to which the Self appears as an agent and enjoyer, is altogether due to the circumstance of

p. 44

the qualities of the buddhi and the other limiting adjuncts being wrongly superimposed upon the Self. That the non-transmigrating eternally free Self which neither acts nor enjoys is declared to be of the same size as the buddhi, is thus due only to its having the qualities of the buddhi for its essence (viz. as long as it is in fictitious connexion with the buddhi). Moreover we have the scriptural passage, 'That living soul is to be known as part of the hundredth part of the point of a hair, divided a hundred times, and yet it is to be infinite' (Sve. Up. V, 9), which at first states the soul to be atomic and then teaches it to be infinite. Now this is appropriate only in the case of the atomicity of the soul being metaphorical while its infinity is real; for both statements cannot be taken in their primary sense at the same time. And the infinity certainly cannot be understood in a metaphorical sense, since all the Upanishads aim at showing that Brahman constitutes the Self of the soul.--The other passage also (Sve. Up. V, 8) which treats of the measure of the soul, 'The lower one, endowed with the quality of mind and the quality of body, is seen small even like the point of a goad,' teaches the soul's small size to depend on its connexion with the qualities of the buddhi, not upon its own Self. The following passage again, 'That small (anu) Self is to be known by thought' (Mu. Up. III, 1, 9), does not teach that the soul is of atomic size, since the subject of the chapter is Brahman in so far as not to be fathomed by the eye, &c., but to be apprehended by the serene light of knowledge, and since moreover the soul cannot be of atomic size in the primary sense of the word. Hence the statement about anutva (smallness, subtlety) has to be understood as referring either to the difficulty of knowing the soul, or else to its limiting adjuncts. Similarly such passages as 'Having by knowledge taken possession of the whole body' (Kau. Up. III, 6), which mention a difference (between the soul and knowledge), must be understood to mean that the soul takes possession of the whole body through the buddhi, its limiting adjunct; or else they must be considered as mere modes of expression, as when we speak of the body of a stone statue. For we have

p. 45

already shown that the distinction of quality and thing qualified does not exist in the case of the soul.--The statements as to the soul abiding in the heart are likewise to be explained on the ground of the buddhi abiding there.--That also the soul's passing out and so on depend on the limiting adjuncts, is shown by the passage, 'What is it by whose passing out I shall pass out, and by whose staying I shall stay? He sent forth prâna.' &c. (Pr. Up VI, 3, 4). For where there is no passing out, no going and returning are known; for what has not left the body cannot go and return 1.--As thus the soul (as long as involved in (the samsâra) has for its essence the qualities of its limiting adjuncts it is spoken of as minute. The case is analogous to that of Brahman (prâgña). Just as in those chapters whose topic is the meditation on the qualified Brahman, the highest Self is spoken of as possessing relative minuteness and so on, because it has the qualities of its limiting adjuncts for its essence (cp. 'Smaller than a grain of rice or barley;' 'He who consists of mind, whose body is prâna,' &c., Kh. Up. III, 14, 2; 3); so it is also with the individual soul.--Very well, let us then assume that the transmigratory condition of the soul is due to the qualities of the buddhi forming its essence. From this however, it will follow that, as the conjunction of buddhi and soul--which are different entities--must necessarily come to an end, the soul when disjoined from the buddhi will be altogether undefinable and thence non-existing or rather non-existing in the samsâra state 2.--To this objection the next Sûtra replies.

Footnotes

45:1 So that the distinction insisted on in Sûtra 20 is not valid

45:2 Katham asativam svarûpena sattvâd ity âsankhyâha samsâritvam veti. Ân. Gi.

Next: II, 3, 30


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 30

30. The objection (raised above) is not valid, since (the connexion of the soul with the buddhi) exists as long as the soul; it being thus observed (in scripture).

We need not fear that the objection formulated above can be proved.--Why?--'On account of the existence of the connexion of the soul with the buddhi, as long as the

p. 46

soul exists.' That means: as long as this Self is in the samsâra-state, as long as the samsâra-state is not brought to an end by means of perfect knowledge, so long the connexion of the soul with the buddhi does not cease. And as long as its connexion with the buddhi, its limiting adjunct, lasts, so long the individual soul remains individual soul, implicated in transmigratory existence. In reality, however, there is no individual soul but in so far as it is fictitiously hypostatized by the buddhi, its limiting adjunct. For in attempting to determine the object of the Vedânta-texts we meet with no other intelligent substance but the one omniscient Lord whose nature is eternal freedom. This appears from innumerable texts, such as the following:--'There is no other seer but he, there is no other hearer but he, there is no other perceiver but he, there is no other knower but he' (Bri. Up. III, 7, 23); 'There is nothing that sees, hears, perceives, knows but it' (Bri. Up. III, 8, 11); 'Thou art that' (Kh. Up. VI, 8, 7); 'I am Brahman' (Bri. Up. I, 4, 10).--How again is it known that the soul is connected with the buddhi as long as it exists?--We reply: because that is seen (viz. in scripture). For scripture makes the following declaration: 'He who is within the heart, consisting of knowledge, surrounded by the prânas, the person of light, he remaining the same wanders along the two worlds as if thinking, as if moving' (Bri. Up. IV, 3, 7). Here the term 'consisting of knowledge' means 'consisting of buddhi,' as we infer from another passage, viz. 'The Self consisting of knowledge, mind, life, sight, hearing' (Bri. Up. IV, 4, 5), where knowledge is enumerated among mind and, so on 1. By 'being made up of buddhi' is meant 'having for one's essence the qualities of buddhi.' Similarly a phrase like 'Devadatta is made up of womanishness,' which may be made use of in ordinary language, means that in Devadatta feminine attributes such as softness of voice and the like prevail. Moreover, the passage, 'He remaining the same wanders along the two worlds,' declares that the Self, even

p. 47

when going to another world, is not separated from the buddhi, &c. For if we ask whereby it does remain the same, the answer, based on proximity 1, is 'by means of the buddhi.'--Further, such modes of expression, 'as if thinking,' 'as if moving,' lead us to the same conclusion; for they mean that the Self does not think and move on its own account, but thinks as it were and moves as it were, because the buddhi to which it is joined really moves and thinks.--Moreover, the connexion of the Self with the buddhi, its limiting adjunct, depends on wrong knowledge, and wrong knowledge cannot cease except through perfect knowledge; hence as long as there does not rise the cognition of Brahman being the universal Self, so long the connexion of the soul with the buddhi and its other limiting adjuncts does not come to an end. Thus scripture also says, 'I know that great person of sunlike lustre beyond the darkness. A man who knows him passes over death; there is no other path to go' (Sve. Up. III, 8).

But, an objection is raised, in the states of deep sleep and retractation (pralaya) no connexion of the Self with the buddhi can be acknowledged, since scripture declares that 'then he becomes united with the True, he is gone to his own' (Kh. Up. VI, 8, 1), and as then all modifications have avowedly passed away. How then can it be said that the connexion with the buddhi exists as long as the Self?--To this objection the following Sûtra replies.

Footnotes

46:1 And therefore has to be understood in the sense of buddhi.

47:1 I.e. on the proximity of terms clearly indicating the buddhi, viz. vigñâna-mayah prâneshu.

Next: II, 3, 31


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 31

31. On account of the appropriateness of the manifestation of that (connexion) which exists (potentially); like virile power.

As in ordinary life virile power and so on, existing potentially only in young children, and being then looked upon as non-existing, become manifest at the time of puberty--and do not originate at that time from previous non-existence, because in that case they might originate in eunuchs also--; so the connexion of the soul with the

p. 48

buddhi exists potentially merely during deep sleep and the period of general retractation, and again becomes manifest at the time of waking and the time of creation.--This explanation is appropriate, because nothing can be assumed to spring up unless from something else; otherwise we should have to suppose that effects spring up without causes. That the rising from deep sleep is due to the existence of potential avidyâ, scripture also declares, 'Having become merged in the True they know not that they are merged in the True. Whatever these creatures are here, whether a lion or a wolf,' &c. (Kh. Up. VI, 9, 2; 3).--It is therefore a proved matter that the connexion of the soul with the buddhi and the other adjuncts lasts as long as the soul (in its samsâra-state).

Next: II, 3, 32


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 32

32. Otherwise (if no manas existed) there would result either constant perception or constant non-perception, or else a limitation of either of the two (i.e. of the soul or of the senses).

The internal organ which constitutes the limiting adjunct of the soul is called in different places by different names, such as manas (mind), buddhi (intelligence), vigñâna (knowledge), kitta (thought). This difference of nomenclature is sometimes made dependent on the difference of the modifications of the internal organ which is called manas when it is in the state of doubt, &c., buddhi when it is in the state of determination and the like.--Now we must necessarily acknowledge the existence of such an internal organ; because otherwise there would result either perpetual perception or perpetual non-perception. There would result perpetual perception whenever there is a conjunction of the soul, the senses and the objects of sense--the three together constituting the instruments of perception; or else, if on the conjunction of the three causes the effect did not follow, there would take place perpetual non-perception. But neither of these two alternatives is actually observed.--Or else we should have to assume that there are obstacles in the way of the energy either of the Self or the sense-organs. But the former is not possible, as the

p. 49

[paragraph continues] Self is not capable of any modification; nor the latter, as we cannot assume that the energy of the sense-organ which is non-obstructed in the preceding and the following moment should, without any cause, be obstructed (in the intervening moment). Hence we have to acknowledge the existence of an internal organ through whose attention and non-attention perception and non-perception take place. Thus scripture declares, 'My mind was elsewhere, I did not see; my mind was elsewhere, I did not hear; for a man sees with his mind and hears with his mind' (Bri. Up. I, 5, 3). Scripture moreover shows that desire and similar states are modifications of the mind, 'Desire, representation, doubt, faith, want of faith, memory, forgetfulness, shame, reflection, fear, all this is mind.' The explanation given in Sûtra 29 is therefore an appropriate one.

Next: II, 3, 33


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 33

33. (The soul is) an agent, on account of scripture having a purport (thereby).

In connexion with the doctrine that the soul possesses for its essence the qualities of the buddhi, another attribute of the soul is set forth.--The individual soul is an agent, because thus scripture has a purport. For only on that assumption scriptural injunctions (such as 'He is to sacrifice,' 'He is to make an oblation into the fire,' 'He is to give,' &c.) acquire a purport; otherwise they would be purportless. For they all teach special acts to be done by agents; which would not be possible if the soul did not possess the quality of being an agent.--On that supposition a meaning belongs to the following passage also, 'For it is he who sees, hears, perceives, conceives, acts, he the person whose Self is knowledge' (Pr. Up. IV, 9).

Next: II, 3, 34


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 34

34. And on account of (the text) teaching its wandering about.

The quality of being an agent has to be attributed to the soul for that reason also, that, in a chapter treating of the soul, the text declares it to wander about in the state of sleep, 'The immortal one goes wherever he likes' (Bri. Up. IV, 3, 12);

p. 50

and again, 'He moves about, according to his pleasure, within his own body' (Bri. Up. II, 1, 18).

Next: II, 3, 35


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 35

35. On account of its taking.

The quality of being an agent has to be attributed to the soul for that reason also that in the same chapter treating of the soul the text speaks of the soul taking its instruments, 'Having taken, through the intelligence of the senses, intelligence,' and 'having taken the senses' (Bri. Up. II. 1, 18; 17).

Next: II, 3, 36


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 36

36. (The soul is an agent) also because it is designated as such with regard to actions; if it were not such, there would be a change of designation.

The quality of being an agent belongs to the soul for that reason also that the sacred texts speak of its agency in sacred and secular actions. 'Understanding performs the sacrifice, it performs all acts' (Taitt. Up. II, 5).--But, an objection may here be raised, we have seen that the word 'understanding' applies to the buddhi; how then can it indicate the circumstance of the soul being an agent?--The soul only, we reply, is designated there, not the buddhi. If the soul were not meant to be designated, there would be a change in the designation, i.e. the passage would run, 'through understanding it performs,' &c. For we see that in another passage where the buddhi is meant the word 'understanding' is exhibited in the instrumental form, 'Having through the understanding (intelligence) of these senses taken all understanding' (Bri. Up. II, 1, 17). In the passage under discussion, on the other hand, the word 'understanding' is given in the case characteristic of the agent (viz. the nominative), and therefore indicates the Self which is distinct from the buddhi. Hence your objection is not valid.--Another objection is raised. If the soul in so far as distinct from the buddhi were the agent, it would, because it is independent, bring about exclusively what is pleasant and useful to itself, not the opposite. We, however, observe that it does bring about the opposite also. But such an unrestricted proceeding does not become

p. 51

the independent Self.--To this objection the following Sûtra replies.

Next: II, 3, 37


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 37

37. The absence of restriction is as in the case of perception.

Just as this Self, although free with regard to perception, yet perceives unrestrictedly what is unpleasant as well as what is pleasant, so we assume that it also brings about what is unpleasant as well as what is pleasant.--The objection that in the act of perception also the soul is not free because it depends on the employment of the causes of perception (i.e. the sense-organs), we invalidate by the remark that the use of the causes of perception is merely to present the objects of perception, that however in the act of perception the soul because endowed with intelligence does not depend on anything else 1.--Moreover in actions also the soul is not absolutely free, as it depends on differences of place, time, and efficient causes. But an agent does not cease to be so because he requires assistance. A cook remains the agent in the action of cooking although he requires fuel, water, and so on. The presence of a plurality of cooperating factors is therefore not opposed to the activity of the soul unrestrictedly extending to actions productive of pleasant as well as unpleasant results.

Footnotes

51:1 Kakshurâdînâm vishayopanâyakatvât tadupalabdhau kâtmanas ketanatvena svâtantryâd udâharanasiddhir ity âha neti. Ân. Gi.

Next: II, 3, 38


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 38

38. On account of the reversal of power.

The soul distinct from 'understanding' has to be viewed as an agent for the following reason also. If the buddhi which is denoted by the term 'understanding' were the agent, there would take place a reversal of power, i.e. the instrumental power which appertains to the buddhi would have to be set aside, and to be replaced by the power of an agent. But if the buddhi has the power of an agent, it must be admitted that it is also the object of self-consciousness

p. 52

[paragraph continues] (ahampratyaya) 1, since we see that everywhere activity is preceded by self-consciousness, 'I go, I come, I eat, I drink,' &c. But if the buddhi is endowed with the power of an agent and effects all things, we have to assume for it another instrument by means of which it effects everything. For we see that agents although themselves capable of acting yet become really active only through making use of instruments.--Hence the whole dispute is about a name only, and there is no real difference, since in either case that which is different from the instrument of action is admitted to be the agent.

Footnotes

52:1 And that would virtually identify the buddhi with the gîva, the individual soul.

Next: II, 3, 39


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 39

39. And on account of the impossibility of meditation (samâdhi).

Moreover the meditation taught in the Vedânta-texts, whose aim is the realisation of the Self as represented by the Upanishads, is possible only if the Self is the agent 2. Compare the following passages, 'Verily, the Self is to be seen, to be heard, to be perceived, to be marked' (Bri. Up. II, 4, 5); 'The Self we must seek out, we must try to understand' (Kh. Up. VIII, 7, 1); 'Meditate on the Self as Om' (Mu. Up. II, 2, 6).--Therefrom also it follows that the Self is an agent.

Footnotes

52:2 The Self which enjoys the fruit of final release must be the agent in the meditation which is instrumental in bringing about final release.

Next: II, 3, 40


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 40

40. And as the carpenter, in double fashion.

That the embodied Self is an agent, has been proved by the reasons set forth in Sûtra 33, &c. We now have to consider whether this agency depends on the fundamental nature of the Self, or is due to its limiting adjuncts.--If here it be maintained that for the same reasons which were employed to prove the Self's being an agent its agency must be held to be natural, there being no reasons to the contrary, we reply as follows.

p. 53

The Self's being an agent cannot be founded on its real nature, because (if it were so) the impossibility of final release would follow. For if being an agent belongs to the soul's nature, it can never free itself from it--no more than fire can divest itself of heat--and as long as man has not freed himself from activity he cannot obtain his highest end, since activity is essentially painful.--But, an objection will be raised, the end of man may be obtained, even as long as the potentiality of activity remains, viz. by man avoiding the effects of activity, and this he may accomplish by avoiding its occasions, just as fire, for instance, although endowed with the potentiality of burning, does, if fuel is withheld from it, not produce its natural effect, i.e. burning.--This objection we invalidate by the remark that the occasions, because connected (with the soul) by means of the peculiar connexion called 'potentiality' (power), cannot be avoided absolutely 1.--Nor can it be said that release will be obtained through the means effecting it being employed, because whatever depends on means to be employed is non-eternal. Scripture moreover declares that release results from the instruction about the eternally pure, intelligent, free Self. Now instruction of this nature would not be possible, if the agentship of the Self formed part of its nature. The agentship of the Self is therefore due to the attributes of its adjuncts being ascribed to it, and does not form part of its nature. Hence scripture says of the Self, 'As if thinking, as if moving' (Bri. Up. IV, 3, 7), and 'He (the Self) when in union with the body, the senses, and the mind, is called the enjoyer by wise people' (Ka. Up. I. 3, 4); which passages show that the Self passes into the special condition of being an enjoyer, &c., only through its

p. 54

connexion with the limiting adjuncts. For to the discerning there is no Self called the living Self and being either agent or enjoyer, apart from the highest Self; according to the scriptural passage 'There is no other seer but he,' &c. (Bri. Up. III. 7, 23). Nor must we suppose that, if there were no intelligent individual Soul, different from the highest Self and distinct from the aggregate consisting of buddhi, &c., it would follow that the highest Self is involved in the samsâra-state as agent and enjoyer. For the conditions of being agent and enjoyer are presented by Nescience merely. Scripture also, after having declared (in the passage, 'For where there is duality, as it were, there one sees the other,' &c., Bri. Up. IV, 5, 15) that the conditions of being an agent and an enjoyer belong to the state of Nescience only, excludes them from the state of knowledge, 'But where the Self only is all this, how should he see another?' And again, after having declared that the Self, in the states of waking and of dreaming, suffers weariness owing to the contact with its limiting adjuncts, like a falcon flying about in the air, scripture teaches that that fatigue ceases in deep sleep when the soul is embraced by the intelligent (highest) Self. 'This indeed is his true form in which his wishes are fulfilled, in which the Self only is his wish, in which no wish is left,--free from any sorrow'--up to 'This is his highest goal, this is his highest success, this is his highest world, this is his highest bliss' (Bri. Up. IV, 3, 21-32).--This the teacher intimates in the Sûtra, 'and as the carpenter in both ways.' 'And' is here used in the sense of 'but.' It is not to be supposed that the agentship of the Self belongs to its true nature, as heat belongs to the nature of fire. But just as in ordinary life a carpenter as long as working with his axe and other tools undergoes pain, while on the other hand he enjoys ease and leisure after having finished his work, laid his tools aside and returned to his home; so the Self also, as long as it is joined with duality presented by Nescience and is an agent in the states of waking and dreaming, undergoes pain; but as soon as, for the purpose of shaking off its weariness, it enters into its own highest Self, it frees itself from the complex of effects and instruments, and enjoys full ease in

p. 55

the state of deep sleep. And in the state of final release also, the Self, having dispelled the darkness of ignorance by the light of knowledge, and having reached the state of absolute isolation and rest, enjoys full ease.--The case of the carpenter must be considered as being parallel to the following extent. The carpenter is, in certain kinds of work, such as cutting wood, &c., an agent with regard to certain definite tools, such as the axe and so on, but a non-agent with his mere body; so this Self also is an agent in all its functions with regard to its instruments, such as the mind, &c., but is a non-agent by its own Self. On the other hand, the Self has no parts corresponding to the hands and other limbs of the carpenter, by means of which it could take up or put aside its instruments, as the carpenter takes up and puts aside his tools.

In reply to the reasons brought forward in favour of the soul's agentship being natural, as, for instance, the reason based on scripture having a purport, we remark that the scriptural injunctions in prescribing certain acts presuppose an agentship established somehow, but do not themselves aim at establishing the (direct) agentship of the Self. Now we have shown that the agentship of the Self does not constitute part of its real nature because scripture teaches that its true Self is Brahman; we therefore conclude that the Vedic injunctions are operative with reference to that agentship of the soul which is due to Nescience. Such scriptural passages also as 'The agent, the person whose Self is understanding' (Pr. Up. IV, 9), must be assumed, because being of the nature of anuvâdas 1, to refer to an agentship already established elsewhere, and being the product of Nescience.

The preceding remarks refute also the reasons founded on 'the wandering about' and the 'taking' (Sûtras 34, 35), as the statements about them also are mere anuvâdas.--But an objection may be raised, the passage which teaches that the soul while its instruments are asleep, 'moves about,

p. 56

according to its pleasure, within its own body' (Bri. Up. II. 1, 18), clearly implies that the pure Self is an agent. And in the passage relative to the taking ('(the purusha) having through the intelligence of the senses absorbed all intelligence'), the fact of the instruments appearing in the objective and instrumental cases likewise intimates that the pure Self is the agent.--To this we reply that even in the state of dream the instruments of the Self are not altogether at rest; for scripture states that even then it is connected with the buddhi, 'Having become a dream, together with buddhi it passes beyond this world.' Smriti also says, 'When, the senses being at rest, the mind not being at rest is occupied with the objects, that state know to be a dream.' And scripture says that desire, &c., are modifications of the mind (cp. Bri. Up. I, 5, 3). Now these are observed in dreams; therefore the Self wanders about in dreams together with the mind only. That wandering about moreover is founded on the mental impressions (vâsanâ) only, is not real. Thus scripture also in describing our doings in dreams qualifies them by an 'as it were:' 'As it were rejoicing together with women, or laughing as it were, or seeing terrible sights' (Bri. Up. IV, 3, 13). Ordinary people also describe their dreams in the same manner, 'I ascended as it were the summit of a mountain,' 'I saw a tree as it were.'--And although it is true that, in the statement about the taking, the instruments are exhibited in the objective and instrumental cases, still the agentship of the Self must be considered as connected with those instruments, since we have shown that the pure Self cannot be an agent.

In ordinary language also we meet with similar variations of expression; the two sentences, for instance, 'the warriors fight' and 'the king fights by means of his warriors,' really have the same meaning. Moreover, the statement about the taking means to express only the cessation of activity on the part of the instruments, not the independent activity of any one.--The passage referred to above, 'understanding performs the sacrifice,' establishes the agentship of the buddhi merely, as the word 'understanding' is known to

p. 57

have that sense, and as the mind is mentioned close by, and as in the passage, 'Faith is its head,' &c., faith and so on are declared to be the members of the Self which consists of understanding, and as faith, &c., are known to be attributes of the buddhi. Another reason is furnished by the complementary sentence, 'All gods worship understanding as the oldest, as Brahman' (Taitt. Up. II, 5), for buddhi is known to be the oldest, i.e. the first produced 1. Another scriptural passage also avers that that sacrifice is accomplished by means of speech and buddhi, 'The sacrifice is what results from speech and mind.' Nor can it rightly be maintained (cp. Sûtra 38) that to view the instruments as agents would lead to an exchange of power on the part of the buddhi; for all instruments must necessarily be considered as agents in regard of their special functions 2. But with reference to perception (upalabdhi) those instruments are (not agents, but) mere instruments, and perception belongs to the Self. Nor can agentship be ascribed to the Self on account of perception, since permanent perception constitutes its nature (and hence cannot be viewed as a mere transitory activity). Nor can the agentship which has self-consciousness for its antecedent belong to the perceiving principle (upalabdhri); for self-consciousness itself is an object of perception (on the part of the upalabdhri, i.e. the pure, isolated, intelligent Self). And on this doctrine there is no occasion for assuming a further instrument, as we maintain the buddhi itself to be the instrument.

The objection founded on the impossibility of meditation (Sûtra 39) is already refuted by the fact, pointed out above, of scripture having a purport, meditation being enjoined by scripture with reference to such agentship as is already established by other passages.--The result of all this is

p. 58

that the agentship of the Self is due to its limiting adjuncts only.

Footnotes

53:1 Kartritvasya dharmâdîni nimittâni teshâm gñânânivartyatve muktâv api sambhavât kartritvam syât gñânena tannivrittau teshâm agñânakâryatvât kritam kartritvam api tathâ syât, saktes ka sakta-sakyasâpekshatayâ sanimittakriyâlakshanasakyâpekshakatvâd anirmokshas tasmân nimittaparihârasya duranushthânatvân na saktivâde muktir iti. Ân. Gi.

Saktasakyâsrayâ saktih svasattayâvasyam sakyam âkshipati. Bhâ.

55:1 I.e. being only incidental remarks about matters established or taught elsewhere.

57:1 According to the sruti: mahad yaksham prathamagam veda yo ha vai gyeshtham ka sreshtham ka veda.

57:2 Wood, for instance, is an 'agent' in regard of the function of burning, while it is a mere instrument with reference to the action of cooking.

Next: II, 3, 41


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 41

41. But from the highest (Lord there result samsâra and moksha), because scripture teaches that.

We now enter on the discussion whether the agentship, characterising the individual soul in the state of Nescience and founded on its limiting adjuncts, is independent of the Lord or dependent on him.

The pûrvapakshin maintains that the soul as far as it is an agent does not depend on the Lord, because the assumption of such a dependence would serve no purpose. For as the individual soul has motives in its own imperfections, such as passion, aversion, and so on, and is furnished with the whole apparatus of the other constituents of action 1, it is able to occupy on its own account the position of an agent; and what then should the Lord do for it? Nor does ordinary experience show that in addition to the oxen which are required for such actions as ploughing and the like the Lord also is to be depended upon. Moreover (if all activity depended on the Lord) it would follow that the Lord is cruel because imposing on his creatures activity which is essentially painful, and at the same time unjust because allotting to their activities unequal results.--But it has already been shown (II, 1, 34) that the Lord cannot be taxed with cruelty and injustice, on account of his dependence.--True, that has been shown, but only on the condition of the dependence on the Lord being possible. Now such dependence is possible only if there exist religious merit and demerit on the part of the creatures, and these again exist if the soul is an agent; if then the agentship of the soul again depends on the Lord, whereupon will the Lord's dependence depend? And (if we should assume the Lord to determine the souls without reference to their merits and demerits) it would follow that the souls have to undergo

p. 59

consequences not due to their actions.--Hence the soul's activity is independent.

Setting aside this primâ facie by means of the word 'but,' the Sûtrakâra asserts 'from the highest.' For the soul which in the state of Nescience is blinded by the darkness of ignorance and hence unable to distinguish itself from the complex of effects and instruments, the samsâra-state in which it appears as agent and enjoyer brought about through the permission of the Lord who is the highest Self, the superintendent of all actions, the witness residing in all beings, the cause of all intelligence; and we must therefore assume that final release also is effected through knowledge caused by the grace of the Lord.

Why so?--'Because scripture teaches that.' For although the soul has its own imperfections, such as passion and so on, for motives, and is furnished with the whole apparatus of action, and although ordinary experience does not show that the Lord is a cause in occupations such as ploughing and the like, yet we ascertain from scripture that the Lord is a causal agent in all activity. For scripture says, 'He makes him whom he wishes to lead up from these worlds do a good deed; and the same makes him whom he wishes to lead down from these worlds, do a bad deed' (Kau. Up. III, 8); and again, 'He who dwelling within the Self pulls the Self within' (Sat. Br. XIV, 6, 7, 30).

But if causal agency thus belongs to the Lord, it follows that he must be cruel and unjust, and that the soul has to undergo consequences of what it has not done.--This objection the following Sûtra refutes.

Footnotes

58:1 I.e. the constituents of action such as instrument, object, &c., exclusive of the agent.

Next: II, 3, 42


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 42

42. But with a view to the efforts made (by the soul) (the Lord makes it act), on account of the (otherwise resulting) purportlessness of the injunctions and prohibitions, &c.

The word 'but' removes the objections started.--The Lord makes the soul act, having regard to the efforts made by it, whether meritorious or non--meritorious. Hence

p. 60

there is no room for the objections raised. Having regard to the inequality of the virtuous and vicious actions of the souls, the Lord, acting as a mere occasional cause, allots to them corresponding unequal results. An analogous case is furnished by rain. As rain constitutes the common occasional cause for shrubs, bushes, corn, and so on, which belong to different species and spring each from its particular seed--for the inequality of their sap, flowers, fruits, and leaves results neither when rain is absent nor when the special seeds are absent--; so we also must assume that the Lord arranges favourable or unfavourable circumstances for the souls with a view to their former efforts.--But if the activity of the soul is dependent on something else, this having regard (on the part of the Lord) to former effort is inappropriate.--By no means, we reply: for although the activity of the soul is not independent, yet the soul does act. The Lord indeed causes it to act, but it acts itself. Moreover, the Lord in causing it to act now has regard to its former efforts, and he caused it to act in a former existence, having regard to its efforts previous to that existence; a regressus against which, considering the eternity of the samsâra, no objections can be raised.--But how is it known that the Lord has regard to the efforts made (in former existences)?--The Sûtra replies: from the purportlessness, &c., of injunctions and prohibitions. For thus (i.e. if the Lord has regard to former actions) injunctions such as 'he who is desirous of the heavenly world is to sacrifice,' and prohibitions such as a Brâhmana must not be killed,' are not devoid of purport. On the other alternative they would be without purport, and the Lord would in fact be enjoined in the place of injunctions and prohibitions 1, since the soul would be absolutely dependent. And then the Lord might requite with good those who act according to the injunctions, and with evil men doing what is forbidden; which would

p. 61

subvert the authoritativeness of the Veda. Moreover, if the Lord were absolutely without any regard, it would follow that also the ordinary efforts of men are without any purport; and so likewise the special conditions of place, time, and cause. And also the difficulty mentioned above 1 would present itself.--All these latter difficulties the Sûtrakâra comprises in his '&c.'

Footnotes

60:1 Îsvara eva vidhinishedhayoh sthâne niyugyeta yad vidhinishedhayoh phalam tad îsvarena tatpratipâditadharmâdharmanirapekshena kritam iti. Bhâ.

61:1 I.e. the objectionable assumption that men have to undergo consequences not resulting from their own former actions.

Next: II, 3, 43


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 43

43. (The soul is) a part of the Lord, on account of the declarations of difference, and (because) in a different way also some record that (Brahman) is of the nature of slaves, fishers, and so on.

We have shown that the individual soul and the Lord stand to each other in the relation of what is being acted upon and what is acting upon. This relation is observed in ordinary life to exist only between things connected, such as a master and a servant, or a fire and its sparks. Now as the soul and the Lord also are acknowledged to stand in the relation of what is acted upon and what is acting, a doubt arises whether their connexion is analogous to that of a master and a servant, or to that of a fire and its sparks.

The pûrvapakshin maintains that either the matter is to be considered as undetermined, or that the connexion is like that of master and servant, because that connexion only is well known to be the relation of ruler (Lord) and subject ruled.

To this the Sûtra replies that the soul must be considered a part of the Lord, just as a spark is a part of the fire. By 'part' we mean 'a part as it were,' since a being not composed of parts cannot have parts in the literal sense.--Why, then, do we not view the Lord, who is not composed of parts, as identical with the soul?--'On account of the declarations of difference.' For such scriptural passages as 'That (self) it is which we must search out, that it is which we must try to understand' (Kh. Up. VIII, 7);

p. 62

[paragraph continues] 'He who knows him becomes a muni' (Bri. Up. IV, 4, 22); 'He who dwelling within the Self pulls the Self within' (Bri. Up. III, 7, 23); which all of them refer to a difference (between the highest and the individual Self) would be inappropriate, if there were no difference.--But, it may be said, these statements of difference would agree better with a relation similar to that of master and servant.--Hence the sûtrakâra adds, 'and otherwise also.' That the soul is a part (of the Lord) we learn not only from the passages declaring their difference, but there are other statements also which teach their non-difference. The members of a certain sâkhâ of the Atharva-veda record in a Brahma-sûkta that 'Brahman are the fishermen, Brahman the slaves, Brahman these gamblers,' &c. Here low creatures such as fishermen, and slaves depending on their masters, and gamblers are called Brahman; whence it appears that all individual souls which have entered into aggregates of effects and instruments (i.e. bodies) depending on name and form are Brahman. The same view is set forth in other passages such as 'Thou art woman, thou art man; thou art youth, thou art maiden; thou as an old man totterest along on thy staff, thou art born with thy face turned everywhere' (Sve. Up. IV, 3), and 'The wise one who, having produced all forms and made all names, sits calling (the things by their names)' (Taitt. Âr. III, 12, 7). Passages such as 'There is no other seer but he' and other similar ones establish the same truth.--Non-differenced intelligence belongs to the soul and the Lord alike, as heat belongs to the sparks as well as the fire.--From these two views of difference and non-difference there results the comprehensive view of the soul being a part of the Lord.--The following Sûtra supplies a further reason.

Next: II, 3, 44


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 44

44. And on account of the mantra.

A mantra also intimates the same view. 'Such is the greatness of it; greater than it is the Person. One foot of it are all beings, three feet of it are the Immortal in heaven' (Kh. Up. III, 12, 6). Here the word 'beings'

p. 63

denotes all moving and non-moving things, among which the souls occupy the first place; in accordance with the use of the word in the following passage, 'Not giving pain to any being (bhûta) except at the tîrthas' (Kh. Up. VIII, 15). Herefrom also we conclude that the individual soul is a part of the Lord.--And again from the following reason.

Next: II, 3, 45


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 45

45. Moreover it is so stated in Smriti.

In the Îsvaragitâs (Bhagavad-gîtâ) also it is said that the soul is a part of the Lord, 'an eternal part of me becomes the individual soul in the world of life' (Bha. Gî. XV, 7). With regard to the assertion made above, viz. that in ordinary life the relation of ruler and ruled is known to hold good in the case of master and servant &c. only, we remark that, although that may be the case in ordinary life, we ascertain from scripture that the relation of part and whole and that of ruler and ruled may go together. Nor is there anything contradictory in assuming that the Lord who is provided with superexcellent limiting adjuncts rules the souls which are connected with inferior adjuncts only.

Here the pûrvapakshin raises another objection. If we admit that the souls are parts of the Lord, it follows that the Lord also, whose part the soul is, will be afflicted by the pain caused to the soul by its experience of the samsâra-state; as we see in ordinary life that the entire Devadatta suffers from the pain affecting his hand or foot or some other limb. Herefrom it would follow that they who obtain Brahman obtain a greater pain 1: so that the former samsâra-condition would be preferable, and complete knowledge be devoid of purpose.--To this the following Sûtra replies.

Footnotes

63:1 Viz. by participating in all pain.

Next: II, 3, 46


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 46

46. (As the soul is affected by pleasure and pain) not so the highest (Lord); as in the case of light and so on.

We maintain that the highest Lord does not feel the pain of the samsâra-state in the same way as the soul does. The soul being engrossed by Nescience identifies itself as it were

p. 64

with the body and so on, and imagines itself to be affected by the experience of pain which is due to Nescience, 'I am afflicted by the pain due to the body;' the highest Lord, on the other hand, neither identifies himself with a body, nor imagines himself to be afflicted by pain. The pain of the individual soul also is not real, but imaginary only, caused by the error consisting in the non-discrimination of (the Self from) the body, senses, and other limiting adjuncts which are due to name and form, the effects of Nescience. And as a person feels the pain of a burn or cut which affects his body by erroneously identifying himself with the latter, so he feels also the pain affecting others, such as sons or friends, by erroneously identifying himself with them, entering as it were into them through love, and imagining 'I am the son, I am the friend.' Wherefrom we infer with certainty that the feeling of pain is due merely to the error of false imagination. At the same conclusion we arrive on the ground of negative instances. Let us consider the case of many men, each of whom possesses sons, friends, &c., sitting together, some of them erroneously imagining that they are connected with their sons, friends, &c., while others do not. If then somebody calls out 'the son has died,' 'the friend has died,' grief is produced in the minds of those who are under the imagination of being connected with sons and friends, but not in the minds of religious mendicants who have freed themselves from that imagination. From this it appears that perfect knowledge is of use even to an ordinary man; of how much greater use then will it be to him (i.e. the Lord) whose nature is eternal pure intelligence, who sees nothing beside the Self for which there are no objects. Hence it follows that perfect knowledge is not purposeless.--To illustrate this view the Sûtra introduces a comparison 'like light,' &c. Just as the light of the sun or the moon which pervades the entire space becomes straight or bent as it were when the limiting adjuncts with which it is in contact, such as a finger, for instance, are straight or bent, but does not really become so; and just as the ether, although imagined to move as it were when jars are being moved, does not really move; and as the sun does not tremble,

p. 65

although its image trembles when you shake the cup filled with water in which the sun's light is reflected; thus the Lord also is not affected by pain, although pain be felt by that part of him which is called the individual soul, is presented by Nescience, and limited by the buddhi and other adjuncts. That also the soul's undergoing pain is due to Nescience only, we have already explained. Accordingly the Vedânta--texts teach that, when the soul's individual state, due to Nescience, is sublated, it becomes Brahman, 'Thou art that &c.'--Thus there is no occasion to conclude that the highest Self is affected by the pain of the individual soul.

Next: II, 3, 47


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 47

47. And the Smritis state (that).

Vyâsa and others state in their smritis the highest Self is not afflicted by the pain of the individual soul, 'That highest Self is said to be eternal, devoid of qualities, nor is it stained by the fruits of actions any more than a lotus leaf by water. But that other Self whose essence is action is connected with bondage and release; again and again it is joined with the seventeenfold aggregate 1.'--On the ground of the particle 'and' (in the Sûtra) we have to supply 'and scripture also records that.' So, for instance, 'One of them eats the sweet fruit, the other looks on without eating' (Mu. Up. III, 1, i), and 'The one Self within all things is never contaminated by the misery of the world, being himself without' (Ka. Up. II, 5, ii).

Here the pûrvapakshin raises a new objection.--If there is only one internal Self of all beings, what room is there for permissions and prohibitions, worldly as well as Vedic? You must not reject this objection on the ground of your having proved that the individual soul is a part of the Lord, and that thus injunctions and prohibitions may, without any mutual interference, apply to the soul which is different from the Lord. For there are other scriptural passages which teach that the soul is not different from the Lord, and therefore not a part of him, as, for instance, the following ones:

p. 66

Having sent forth that he entered into it' (Taitt. Up. 11, 6); There is no other seer but he' (Bri. Up. III, 7, 23); 'From death to death goes he who perceives therein any diversity' (Bri. Up. IV, 4, 19); 'Thou art that' (Kh. Up. VI, 8, 7); 'I am Brahman' (Bri. Up. I, 4, 10). Should you say that just from this concurrence of intimations of difference on the one hand and non-difference on the other hand it follows that the soul is a part of the Lord, we reply that such might be the case if the intention of the texts were to teach difference as well as non-difference. But the fact is that the texts aim solely at teaching non-difference, because through the knowledge of Brahman being the universal Self the highest end of man is obtained. About difference on the other hand mere occasional statements (anuvâda) are made as about something already established naturally (i.e. apart from scripture). Moreover, we have already maintained that Brahman as not composed of parts can have no parts. Hence it follows that the one highest Self which is within all beings appears as individual soul, and it therefore remains to show how injunctions and prohibitions are possible.

Footnotes

65:1 I.e. the subtle body consisting of the ten sense-organs, the five prânas, manas, and buddhi.

Next: II, 3, 48


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 48

48. (The possibility of) injunctions and prohibitions (results) from the connexion (of the Self) with bodies; as in the case of light and so on.

Passages such as 'He is to approach his wife at the proper time,' and 'he is not to approach the wife of his guru,' are examples of permissions (or injunctions) and prohibitions; or again passages such as 'He is to kill the animal devoted to Agnîshomau,' and 'He is not to hurt any being.' Corresponding examples from ordinary life are: 'A friend is to be served,' and 'Enemies are to be shunned.' Permissions and prohibitions of this kind are possible, because the Self although one only is connected with various bodies.--Of what kind then is that connexion?--It consists in the origination in the Self of the erroneous notion that the Self is the aggregate consisting of the body and so on. This erroneous notion is seen to prevail in all living beings, and finds its expression in thoughts such as the following: 'I go,' 'I come,' 'I am blind,' 'I am not blind,' 'I am confused,'

p. 67

[paragraph continues] 'I am not confused.' That erroneous notion cannot be removed by anything but perfect knowledge, and before the latter supervenes, it remains spread among all living beings. And thus, although the Self must be admitted to be one only, injunctions and prohibitions are possible owing to the difference effected by its connexion with bodies and other limiting adjuncts, the products of Nescience.--It then follows that for him who has obtained perfect knowledge, injunctions and prohibitions are purportless.--No, we reply, (they are not purportless for him, but they do not refer to him), since to him who has obtained the highest aim no obligation can apply. For obligations are imposed with reference to things to be avoided or desired; how then should he, who sees nothing, either to be wished or avoided, beyond the universal Self, stand under any obligation? The Self certainly cannot be enjoined on the Self.--Should it be said that injunctions and prohibitions apply to all those who discern that the soul is something different from the body (and therefore also to him who possesses perfect knowledge), we reply that (such an assertion is too wide, since) obligation depends on a man's imagining his Self to be (actually) connected with the body. It is true that obligation exists for him only who views the soul as something different from the body; but fundamentally all obligation is an erroneous imagination existing in the case of him only who does not see that his Self is no more connected with a body than the ether is with jars and the like. For him, on the other hand, who does not see that connexion no obligation exists, much less, therefore, for him who discerns the unity of the Self.--Nor does it result from the absence of obligation, that he who has arrived at perfect knowledge can act as he likes; for in all cases it is only the wrong imagination (as to the Self's connexion with a body) that impels to action, and that imagination is absent in the case of him who has reached perfect knowledge.--From all this it follows that injunctions and prohibitions are based on the Self s connexion with the body; 'as in the case of light' The case under discussion is analogous to cases such as the following: Light is one only, and yet we shun

p. 68

a fire which has consumed dead bodies, not any other fire. The sun is one only; yet we shun only that part of his light which shines on unholy places, not that part which falls on pure ground. Some things consisting of earth, are desired, e.g. diamonds and beryls; other things likewise consisting of earth are shunned, e.g. dead bodies. The urine and dung of cows are considered pure and used as such; those of other animals are shunned. And many similar cases.

Next: II, 3, 49


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 49

49. And on account of the non-extension (of the individual soul), there is no confusion (of the results of actions).

Well, let it be granted that injunctions and prohibitions, are valid, because the Self although one is joined with particular bodies.--From the admission, however, of the unity of the Self it follows that there must be a confusion of the fruits of actions, there being only one master (i.e. one soul to enjoy the fruits of action).--This is not so, we reply, because there is no extension of the acting and enjoying Self, i.e. no connexion on its part with all bodies. For, as we have shown, the individual soul depends on its adjuncts, and owing to the non-extension of those adjuncts there is also non-extension of the soul. Hence there is no confusion of actions or fruits of actions.

Next: II, 3, 50


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 50

50. And (the individual soul is) an appearance (reflection) only.

And that individual soul is to be considered a mere appearance of the highest Self, like the reflection of the sun in the water; it is neither directly that (i.e. the highest Self), nor a different thing. Hence just as, when one reflected image of the sun trembles, another reflected image does not on that account tremble also; so, when one soul is connected with actions and results of actions, another soul is not on that account connected likewise. There is therefore no confusion of actions and results. And as that 'appearance' is the effect of Nescience, it follows that the samsâra which is based on it (the appearance) is also the

p. 69

effect of Nescience, so that from the removal of the latter there results the cognition of the soul being in reality nothing but Brahman.

For those, on the other hand, who maintain that there are many Selfs and all of them all-pervading, it follows that there must be a confusion of actions and results.--In what way?--According to the opinion of the Sânkhyas there exist many all-pervading Selfs, whose nature is pure intelligence, devoid of qualities and of unsurpassable excellence. For the common purpose of all of them there exists the pradhâna, through which the souls obtain enjoyment and release.--According to the followers of Kanâda there exist many all-pervading Selfs, but they are, like so many jars or stools, mere substances and unintelligent in themselves. With those Selfs there co-operate the internal organs (manas), atomic and also unintelligent. From the conjunction of these two classes of substances, viz. the Selfs and the internal organs, there spring the nine special qualities of the Selfs, viz. desire, &c. 1 These qualities inhere in the individual Selfs separately, without any confusion, and that constitutes the samsâra-state. Final release, on the other hand, consists in the absolute non-origination of those nine qualities.

With regard to these opinions we remark that, as far as the Sânkhyas are concerned, their doctrine that all Selfs are of the nature of intelligence, and that there is no difference between them in the point of proximity (to the pradhâna), &c. 2, implies that, if one Self is connected with pleasure and pain, all Selfs will be so connected.--Well but, the Sânkhya might reply, a difference (in the connexion of the individual Selfs with pleasure and pain) may result from the circumstance that the activity of the pradhâna aims at the isolation (emancipation) of the Selfs 3. Otherwise

p. 70

the activity of the pradhâna would serve no other end but to manifest the pradhâna's power, in consequence whereof no final release would ever take place.--This argumentation, we reply, is not sound. For we have no right to assume a difference which has for its only motive the accomplishment of an end desirable (to us, viz. the emancipation of the Selfs), but we must rather bring forward some proof for that difference. If no such proof can be brought forward, the desired end, i.e. the emancipation of the soul, must be supposed not to take place; while at the same time the absence of any cause of difference establishes the confusion of actions and their results.--Against the Kânâdas we urge that if, on their theory, the internal organ is connected with one soul, it must in the same way be connected with all other souls as well, as there is no difference in the point of proximity, &c. 1 Hence, there being no difference of cause and consequently no difference of effect, it follows that, when one soul is connected with pleasure and pain, all souls are thus connected.--But may not the limitation (of actions and their results) be caused by the unseen principle (adrishta)? By no means, the following Sûtra replies.

Footnotes

69:1 Cognition, pleasure, pain, desire, aversion, endeavour, merit, demerit, and bhâvanâ.

69:2 The &c. implies the non-activity (audâsînya) of the Selfs.

69:3 And therefore proceeds in a special definite direction capable of effecting in the end the emancipation of some particular Self.

70:1 The '&c.' implies substantiality and so on.

Next: II, 3, 51


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 51

51. On account of the unseen principle being non-limitative.

While there are many souls, all-pervading like ether, and in equal proximity to all bodies from within as well as without, the so-called unseen principle (adrishta), which is of the nature of religious merit or demerit, is acquired through mind, speech, and body (i.e. thoughts, words, and actions).--Now, according to the Sânkhyas, that principle inheres not in the Self, but abides in the pradhâna and cannot, on account of the pradhâna being the same (for all souls), be the limitative cause of the enjoyment of pleasure and pain for each individual Self.--And according to the Kânâdas also the unseen principle is due to the non-particular conjunction of the Selfs with the internal

p. 71

organs, and as thus there is no limitative reason for any particular adrishta belonging to any particular soul, the doctrine is open to the same objection.--Well, but there are at work in every particular Self resolutions, &c., such as, 'I wish to obtain that result,' 'I wish to avoid that other result,' 'I am striving for that purpose,' 'I wish to act in that way,' &c. &c., and these may, we assume, define the relation of ownership in which particular Selfs stand to particular adrishtas.--This objection is negatived in the following Sûtra.

Next: II, 3, 52


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 52

52. And this is also the case in resolutions, &c.

The objection pointed out before applies also to resolutions, &c., for they also are made through the non-particular conjunction of the internal organ and the Self, in proximity to all Selfs. Hence they also cannot furnish a reason for limitation.

Next: II, 3, 53


The Vedanta Sutras of Badarayana: Second Adhyâya. Third Pâda.: II, 3, 53

53. (Should it be said that distinction of pleasure, pain, &c., results) from (difference of) place; we say no, on account of the (Self's) being within (all things).

Here it might be objected that, although all Selfs are all-pervading, yet their conjunction with the internal organ which is seated in the body must take place in that part of each Self which is limited by the body; and that thus there may result from difference of locality a limitative distinction of resolutions, &c., of the adrishta, and of pleasure and pain.--This also, we reply, is not possible 'on account of the being within.' For, as being equally infinite, all Selfs are within all bodies. Thus the Vaiseshikas have no right whatever to assume any part of the Self to be limited by the body. And if they do assume such a part of the Self which in reality is without any parts, that part because merely assumptive will be incapable of limiting a real effect. Moreover, it is impossible to limit the body which originates in proximity to all (omnipresent) Selfs to one particular Self to the exclusion of all others. Moreover, on the doctrine of limitation due

p. 72

to difference of place, it would follow that sometimes two Selfs enjoying the same pleasure or pain might effect their fruition by one and the same body, since it may happen that the unseen principle of two Selfs occupies the same place. For we may observe, e.g. that after Devadatta's body has moved away from a certain spot in which Devadatta had enjoyed a certain amount of pleasure or pain, and the body of Yagñadatta has moved into that very same place, Yagñadatta enjoys an equal amount of pleasure or pain; a thing which (on the theory discussed) could not happen if the unseen principles of the two men did not occupy the same place. From the doctrine that the unseen principles occupy fixed places it would, moreover, follow that no enjoyment of the heavenly world, &c. can take place; for the adrishta is effected in definite places such as e.g. the body of a Brâhmana, and the enjoyment of the heavenly world is bound to a definite different place.--It further 1 is impossible to maintain that there exist many all-pervading Selfs 2, as there are no parallel instances. Mention if you can a plurality of other things occupying the same place!--You will perhaps bring forward colour and so on 3. But we refuse to accept that instance as parallel, because colour, &c., although non-different in so far as they are attributes of one substance, yet differ through their essential characteristics. On the other hand there is no difference of characteristics between your (alleged) many Selfs. If you say that a difference of characteristics can be established on the ground of the ultimate special differences (of all substances), we point out that you implicate yourself in a logical circle as the assumption of difference of characteristics and the assumption of ultimate differences presuppose each other.

p. 73

[paragraph continues] Should you adduce as parallel instances the all-pervadingness of ether, &c. (the '&c.' implying place and time), we reply that their all-pervadingness is not proved for him who holds the doctrine of Brahman and looks upon ether and so on as mere effects.

All which establishes the conclusion that the only doctrine not open to any objections is the doctrine of the unity of the Self.

p. 74

Footnotes

72:1 And this is an attack on the basis of the position of the Sânkhyas as well as of the Vaiseshikas.

72:2 Which being equally omnipresent would all occupy the same space.

72:3 Many attributes such as colour, smell, touch, &c. reside in one place as belonging to one material object.

Next: II, 4, 1


The Vedanta Sutras of Badarayana: Second Adhyâya. Fourth Pâda.: II, 4, 1

p. 74

FOURTH PÂDA.

REVERENCE TO THE HIGHEST SELF!

1. Thus the vital airs.

In the third pâda it has been shown that a conflict of Vedic passages as to ether, &c., does not exist. The same is now done in this fourth pâda with regard to the vital airs. On the one hand the chapters treating of the origin of things do not record an origin of the vital airs; so e.g. (Kh. Up. VI, 2, 3) 'It sent forth fire,' &c.; and (Taitt. Up. II, 1) 'From that Self sprang ether,' &c. On the other hand it is said expressly in some places that the vital airs were not produced. The following passage, e.g. 'Non-being indeed was this in the beginning; they say: what was that non-being? those rishis indeed were the non-being in the beginning; they say: who are those rishis? the vital airs indeed are the rishis' (Sat. Br. VI, 1, 1, 1), states that the vital airs existed before the origin of things.--In other passages again we read of the origin of the vital airs also, so e.g. 'As small sparks come forth from fire, thus do all vital airs come forth from that Self' (Bri. Up. II, 1, 20); 'From that is born the vital air, mind, and all organs of sense' (Mu. Up. II, 1, 3); 'The seven vital airs also spring from him' (Mu. Up. II, 1, 8); 'He sent forth the vital air; from the vital air sraddhâ, ether, air, light. water, earth, sense, mind, food' (Pr. Up. VI, 4). Hence as there is a conflict of scriptural passages, and as no reason can be made out for deciding in favour of either alternative, the pûrvapakshin thinks that either no opinion can be formed, or that the passages relative to the origin of the vital airs must be taken in a metaphorical sense, since scripture expressly states the prânas to have existed before the creation.

In reply to this the author of the Sûtras says, 'thus the

p. 75

prânas.'--What then, it will be asked, is the fitness of the word 'thus,' as there is no point of comparison with the matter under discussion? The matter under discussion at the conclusion of the preceding pâda was the refutation of those who maintain a plurality of omnipresent Selfs, and with this no comparison can be instituted because there is no similarity. For a comparison is possible only where there is similarity; as when we say, e.g. 'as a lion so is Balavarman.' Possibly it might be said that the comparison is meant to intimate similarity with the adrishta.; the meaning being that as the adrishta is not limited because it is produced in proximity to all Selfs, so the prânas also are not limited with regard to all the different Selfs. But, on that explanation, the Sûtra would be an idle repetition, as it has already been explained that that absence of limitation is due to the non-limitation of bodies.--Nor can the prânas be compared with the individual soul, because that would be contrary to the conclusion about to be established. For it has been shown that the individual soul is without an origin, while the intention is to declare that the prânas have an origin. Hence it appears that the word 'so' is devoid of connexion.--Not so, we reply. A connexion may be established by means of a comparison based on the exemplifying passages. Under that category fall those passages which state the origin of the prânas, as e.g. 'From that Self come forth all prânas, all worlds, all gods, all beings' (Bri. Up. II, 1, 20); which passage means that as the worlds and so on are produced from the highest Brahman so the prânas also. Such passages also as (Mu. Up. II, 1, 3) 'From him are born prâna, mind and all organs of sense, ether, air, light, water, and the earth the support of all,' are to be considered as intimating that the origin of the prânas is analogous to that of the ether, &c.--Or else, as a connexion with a somewhat remote object of comparison is resorted to in such cases as the one treated of in Pû. Mî. Sû. III, 4, 32 ('and the accident in drinking Soma, in the same manner') 1, we may construe our Sûtra in the following

p. 76

way: in the same way as ether and so on, which are mentioned in the beginning of the preceding pâda, are understood to be effects of the highest Brahman, so the prânas also are effects of the highest Brahman. And if it be asked what reason we have for assuming the prânas to be so, we reply: the fact of this being stated by scripture.--But it has been shown above that in some places the origin of the prânas is not mentioned.--That is of no weight, we reply, as it is mentioned in other places. For the circumstance of a thing not being stated in some places has no power to invalidate what is stated about it in other places. Hence, on account of equality of scriptural statement, it is proper to maintain that the prânas also are produced in the same way as ether and so on.

Footnotes

75:1 The 'tadvat' in the quoted Sûtra refers not to the immediately preceding adhikarana but to Sûtra III, 4, 28.

Next: II, 4, 2


The Vedanta Sutras of Badarayana: Second Adhyâya. Fourth Pâda.: II, 4, 2

2. On account of the impossibility of a secondary (origin of the prânas).

Against the objection that the origin of the prânas must be understood in a secondary sense because the text states that they existed before the origin of the world, the Sûtrakâra declares 'on account of the impossibility of a secondary origin.' The statement as to the origin of the prânas cannot be taken in a secondary sense because therefrom would result the abandonment of a general assertion. For after the text has asserted that the knowledge of everything depends on the knowledge of one ('What is that through which when it is known everything else becomes known?' Mu. Up. I, 1, 3), it goes on to say, in order to prove that assertion, that 'From him is born prâna,' &c. (Mu. Up. II, 1, 3). Now the assertion is made good only if the whole world including the prânas is an effect of Brahman, because then there is no effect independent of the material cause; if on the other hand the statement as to the origin of the prânas were taken in a secondary sense, the assertion would thereby be stultified. The text, moreover, makes some concluding statements about the matter asserted, 'The Person is all this, sacrifice, penance, Brahman, the highest Immortal' (II, 1, 10), and 'Brahman alone is all this; it is the Best.'--That same

p. 77

assertion is to be connected with such passages as the following, 'When we see, hear, perceive, and know the Self, then all this is known' (Bri. Up. II, 4, 5).--How then have we to account for the statement that the prânas existed before the creation?--That statement, we reply, does not refer to the fundamental causal substance; for we ascertain from scriptural passages, such as Mu. Up. II, 1, 2 ('That heavenly Person is without breath and without mind, pure, higher than the high Imperishable'), that the fundamental causal substance is devoid of all distinctions such as breath and the like. We must rather view the statement about the existence of the prânas before the creation as having for its object a subordinate causal substance 1, and being made with reference to the effects of the latter only. For it is known from Sruti and Smriti that even in the universe of evolved things many states of being may stand to each other in the relation of causal substance and effect.--In the adhikarana treating of the ether there occurred a Sûtra (composed of the same syllables) 'gaunyasambhavât,' which as being the pûrvapaksha-sûtra had to be explained as 'gaunî asambhavât,' 'the statement about the origin of ether must be taken in a secondary sense on account of the impossibility (of the primary sense).' There the final conclusion was established by means of the abandonment of the general assertion. Here on the other hand the Sûtra is the Siddhânta Sûtra and we have therefore explained it as meaning 'on account of the impossibility of a secondary meaning.'--Those who explain the present Sûtra in the same way as the previous Sûtra overlook the fact of the general assertion being abandoned (viz. if the passages referring to the origin of the prânas were taken in a secondary sense).

Footnotes

77:1 Such as Hiranyagarbha.

Next: II, 4, 3


The Vedanta Sutras of Badarayana: Second Adhyâya. Fourth Pâda.: II, 4, 3

3. On account of that (word which indicates origin) being enunciated at first (in connexion with the prânas).

That the scriptural statement about the origin of the

p. 78

prânas is to be taken in its literal sense just as the statements about the ether, &c., appears from that circumstance also that the one word which (in the passage from the Mu. Up.) indicates origination, viz. 'is born' (gâyate in the first place connected with the prânas and has afterwards to be joined with ether, &c., also ('from him is born breath, mind, and all organs of sense, ether, air,' &c.). Now as it is a settled matter that the phrase 'is born' must be taken in its primary sense with reference to ether and so on, it follows that the origin of the prânas also to which the same word is applied must be understood as a real origin. For it would be impossible to decide that a word enunciated once only in one chapter and one sentence, and connected with many other words, has in some cases to be taken in its primary sense, and in others in a secondary sense; for such a decision would imply want of uniformity.--So likewise in the passage, 'He sent forth prâna, from prâna sraddhâ (Pr. Up. VI, 4), the phrase 'he sent forth' which the text exhibits in conjunction with the prânas has to be carried on to sraddhâ the other things which have an origin.--The same reasoning holds good in those cases where the word expressing origination occurs at the end and has to be connected with the preceding words; as e.g. in the passage ending 'all beings come forth from the Self,' where the word 'come forth' must be connected with the prânas, &c., mentioned in the earlier part of the sentence.

Next: II, 4, 4


The Vedanta Sutras of Badarayana: Second Adhyâya. Fourth Pâda.: II, 4, 4

4. Because speech is preceded by that (viz. fire and the other elements).

Although in the chapter, 'That sent forth fire,' &c., the origin of the prânas is not mentioned, the origin of the three elements, fire, water, and earth only being stated, nevertheless, the fact of the text declaring that speech, prâna, and mind presuppose fire, water, and earth--which in their turn have Brahman for their causal substance--proves that they--and, by parity of reasoning, all prânas--have sprung from Brahman. That speech, prâna, and mind presuppose fire, water, and earth is told in the same chapter, 'For truly, my child, mind consists of earth, breath of water,

p. 79

speech of fire' (Kh. Up. VI, 5, 4). If their consisting of earth and so on is taken literally, it follows at once that they have sprung from Brahman. And if it be taken in a metaphorical sense only, yet, as the sentence forms part of the chapter which treats of the evolution of names and forms effected by Brahman; and as the introductory phrase runs, 'That by which we hear what is not heard' (Kh. Up. VI, 1, 3); and as the concluding passage is 'In it all that exists has its Self' (Kh. Up. VI, 8, 7); and as the matter is moreover known from other scriptural passages; we understand that also the statement about mind and so on consisting of earth, &c., is meant to teach that they are products of Brahman.--It is therefore an established conclusion that the prânas also are effects of Brahman.

Next: II, 4, 5


The Vedanta Sutras of Badarayana: Second Adhyâya. Fourth Pâda.: II, 4, 5

5. (The prânas are) seven, on account of this being understood (from scriptural passages) and of the specification (of those seven).

So far we have shown that there is in reality no conflict of scriptural passages regarding the origin of the prânas. It will now be shown that there is also no conflict regarding their number. The chief vital air (mukhya prâna) will be discussed later on. For the present the Sûtrakâra the number of the other prânas. A doubt arises here owing to the conflicting nature of the scriptural passages. In one place seven prânas are mentioned, 'The seven prânas spring from him' (Mu. Up. II, 1, 8). In another place eight prânas are mentioned as being grahas, 'Eight grahas there are and eight atigrahas' (Bri. Up. III, 2, 1). In another place nine, 'Seven are the prânas of the head, two the lower ones' (Taitt. Samh. V, 3, 2, 5). Sometimes ten, 'Nine prânas indeed are in men, the navel is the tenth' (Taitt. Samh. V, 3, 2, 3). Sometimes eleven, 'Ten are these prânas in man, and Âtman is the eleventh' (Bri. Up. III, 9, 4). Sometimes twelve, 'All touches have their centre in the skin,' &c. (Bri. Up. II, 4, 11). Sometimes thirteen, 'The eye and what can be seen,' &c. (Pr. Up. IV, 8).--Thus the scriptural passages disagree about the number of the prânas.

p. 80

Here the pûrvapakshintains that the prânas are in reality seven in number, on account of understanding, i.e. because they are understood to be so many, from passages such as 'The seven prânas spring from him,' &c. These seven prânas are moreover specified in the other passage quoted above, 'Seven indeed are the prânas of the head.'--But in the same passage we meet with the following reiteration, 'Resting in the cave they are placed there seven and seven,' which intimates that there are prânas in addition to the seven.--No matter, we reply; that reiteration is made with reference to the plurality of men, and means that each man has seven prânas; it does not mean that there are two sets of seven prânas each of different nature.--But, another objection will be raised, other scriptural passages speak of the prânas as eight in number; how then should they be seven?--True, we reply, the number of eight also is stated; but on account of the contradictory nature of the statements we have to decide in favour of either of the two numbers; hence we decide in favour of the number seven, in deference to the (simpler) assumption of a low number, and consider the statements of other numbers to refer to the difference of modifications (of the fundamental seven prânas).--To this argumentation the next Sûtra replies:

Next: II, 4, 6


The Vedanta Sutras of Badarayana: Second Adhyâya. Fourth Pâda.: II, 4, 6

6. But (there are also, in addition to the seven prânas mentioned,) the hands and so on. This being a settled matter, therefore (we must) not (conclude) thus (viz. that there are seven prânas only).

In addition to the seven prânas scripture mentions other prânas also, such as the hands, &c., 'The hand is one graha and that is seized by work as the atigraha; for with the hands one does work' (Bri. Up. III, 2, 8), and similar passages. And as it is settled that there are more than seven, the number seven may be explained as being contained within the greater number. For wherever there is a conflict between a higher and a lower number, the higher number has to be accepted because the lower one is contained within it; while the higher is not contained within the lower. We therefore must not conclude that, in deference to the lower

p. 81

number, seven prânas have to be assumed, but rather that there are eleven prânas, in deference to the higher number. This conclusion is confirmed by one of the passages quoted, 'Ten are these prânas in man, and Âtman is the eleventh.' By the word Âtman we have to understand the internal organ, on account of its ruling over the organs. Should it be objected that scripture also mentions numbers higher than eleven, viz. twelve and thirteen, we admit that, but remark that there are no objective effects in addition to the eleven (well-known) objective effects on account of which additional organs would have to be assumed. There are five distinctions of buddhi having for their respective objects sound, touch, colour, taste, and smell, and on their account there are the five intellectual organs; again there are five classes of action, viz. speaking, taking, going, evacuation, and begetting, and on their account there are the five organs of action; finally there is the manas which has all things for its objects and extends to the past, the present, and the future; it is one only but has various functions. On account of the plurality of its functions we find it designated by different terms in different places, as manas or buddhi or ahamkâra or kitta. Thus scripture also after having enumerated the various functions such as desire, &c., says at the end, 'All this is manas only.'--That passage again which speaks of the prânas of the head as seven means four prânas only, which on account of the plurality of their places may be counted as seven; viz. the two ears, the two eyes, the two nostrils, and speech.--Nor can it be maintained that there are in reality only so many (i.e. seven), the other prânas being mere functions of the seven; for the functions of the hands and so on are absolutely different (from the functions of the seven senses admitted by the pûrvapakshin).--Again, in the passage 'Nine prânas indeed are in man, the navel is the tenth,' the expression 'ten prânas' is used to denote the different openings of the human body, not the difference of nature of the prânas, as we conclude from the navel being mentioned as the eleventh. For no prâna is known that bears the name of navel; but the navel as being one of the special abodes of the chief prâna is here enumerated

p. 82

as a tenth prâna.--In some places so and so many are counted for the purpose of meditation; in other places so and so many for the purpose of illustration 1. As the statements concerning the number of the prânas are of so varying a nature we must therefore distinguish in each case what the object of the statement is. Meanwhile it remains a settled conclusion that that statement which makes the prânas to be eleven is authoritative, on account of the objective effects (being eleven also).

The two Sûtras (referring to the number of the prânas) may be construed in the following manner also. The prânas are seven because scripture mentions the going (gati) of seven only, 'When he thus departs life departs after him, and when life thus departs all the other prânas 2 depart after it' (Bri. Up. IV, 4, 2).--But, it may be objected, this passage says 'all the other prânas;' how then does it declare the going of seven only?--The Sûtra replies, 'on account of their being specified.' Seven senses only, from seeing up to feeling, are specified there because so many only are under discussion; as we see from the enumeration given in the passage, 'When that person in the eye turns away then he ceases to know any forms. He has become one they say. he does not see' &c. The word 'all' refers here only to what is under discussion, i.e. only to the seven prânas mentioned before, not to any other. Analogously when we say 'all the Brâhmanas have been fed,' we mean only those Brâhmanas who have been invited and concern us at the time, not any other.--If it be objected that the passage quoted mentions understanding (vigñâna) as the eighth thing departing, and that we therefore have no right to speak of the departing of seven only, we reply that manas and understanding differ not in essential nature but only in function, and that on this account we are entitled to speak of seven prânas only.--The answer to this

p. 83

pûrvapaksha is as follows.--In addition to the seven senses, other prânas also, such as the hands, are known to exist, as we see from such passages as 'The hands are one graha,' &c. (Bri. Up. III, 2, 8). By their being a graha (seizer) is meant that they are bonds by which the individual soul (kshetragña) is tied. Now the individual soul is tied not in one body only, but is equally tied in other bodies also. Hence it follows that that bond called graha (i.e. among other things the hands) moves over into other bodies also. Smriti also ('He--the Self--is joined with the aggregate of eight, comprising breath, &c. 1, as his mark; his bondage consists in being bound by it, his release in being freed from it') shows that the Self is, previous to final release, not freed from the bonds called grahas. And also in the enumeration of the senses and their objects given by the Atharvana Upanishad ('The eye and what can be seen,' &c., Pr. Up. IV, 8), the organs of action such as the hands and so on, together with their objects, are specified as well, 'the hands and what can be grasped; the member and what can be delighted; the anus and what can be evacuated; the feet and what can be walked.' Moreover the passage, 'These ten vital breaths and âtman as the eleventh; when they depart from this mortal body they make us cry' (Bri. Up. III, 9, 4), shows that eleven prânas depart from the body.--Moreover the word 'all' (which occurs in the passage. Bri. Up. IV, 4, 2) must, because connected with the word 'prânas,' denote all prânas, and cannot, on the ground of general subject-matter, be limited to the seven prânas; for a direct statement has greater force than the subject-matter. Even in the analogous sentence, 'all Brâhmanas have been fed,' we have, on the ground of the words, to understand all Brâhmanas living on the earth; but because it is impossible to feed all Brâhmanas in the latter sense, we accept that meaning of

p. 84

[paragraph continues] 'all,' according to which it denotes all invited Brâhmanas. In our case on the other hand there is no reason whatever for narrowing the meaning of 'all.'--Hence the word 'all' includes all prânas without exception. Nothing on the other hand prevents the enumeration of seven prânas being taken as illustrative only. It is therefore an established conclusion, resting on the number of the effects as well as on Vedic statement, that there are eleven prânas.

Footnotes

82:1 Sapta prânah prabhavantîty âder gatim âha kvakid iti, ashtau grahâ ityâder gatim sûkayati gatim iti Ân. Gi.

82:2 I.e. seeing, smelling, tasting, speaking, hearing, feeling, and the manas.

83:1 The eightfold aggregate of which the Self is freed in final release only comprises the five prânas (vital airs), the pentad of the five subtle elements, the pentad of the organs of intellect, the pentad of the organs of action, the tetrad of internal organs (manas, &c.), avidyâ, desire (kâma), and karman.

Next: II, 4, 7


The Vedanta Sutras of Badarayana: Second Adhyâya. Fourth Pâda.: II, 4, 7

7. And (they are) minute.

The author of the Sûtras adds another characteristic quality of the prânas. The prânas under discussion must be viewed as minute. By their minuteness we have to understand subtilty and limited size; but not atomic size, as otherwise they would be incapable of producing effects which extend over the whole body. They must be subtle; for if they were big the persons surrounding a dying man would see them coming out from the body at the moment of death, as a snake comes out of its hole. They must be limited; for if they were all-pervading the scriptural statements as to their passing out of the body, going and coming, would be contradicted thereby, and it could not be established that the individual soul is 'the essence of the qualities of that' (i.e. the manas; cp. II, 3, 29). Should it be said that they may be all-pervading, but at the same time appear as functions (vritti) in the body only, we rejoin that only a function can constitute an instrument. Whatever effects perception, may it be a function or something else, just that is an instrument for us. The disagreement is therefore about a name only, and the assumption of the instruments (prânas) being all-pervading is thus purposeless.--Hence we decide that the prânas are subtle and of limited size.

Next: II, 4, 8


The Vedanta Sutras of Badarayana: Second Adhyâya. Fourth Pâda.: II, 4, 8

8. And the best (i.e. the chief vital air).

The Sûtra extends to the chief vital air (mukhya prâna) a quality already asserted of the other prânas, viz. being an effect of Brahman.--But, an objection may be raised, it has already been stated of all prânas without difference that they are effects of Brahman; e.g. the passage, 'From him

p. 85

is born breath, mind, and all organs of sense' (Mu. Up. II. 1, 3), states the origin of prâna separately from the senses and the manas; and there are other passages also such as 'He sent forth prâna' (Pr. Up. VI, 4). Why then the formal extension?--We reply: For the purpose of removing further doubt. For in the Nâsadiya-sûkta whose subject is Brahman there occurs the following mantra: 'There was neither death nor the Immortal; nor manifestation of either night or day. By its own law the One was breathing without wind; there was nothing different from that or higher than it' (Ri. Samh. X, 129, 2). Here the words, 'was breathing' which denote the proper function of breath, intimate that breath existed as it were before the creation. And therefrom it might be concluded that prâna is not produced; an idea which the Sûtrakâra discards by the formal extension (to prâna of the quality of having originated from Brahman).--Moreover the word 'breathed' does not intimate that prâna existed before the creation; for in the first place it is qualified by the addition 'without wind,' and in the second place scriptural passages--such as 'He is without breath, without mind, pure' (Mu. Up. II, 1, 2)--declare expressly that the causal substance is without any qualifications such as prâna and so on. Hence the word 'breathed' has merely the purpose of setting forth the existence of the cause.--The term 'the best' (employed in the Sûtra) denotes the chief vital air, according to the declaration of scripture, 'Breath indeed is the oldest and the best' (Kh. Up. V, 1, 1). The breath is the oldest because it begins its function from the moment when the child is conceived; the senses of hearing, &c., on the other hand, begin to act only when their special seats, viz. the cars, &c., are formed, and they are thus not 'the oldest.' The designation 'the best' belongs to the prâna on account of its superior qualities and on account of the passage, 'We shall not be able to live without thee' (Bri. Up. VI, 1, 13).

Next: II, 4, 9


The Vedanta Sutras of Badarayana: Second Adhyâya. Fourth Pâda.: II, 4, 9

9. (The chief prâna is) neither air nor function, on account of its being mentioned separately.

p. 86

An inquiry is now started concerning the nature of that chief prâna.--The pûrvapakshin maintains that the prâna is, according to Sruti, nothing but air. For Sruti says, 'Breath is air; that air assuming five forms is prâna, apâna, vyâna, udâna, samâna.'--Or else the pûrvapaksha may be formulated according to the view of another philosophical doctrine, and prâna may be considered as the combined function of all organs. For so the followers of another doctrine (viz. the Sânkhyas) teach, 'The five airs, prâna, &c., are the common function of the instruments 1.'

To this we reply that the prâna is neither air nor the function of an organ; for it is mentioned separately. From air prâna is distinguished in the following passage, 'Breath indeed is the fourth foot of Brahman. That foot shines as Agni with its light and warms.' If prâna were mere air, it would not be mentioned separately from air.--Thus it is also mentioned separately from the functions of the organs; for the texts enumerate speech and the other organs and mention prâna separately from them, and the function and that to which the function belongs (the organ) are identical. If it were a mere function of an organ, it would not be mentioned separately from the organs. Other passages also in which the prâna is mentioned separately from air and the organs are here to be considered so, e.g. 'From him is born breath, mind, and all organs of sense, ether, air,' &c. (Mu. Up. II, 1, 3). Nor is it possible that all the organs together should have one function (and that that function should be the prâna); for each organ has its own special function and the aggregate of them has no active power of its own.--But--an objection may be raised--the thing may take place in the manner of the moving bird-cage. Just as eleven birds shut up in one cage may, although each makes a separate effort, move the cage by the combination of their efforts; so the eleven

p. 87

prânas which abide in one body may, although each has its own special function, by the combination of these functions, produce one common function called prâna.--This objection, we reply, is without force. The birds indeed may, by means of their separate subordinate efforts, which all favour the movement of the cage, move the cage by combination; that is a matter of observation. But we have no right to assume that the different prânas with their subordinate functions such as hearing &c. can, by combination, produce the function of vital breath; for there is no means to prove this, and the vital breath is in kind absolutely different from hearing and so on.--Moreover, if the vital breath were the mere function of an organ (or the organs) it could not be glorified as the 'best,' and speech and so on could not be represented as subordinate to it. Hence the vital breath is different from air and the functions (of the organs).--How then have we to understand the scriptural passage, 'The prâna is air,' &c.?--The air, we reply, passing into the adhyâtma-state, dividing itself fivefold and thus abiding in a specialized condition is called prâna. It therefore is neither a different being nor is it mere air. Hence there is room for those passages as well which identify it with air as those which do not.--Well, let this be granted. The prâna then also must be considered to be independent in this body like the individual soul, as scripture declares it to be the 'best' and the organs such as speech, &c., to be subordinate to it. For various powers are ascribed to it in scriptural passages. It is said, for instance, that when speech and the other (organs) are asleep the prâna alone is awake; that the prâna alone is not reached by death; that the prâna is the absorber, it absorbs speech, &c.; that the prâna guards the other senses (prânas) as a mother her sons 1. Hence it follows that the prâna is independent in the same way as the individual soul.--This view is impugned in the next Sûtra.

Footnotes

86:1 Sânkhya Sû. II, 31; where, however, the reading is 'sâmânya-karanavrittih,' explained by the Comm. as sâdhâranî karanasya antahkaranatrayasya vrittih parinâmabhedâ iti. Sankara, on the other hand, understands by karana the eleven prânas discussed previously.

87:1 Cp. Ka. Up. II, 5, 8; Bri. Up. I, 5, 21; Kh. Up. IV, 3, 3; Pr. Up. II, 13.

Next: II, 4, 10


The Vedanta Sutras of Badarayana: Second Adhyâya. Fourth Pâda.: II, 4, 10

p. 88

10. But (the prâna is subordinate to the soul) like the eye, &c., on account of being taught with them (the eye, &c.), and for other reasons.

The word 'but' sets aside the independence of the prâna. As the eye and so on stand, like the subjects of a king, in mere subordinate relation to the acting and enjoying of the soul and are not independent, so the chief vital air also, occupying a position analogous to that of a king's minister, stands in an entirely subordinate relation to the soul and is not independent.--Why?--Because it is taught (spoken of) together with them, i.e. the eye and the other organs, in such passages as the colloquy of the prânas, &c. For to be mentioned together is appropriate only in the case of things with the same attributes, as e.g. the Brihat-sâman and the Rathantara-sâman. 1 The words 'and so on' (in the Sûtra) indicate other reasons refuting the independence of the prâna, such as its being composed of parts, its being of a non-intelligent nature and the like.--Well, but if it be admitted that the prâna stands to the soul in the relation of an instrument as the eye and so on. it will follow that we must assume another sense-object analogous to colour and so on. For the eyes, &c., occupy their specific subordinate position with regard to the soul through their functions which consist in the seeing of colour and so on. Now we can enumerate only eleven classes of functions, viz. the seeing of colour and so on, on whose account we assume eleven different prânas, and there is no twelfth class of effects on account of which a twelfth prâna could be assumed.--To this objection the following Sûtra replies.

Footnotes

88:1 Which go together because they are both sâmans.

Next: II, 4, 11


The Vedanta Sutras of Badarayana: Second Adhyâya. Fourth Pâda.: II, 4, 11

11. And on account of (its) not being an instrument the objection is not (valid); for thus (scripture) declares.

The objection urged, viz. that there would result another sense-object, is not valid; because the prâna is not an

p. 89

instrument. For we do not assume that the prâna is, like the eye, an organ because it determines a special sense-object. Nor is it on that account devoid of an effect; since scripture declares that the chief vital air has a specific effect which cannot belong to the other prânas. For in the so-called colloquies of the prânas we read in the beginning, 'The prânas quarrelled together who was best;' after that we read, 'He by whose departure the body seems worse than worst, he is the best of you;' thereupon the text, after showing how, on the successive departure of speech and so on, the life of the body, although deprived of one particular function, went on as before, finally relates that as soon as the chief prâna was about to depart all other prânas became loosened and the body was about to perish; which shows that the body and all the senses subsist by means of the chief prâna. The same thing is declared by another passage, 'Then prâna as the best said to them: Be not deceived; I alone dividing myself fivefold support this body and keep it' (Pr. Up. II, 3). Another passage, viz. 'With prâna guarding the lower nest' (Bri. Up. IV, 3, 12), shows that the guarding of the body depends on prâna. Again, two other passages show that the nourishing of the body depends on prâna, 'From whatever limb prâna goes away that limb withers' (Bri. Up. I, 3, 19), and 'What we eat and drink with it supports the other vital breaths.' And another passage declares that the soul's departing and staying depend on prâna, 'What is it by whose departure I shall depart, and by whose staying I shall stay?--The created prâna' (Pr. Up. VI, 3; 4).

Next: II, 4, 12


The Vedanta Sutras of Badarayana: Second Adhyâya. Fourth Pâda.: II, 4, 12

12. It is designated as having five functions like mind.

The chief vital air has its specific effect for that reason also that in scripture it is designated as having five functions, prâna, apâna, vyâna, udâna, samâna. This distinction of functions is based on a distinction of effects. Prâna is the forward-function whose work is aspiration, &c.; apâna is the backward-function whose work is inspiration, &c.; vyâna is that which, abiding in the junction of the two,

p. 90

is the cause of works of strength 1; udâna is the ascending function and is the cause of the passing out (of the soul); samâna is the function which conveys the juices of the food equally through all the limbs of the body. Thus the prâna has five functions just as the mind (manas) has. The five functions of the mind are the five well-known ones caused by the ear, &c., and having sound and so on for their objects. By the functions of the mind we cannot here understand those enumerated (in Bri. Up. I, 5, 3), 'desire, representation,' &c., because those are more than five. But on the former explanation also there exists yet another function of the mind which does not depend on the ear, &c., but has for its object the past, the future, and so on; so that on that explanation also the number five is exceeded.--Well, let us then follow the principle that the opinions of other (systems) if unobjectionable may be adopted, and let us assume that the five functions of the manas are those five which are known from the Yogasâstra, viz. right knowledge, error, imagination, slumber, and remembrance. Or else let us assume that the Sûtra quotes the manas as an analogous instance merely with reference to the plurality (not the fivefoldness) of its functions.--In any case the Sûtra must be construed to mean that the prâna's subordinate position with regard to the soul follows from its having five functions like the manas.

Footnotes

90:1 Viz. the holding in of the breath; cp. Kh. Up. I, 3, 3-5.

Next: II, 4, 13


The Vedanta Sutras of Badarayana: Second Adhyâya. Fourth Pâda.: II, 4, 13

13. And it is minute.

And the chief vital air is to be considered as minute like the other prânas.--Here also we have to understand by minuteness that the chief vital air is subtle and of limited size, not that is of atomic size; for by means of its five functions it pervades the entire body. It must be viewed as subtle because when passing out of the body it is not perceived by a bystander, and as limited because scripture speaks of its passing out, going and coming.--But, it may be said, scripture speaks also of its all-pervadingness; so,

p. 91

e.g. 'He is equal to a grub, equal to a gnat, equal to an elephant, equal to these three worlds, equal to this Universe' (Bri. Up. I, 3, 22).--To this we reply that the all-pervadingness of which this text speaks belongs to the Self of the prâna in its adhidaivata relation, according to which it appears as Hiranyagarbha in his double--universal and individual--form, not in its adhyâtma relation. Moreover the statements of equality 'equal to a grub,' &c., just declare the limited size of the prâna which abides within every living being.--Thus there remains no difficulty.

Next: II, 4, 14


The Vedanta Sutras of Badarayana: Second Adhyâya. Fourth Pâda.: II, 4, 14

14. But there is guidance (of the prânas) by fire, &c., on account of that being declared by scripture.

Here there arises a discussion whether the prânas of which we have been treating are able to produce their effects by their own power or only in so far as guided by divinities.--The pûrvapakshin maintains that the prânas being endowed with the capacity of producing their effects act from their own power. If we, moreover, admitted that the prânas act only in so far as guided by divinities, it would follow that those guiding divinities are the enjoyers (of the fruits of the actions), and the individual soul would thus cease to be an enjoyer. Hence the prânas act from their own power.--To this we reply as follows. 'But there takes place guidance by fire,' &c.--The word 'but' excludes the pûrvapaksha. The different classes of organs, speech, &c., the Sûtra says, enter on their peculiar activities, guided by the divinities animating fire, and so on. The words, 'on account of that being declared by scripture,' state the reason. For different passages declare this, cp. Ait. Âr, II, 4, 2, 4, 'Agni having become speech entered the mouth.' This statement about Agni (fire) becoming speech and entering the mouth is made on the assumption of Agni acting as a ruler with his divine Self (not as a mere element). For if we abstract from the connexion with the divinity we do not see that there is any special connexion of fire either with speech or the mouth. The subsequent passages, 'Vâyu having become breath entered into the nostrils,' &c, are to be explained in the same way.

p. 92

[paragraph continues] --This conclusion is confirmed by other passages also, such as 'Speech is indeed the fourth foot of Brahman; that foot shines with Agni as its light and warms' (Kh. Up. IV, 18, 3), which passage declares that speech is made of the light of Agni. Other passages intimate the same thing by declaring that speech, &c., pass over into Agni, &c., cp. Bri. Up. I, 3, 12, 'He carried speech across first; when speech had become freed from death it became Agni.' Everywhere the enumeration of speech and so on on the one side and Agni and so on on the other side--wherein is implied a distinction of the personal and the divine element--proceeds on the ground of the same relation (viz. of that which is guided and that which guides). Smriti-passages also declare at length that speech, &c., are guided by Agni and the other divinities, cp. for instance,' Brâhmanas knowing the truth call speech the personal element, that which is spoken the natural element and fire (Agni) the divine element.'--The assertion that the prânas being endowed with the capability of producing their effects act from their own power is unfounded, as we see that some things which possess the capability of motion, e.g. cars, actually move only if dragged by bulls and the like. Hence, as both alternatives are possible 1, we decide on the ground of scripture that the prânas act under the guidance of the divinities.--The next Sûtra refutes the assertion that from the fact of the divinities guiding the prânas it would follow that they--and not the embodied soul--are the enjoyers.

Footnotes

92:1 Viz. that something should act by itself, and that it should act under guidance only.

Next: II, 4, 15


The Vedanta Sutras of Badarayana: Second Adhyâya. Fourth Pâda.: II, 4, 15

15. (It is not so) (because the prânas are connected) with that to which the prânas belong (i.e. the individual soul), (a thing we know) from scripture.

Although there are divinities guiding the prânas, yet we learn from scripture that those prânas are connected with the embodied soul which is the Lord of the aggregate of

p. 93

instruments of action. The following passage, e.g. 'where the sight has entered into the void there is the person of the eye; the eye itself is the instrument of seeing. He who knows, let me smell this, he is the Self; the nose is the instrument of smelling, declares that the prânas are connected with the embodied soul only. Moreover the plurality of the divinities guiding the organs renders it impossible that they should be the enjoyers in this body. For that there is in this body only one embodied enjoyer is understood from the possibility of the recognition of identity and so on 1.

Footnotes

93:1 Yoऽham rûpam adrâksham soऽham srinomîty ekasyaiva pratyabhigñânam pratisamdhânam. Go Ân.

Next: II, 4, 16


The Vedanta Sutras of Badarayana: Second Adhyâya. Fourth Pâda.: II, 4, 16

16. And on account of the permanence of this (viz. the embodied soul).

This embodied soul abides permanently in this body as the enjoyer, since it can be affected by good and evil and can experience pleasure and pain. Not so the gods; for they exist in the state of highest power and glory and cannot possibly enter, in this wretched body, into the condition of enjoyers. So scripture also says, 'Only what is good approaches him; verily evil does not approach the devas' (Bri. Up. I, 5. 20).--And only with the embodied soul the prânas are permanently connected, as it is seen that when the soul passes out &c. the prânas follow it. This we see from passages such as the following: 'When it passes out the prâna passes out after it, and when the prâna thus passes out all the other prânas pass after it' (Bri. Up. IV, 4, 2). Hence although there are ruling divinities of the organs, the embodied soul does not cease to be the enjoyer; for the divinities are connected with the organs only, not with the state of the soul as enjoyer.

Next: II, 4, 17


The Vedanta Sutras of Badarayana: Second Adhyâya. Fourth Pâda.: II, 4, 17

17. They (the prânas) are senses, on account of being so designated, with the exception of the best (the mukhya prâna).

We have treated of the mukhya prâna and the other

p. 94

eleven prânas in due order.--Now there arises another doubt, viz. whether the other prânas are functions of the mukhya prâna or different beings.--The pûrvapakshin that they are mere functions, on account of scriptural statement. For scripture, after having spoken of the chief prâna and the other prânas in proximity, declares that those other prânas have their Self in the chief prâna, 'Well, let us all assume his form. Thereupon they all assumed his form' (Bri. Up. I, 5, 2l).--Their unity is moreover ascertained from the unity of the term applied to them, viz. prâna. Otherwise there either would result the objectionable circumstance of one word having different senses, or else the word would in some places have to be taken in its primary sense, in others in a derived sense. Hence, as prâna, apâna, &c. are the five functions of the one chief prâna, so the eleven prânas also which begin with speech are mere functions of the chief prâna.--To this we reply as follows. Speech and so on are beings different from the chief prâna, on account of the difference of designation.--Which is that difference of designation?--The eleven prânas remaining if we abstract from the best one, i.e. the chief prâna, are called the sense-organs (indriya), as we see them designated in Sruti, 'from him is born breath, mind, and all organs of sense' (Mu. Up. II, 1, 3). In this and other passages prâna and the sense-organs are mentioned separately.--But in that case the mind also would have to be excluded from the class of sense-organs, like the prâna; as we see that like the latter it is separately mentioned in the passage, 'The mind and all organs of sense.' True; but in Smriti eleven sense-organs are mentioned, and on that account the mind must, like the ear, and so on, be comprised in the sense-organs. That the prâna on the other hand is a sense-organ is known neither from Smriti nor Sruti.--Now this difference of designation is appropriate only if there is difference of being. If there were unity of being it would be contradictory that the prâna although one should sometimes be designated as sense--organ and sometimes not. Consequently the other prânas are different in being from the chief prâna.--For this conclusion the following Sûtra states an additional reason.

p. 95

Next: II, 4, 18


The Vedanta Sutras of Badarayana: Second Adhyâya. Fourth Pâda.: II, 4, 18

18. On account of the scriptural statement of difference.

The prâna is everywhere spoken of as different from speech, &c. The passage, e.g. beginning with 'They said to speech' (Bri. Up. I, 3, 2), enumerates speech, &c., which were overwhelmed by the evil of the Asuras, concludes thereupon the section treating of speech, &c., and then specially mentions the mukhya prâna as overcoming the Asuras, in the paragraph beginning 'Then they said to the breath in the mouth.'--Other passages also referring to that difference may be quoted, so, for instance, 'He made mind, speech, and breath for himself (Bri. Up. I, 5, 3).--For this reason also the other prânas are different in being from the chief prâna--Another reason follows.

Next: II, 4, 19


The Vedanta Sutras of Badarayana: Second Adhyâya. Fourth Pâda.: II, 4, 19

19. And on account of the difference of characteristics.

There is moreover a difference of characteristics between the chief prâna and the other prânas. When speech &c. are asleep, the chief prâna alone is awake. The chief prâna alone is not reached by death, while the other prânas are. The staying and departing of the chief prâna--not that of the sense-organs--is the cause of the maintenance and the destruction of the body. The sense-organs, on the other hand, are the cause of the perception of the sense-objects, not the chief prâna. Thus there are manifold differences distinguishing the prâna from the senses, and this also shows the latter to be different in being from the prâna--To infer from the passage, 'thereupon they all assumed his form,' that the sense-organs are nothing but prâna is wrong, because there also an examination of the context makes us understand their difference. For there the sense-organs are enumerated first ('Voice held, I shall speak,' &c.); after that it is said that speech, &c. were seized by death in the form of weariness ('Death having become weariness held them back; therefore speech grows weary'); finally prâna is mentioned separately as not having been overcome by death ('but death did not seize the central breath'), and is

p. 96

asserted to be the best ('he is the best of us'). The assuming of the form of prâna has therefore, in accordance with the quoted passages, to be understood to mean that the energizing of speech and so on depends on the prâna, but not that they are identical with it.--Hence it follows that the word 'prâna is applied to the sense-organs in a secondary sense. Thus Sruti also says, 'Thereupon they all assumed his form, and therefore they are called after him prânas;' a passage declaring that the word prâna, which properly refers to the chief prâna is secondarily applied to the sense-organs also. Speech and the other sense-organs are therefore different in being from the prâna.

Next: II, 4, 20


The Vedanta Sutras of Badarayana: Second Adhyâya. Fourth Pâda.: II, 4, 20

20. But the fashioning of names and forms belongs to him who renders tripartite, on account of the teaching (of scripture).

In the chapter treating of the Being (sat), subsequently to the account of the creation of fire, water, and food (earth), the following statement is made, 'That divinity thought, let me now enter those three beings with this living Self (gîva âtmâ), and let me evolve names and forms 1;--let me make each of these three tripartite' (Kh. Up. VI, Kh 3, 2; 3).--Here the doubt arises whether the agent in that evolution of names and forms is the gîva (the living, i.e. the individual Self or soul) or the highest Lord.--The pûrvapakshin maintains the former alternative, on account of the qualification contained in the words 'with this living Self.' The use of ordinary language does, in such phrases as 'Having entered the army of the enemy by means of a spy I count it,' attribute the counting of the army in which the spy is the real agent to the Self of the king who is the causal agent; which attribution is effected by means of the use of the first person, 'I count.' So here the sacred text attributes the evolving of names and forms--in which the gîva is the real agent--to the Self of the divinity which is the causal agent; the attribution being effected by means

p. 97

of the use of the first person, 'let me evolve."--Moreover we see in the case of names such as Dittha, Davittha, &c., and in the case of forms such as jars, dishes and the like that the individual soul only is the evolving agent 1. Hence the evolution of names and forms is the work of the gîva.

To this the Sûtra replies: 'But the fashioning of names and forms belongs to him who renders tripartite.' The particle 'but' discards the pûrvapaksha. Fashioning means evolving. The term 'he who renders tripartite' denotes the highest Lord, his agency being designated as beyond contradiction in the case of the rendering tripartite (of fire, &c.). The entire evolution of names and forms which is seen, e.g. in fire, sun, moon, lightning, or in different plants such as kusa-grass, kâsa-grass, palâsa-trees, or in various living beings such as cattle, deer, men, all this manifold evolution according to species and individuals can surely be the work of the highest Lord only, who fashioned fire, water, and earth.--Why?--On account of the teaching of the sacred text.--For the text says at first 'that divinity,' &c., and then goes on in the first person 'let me evolve;' which implies the statement that the highest Brahman only is the evolving agent.--But we ascertain from the qualification contained in the words 'with this living Self,' that the agent in the evolution is the living Self!--No, we reply. The words 'with this living Self are connected with the words 'having entered,' in proximity to which they stand; not with the clause 'let me evolve.' If they were connected with the former words, we should have to assume that the first person, which refers to the divinity--viz. 'let me evolve'--is used in a metaphorical sense. And with regard to all the manifold names and forms such as mountains, rivers, oceans, &c., no soul, apart from the Lord, possesses the power of evolution; and if any have such power, it is dependent on the highest Lord. Nor is the so-called 'living Self' absolutely different from the highest Lord, as the spy is from the king; as we see from its being qualified

p. 98

as the living Self, and as its being the gîva. an individual soul apparently differing from the universal Self) is due to the limiting adjuncts only. Hence the evolution of names and forms which is effected by it is in reality effected by the highest Lord. And that the highest Lord is he who evolves the names and forms is a principle acknowledged by all the Upanishads; as we see from such passages as 'He who is called ether is the evolver of all forms and names' (Kh. Up. VIII, 14). The evolution of names and forms, therefore, is exclusively the work of the highest Lord, who is also the author of the tripartite arrangement.--The meaning of the text is that the evolution of names and forms was preceded by the tripartition, the evolution of each particular name and form being already explained by the account of the origin of fire, water, and earth. The act of tripartition is expressly described by Sruti in the cases of fire, sun, moon, and lightning, 'The red colour of burning fire is the colour of fire, the white colour of fire is the colour of water, the black colour of fire the colour of earth,' &c. In this way there is evolved the distinctive form of fire, and in connexion therewith the distinctive name 'fire,' the name depending on the thing. The same remarks apply to the cases of the sun, the moon, and lightning. The instance (given by the text) of the tripartition of fire implies the statement that the three substances, viz. earth, water, fire, were rendered tripartite in the same manner; as the beginning as well as the concluding clause of the passage equally refers to all three. For the beginning clause says, 'These three beings became each of them tripartite;' and the concluding clause says, 'Whatever they thought looked red they knew was the colour of fire,' &c. &c., up to 'Whatever they thought was altogether unknown they knew was some combination of these three beings.' Having thus described the external tripartition of the three elements the text goes on to describe another tripartition with reference to man, those three beings when they reach man become each of them tripartite.' This tripartition in man the teacher sets forth (in the following Sûtra) according to scripture, with a view to the refutation of some foreseen objection.

p. 99

Footnotes

96:1 Literally, with this living Self having entered let me evolve, &c.

97:1 Names being given and vessels being shaped by a class of gîvas, viz. men.

Next: II, 4, 21


The Vedanta Sutras of Badarayana: Second Adhyâya. Fourth Pâda.: II, 4, 21

21. The flesh, &c., originates from earth, according to the scriptural statement; and (so also) in the case of the two other (elements).

From tripartite earth when assimilated by man there are produced as its effects flesh, &c., according to scripture. For the text says, 'Food (earth) when eaten becomes threefold; its grossest portion becomes feces, its middle portion flesh, its subtlest portion mind.' The meaning is that the tripartite earth is eaten in the shape of food such as rice, barley, &c.; that its grossest parts are discharged in the form of feces, that its middle parts nourish the flesh of the body, and its subtlest parts feed the mind. Analogously we have to learn from the text the effects of the two other elements, viz. fire and water; viz. that urine, blood, and breath are the effects of water; bone, marrow, and speech those of fire.--Here now an objection is raised. If all material things are tripartite (i.e. contain parts of the three elements alike)--according to the indifferent statement, 'He made each of these tripartite'--for what reason then has there been made the distinction of names, 'this is fire, this is water, this is earth?' And, again, why is it said that among the elements of the human body, flesh, &c., is the effect of the eaten earth only; blood, &c, the effect of the water drunk; bone, &c., the effect of the fire eaten?--To this objection the next Sûtra replies.

Next: II, 4, 22


The Vedanta Sutras of Badarayana: Second Adhyâya. Fourth Pâda.: II, 4, 22

22. But on account of their distinctive nature there is a (distinctive) designation of them.

The word 'but' repels the objection raised. By 'distinctive nature' we have to understand preponderance. Although all things are tripartite, yet we observe in different places a preponderance of different elements; heat preponderates in fire, water in all that is liquid, food in earth. This special tripartition aims at rendering possible the distinctions and terms of ordinary life. For if the tripartition resulted in sameness, comparable to that of the three strands of a tripartite rope, we could not distinguish--and speak of as distinguished--the three elements.--Hence,

p. 100

although there is a tripartition, we are enabled 'on account of distinctive nature' to give special designations to the three elements, viz. fire, water, and earth and their products.--The repetition (of 'designation of them') indicates the termination of the adhyâya.

Next: III, 1, 1


The Vedanta Sutras of Badarayana: Third Adhyâya. First Pâda.: III, 1, 1

p. 101

THIRD ADHYÂYA

FIRST PÂDA

REVERENCE TO THE HIGHEST SELF!

1. In obtaining a different (body) (the soul) goes enveloped (by subtle parts of the elements), (as appears from) question and explanation.

In the second adhyâya we have refuted the objections raised against the Vedântic of Brahman on the ground of Smriti and reasoning; we have shown that all other opinions are devoid of foundation, and that the alleged mutual contradictions of Vedic texts do not exist. Further we have demonstrated that the entities different from--but subordinate to--the individual soul (such as prâna, &c.) spring from Brahman.--Now in the third adhyâya we shall discuss the following subjects: the manner in which the soul together with its subordinate adjuncts passes through the samsâra (III, 1); the different states of the soul and the nature of Brahman (III, 2); the separateness or non-separateness of the vidyâs and the question whether the qualities (of Brahman) have to be cumulated or not (III, 3); the accomplishment of man's highest end by means of perfect knowledge (samyagdarsana), the different injunctions as to the means of perfect knowledge and the absence of certain rules as to release which is the fruit (of perfect knowledge 1) (III, 4). As occasion leads some other matters also will be explained.--The first pâda explains, on the ground of the so-called vidyâ of the five fires (Kh. Up. V, 3-10), the different modes of the soul's passing through the samsâra; the reason of that doctrine being (the inculcation of) absence

p. 102

of all desire (vairâgya), in accordance with the scriptural remark at the end (of the vidyâ), 'hence let a man take care to himself.'--The soul accompanied by the chief vital air, the sense-organs and the mind, and taking with itself nescience (avidyâ), moral good or ill-desert (karman), and the impressions left by its previous existences 1, leaves its former body and obtains a new body; this is known from the scriptural passage extending from Bri. Up. IV, 4, 1 ('Then those prânas gather around him') up to IV, 4, 4 ('It makes to itself another newer and more beautiful shape'); which passage forms part of a chapter treating of the samsâra-state. And it moreover follows from the possibility (thus resulting) of the soul enjoying the fruits of good and evil actions.--Here the question arises whether the soul when going to the new body is enveloped or not by subtle parts of the elements constituting the seeds of the body.--It is not so enveloped, the pûrvapakshin.--Whyn--Because scripture, while stating that the soul takes the organs with itself, does not state the same with regard to the elements. For the expression 'those parts of light' (tegomâtrâh) occurs in the passage 'He taking with him those parts of light,' &c., intimates that the organs only are taken (and not the elements), since in the complementary portion of the passage the eye, &c., are spoken of, and not the subtle parts of the elements. The subtle parts of the elements can moreover easily be procured anywhere; for wherever a new body is to be originated they are present, and the soul's taking them with itself would, therefore, be useless. Hence we conclude that the soul when going is not enveloped by them.

To this the teacher replies, 'in obtaining another it goes enveloped.' That means: we must understand that the soul when passing from one body to another is enveloped by the subtle parts of the elements which are the seeds of the new

p. 103

body.--How do we know thisn--'From the question and the explanation.' The question is, 'Do you know why in the fifth libation water is called mann' (V, 3, 3.) The explanation, i.e. answer, is given in the entire passage which, after having explained how the five libations in the form of sraddhâ, rain, food, seed are offered in the five fires, viz. the heavenly world, Parganya, the earth, man and woman, concludes, 'For this reason is water in the fifth oblation called man.' Hence we understand that the soul goes enveloped by water.--But--an objection will be raised--another scriptural passage declares that like a caterpillar the soul does not abandon the old body before it makes an approach to another body 1. (Bri. Up. IV, 4, 3, 'And as a caterpillar.')--We reply that what there is compared to the (action of the) caterpillar is (not the non-abandonment of the old body but) merely the lengthening out of the creative effort whose object is the new body to be obtained, which (new body) is presented by the karman of the soul 2 Hence there is no contradiction.--As the mode of obtaining a new body is thus declared by Sruti, all hypotheses which owe their origin to the mind of man only are to be set aside because they are contradicted by scripture. So e.g. the opinion (of the Sâṅkhyas) that the Self and the organs are both all--pervading 3, and when obtaining a new body only begin to function in it in consequence of the karman; or the opinion (of the Bauddhas) that the Self alone

p. 104

(without the organs) begins to function in a new body, and that as the body itself, so new sense-organs also are produced in the new abode of fruition 1; or the opinion (of the Vaiseshikas) that the mind only proceeds to the new abode of fruition 2; or the opinion (of the Digambara Gainas) that the individual soul only flying away from the old body alights in the new one as a parrot flies from one tree to another.--But--an objection will be raised--from the quoted question and answer it follows that the soul goes enveloped by water only, according to the meaning of the word made use of by scripture, viz. water. How then can the general statement be maintained that the soul goes enveloped by subtle parts of all elementsn--To this doubt the next Sûtra replies.

Footnotes

101:1 I.e. the absence of a rule laying down that release consequent on knowledge takes place in the same existence in which the means of reaching perfect knowledge are employed.

102:1 I read avidyâ the commentators (Go. Ân., however, mentions the reading 'vidyâ,' also); although vidyâ appears preferable. Cp Max Müller's note 2, p. 175, Upan. II; Deussen, p. 405.--Pûrvagpragñâ ganmântarîya-samskârah. Ân Gi.

103:1 Evam hi sûkshmadehaparishvakto ramhet yady asya sthûlam sarîram ramhato na bhavet, asti tv asya vartamânasthûlasarîrayogah âdehântaraprâptes trinagalâyukânidarsanena, tasmân nidarsanasrutivirodhân na sûkshmadehaparishvakto ramhatîti. Bhâ.

103:2 Pratipattavyah prâptavyo yo dehas tadvishayâyâ bhâvanâyâ utpâdanâyâ dîrghibhâvamâtram galûkayopamîyate. Bhâ.--Ân. Gi. explains: prâptavyo yo dehas tadvishayabhâvanâyâ devoऽham ityâdikâyâ dîrghîbhâvo vyavahitârthâlambanatvam tâvanmâtram ityâdi.

103:3 Karanânâm âhamkârikatvât tasya vyâpitvât teshâm api tadâtmakânâm vyâpitvam. Go. Ân.--The organs are, according to the Sâṅkhya, the immediate effects of the ahamkâra, but why all-pervading on that accountn

104:1 Âtmâ khalv alayagñânasamtânas tasya vrittayah sabdâdigñânâni tallâbhah sarîrântare bhavati, kevalasabdas tu karanasâhityam âtmano vârayati. Go. Ân.

104:2 Kevalam karanair âtmanâ ka rahitam iti yâvat, karanâni nûtanany eva tatrârabhyante âtmâ tu vibhutvâd akriyoऽpi tatra vrittimâtram âpnoti. Ân. Gi.

Next: III, 1, 2


The Vedanta Sutras of Badarayana: Third Adhyâya. First Pâda.: III, 1, 2

2. But on account of (water) consisting of three (elements) (the soul is enveloped not by water merely; the latter alone is, however, mentioned) on account of preponderance.

The word 'but' disposes of the objection raised.--Water consists of three elements, as we know from the scriptural statement regarding tripartition. If, therefore, water is admitted to originate (the new body) the other two elements also have necessarily to be admitted (as taking part in the origination). The body moreover consists of three elements, as the effects of the three, i.e. fire, water, and earth, are observed in it, and further as it contains three materials, viz. wind, bile, and phlegm 3. Being such it cannot originate from mere water, the other elements being left aside. Hence the term water made use of in the scriptural question and answer refers to the fact of water preponderating,

p. 105

not to its being the only element. As a matter of fact we see that in all animated bodies liquid substances such as juices, blood, and the like preponderate.--But we likewise observe in bodies a large amount of earthy matter!--True, but the amount of water is larger than that of any other matter. Moreover, liquid matter prevails in that which is the seed of the body. Further, we know that works (karman) constitute the efficient cause for the origination of a new body, and (sacrificial) works such as the agnihotra, &c., consist in the offering of liquid substances such as Soma, butter, milk and the like. Thereby also the preponderance of water is established. And on account of that preponderance the word 'water' implies the subtle parts of all the elements which constitute the seed of the body.

Footnotes

104:3 The last of which only is of prevailingly watery character.

Next: III, 1, 3


The Vedanta Sutras of Badarayana: Third Adhyâya. First Pâda.: III, 1, 3

3. And on account of the going of the prânas.

Scripture states that, when a new body is obtained, the prânas also go (from the old body to the new one). Cp. 'When he thus departs the (chief) prâna departs after him, and when the prâna thus departs all the other prânas depart after it' (Bri. Up. IV, 4, 2), and similar passages. Now this going of the prânas is not possible without a base; hence we infer that water also--mixed with parts of the other elements--goes (from the old body to the new one), serving the purpose of supplying a base for the moving prânas. For the prânas cannot, without such a base, either move or abide anywhere; as we observe in living beings.

Next: III, 1, 4


The Vedanta Sutras of Badarayana: Third Adhyâya. First Pâda.: III, 1, 4

4. If it be said (that the prânas do not go) on account of the scriptural statement as to entering into Agni, &c., we deny this on account of the metaphorical nature (of those statements).

Well, the pûrvapaksha resumes, we deny that at the time when a new body is obtained the prânas go with the soul, because scripture speaks of their going to Agni, &c. For that at the time of death speech and the other prânas go to Agni and the other gods the following passage expressly declares: 'When the speech of the dead person

p. 106

enters into the fire, breath into the air,' &c. (Bri. Up. III, 2. l3).--To this we reply that the objection is of no force on account of the metaphorical character of those statements. The entering of speech, &c., into Agni is metaphorical, because we observe no such entering in the case of the hairs of the head and body. For although the text says that 'the hairs of the body enter into the shrubs and the hairs of the head into the trees;' still we cannot understand this to mean that the hairs actually fly away from the body and enter into trees and shrubs. On the other hand, the soul could not go at all if we denied to it the limiting adjunct formed by the prânas, and without the latter it could not, in the new body, enter into the state of fruition. Besides, other passages distinctly declare that the prânas go with the soul.--From all this we conclude that the passage about speech, &c. entering into Agni, metaphorically expresses that Agni and the other divinities who act as guides of the prânas and cooperate with them stop their cooperation at the time of death.

Next: III, 1, 5


The Vedanta Sutras of Badarayana: Third Adhyâya. First Pâda.: III, 1, 5

5. If an objection be raised on the ground of (water) not being mentioned in the first fire, we refute it by remarking that just it (viz. water) (is meant), on the ground of fitness.

Well, the pûrvapakshin resumes, but how can it be ascertained that 'in the fifth oblation water is called man,' considering that water is not mentioned by scripture with reference to the first fire (altar)n For the text enumerates five fires--the first of which is the heavenly world--as the abodes of the five oblations. With reference to the first of those fires--introduced by the words 'The fire is that world, O Gautama,' it is stated that sraddhâ (faith) is the material constituting the oblation ('on that altar the devas offer sraddhâ'); while nothing is said about water being the offered material. If, with reference to the four following fires, viz. Parganya, &c., water is assumed to constitute the offering, we have no objection because in the substances stated there as forming the oblations, viz. Soma, and so on, water may preponderate. But to set aside, in the case of

p. 107

the first fire, sraddhâ (i.e. faith) which is directly mentioned in the text, and to substitute in its place the assumption of water, about which the text says nothing, is an arbitrary proceeding. In reality sraddhâ be explained, in conformity with its ordinary meaning, as a kind of mental state, viz. faith. Hence it is objectionable to maintain that water, in the fifth oblation, becomes man.

To this view of the pûrvapakshin we demur, because, in the case of the first fire, the word sraddhâ is to be taken in the sense of 'water.'--On what groundn--On the ground of fitness. For on that explanation only beginning, middle, and end of the passage harmonise so that the syntactical unity of the whole remains undisturbed. On the other explanation (i.e. sraddhâ being taken in the sense of 'faith'), if the question were asked how water, in the fifth oblation, can be called man, and if, in way of reply, the text could point only to faith, i.e. something which is not water, as constituting the material of the oblation; then question and answer would not agree, and so the unity of the whole passage would be destroyed. The text, moreover, by concluding 'For this reason is water in the fifth oblation called man,' indicates the same interpretation 1.--Further, the text points out, as effects of sraddhâ, substances in which water in its gross form preponderates, viz. Soma, rain, &c. And this again furnishes a reason for interpreting sraddhâ as water, because the effect generally is cognate in nature to the cause. Nor again can the mental conception called faith be taken out from the mind or soul, whose attribute it is, and be employed as an offering, as the heart can be cut out of the sacrificial animal. For this reason also the word sraddhâ be taken to mean 'water.' Water can, moreover, be fitly called by that name, on the ground of Vedic usage, cp. 'sraddhâ is indeed is water' (Taitt. Samh. I, 6, 8, 1). Moreover, water when forming the seed of the body enters into the state of thinness, subtilty, and herein again resembles faith, so that its being called sraddhâ

p. 108

is analogous to the case of a man who is as valiant as a lion being himself called a lion.--Again, the word sraddhâ may fitly be applied to water, because water is intimately connected with religious works (sacrifices, &c.) which depend on faith; just as the word 'platform' is applied to men (standing on the platform). And finally the waters may fitly be called sraddhâ, on account of their being the cause of faith, according to the scriptural passage, 'Water indeed produces faith in him for holy works 1.'

Footnotes

107:1 Upasamhârâlokanâyâm api sraddhâsabdatvam apâm evety âha tv iti. Ân. Gi.

108:1 Âpo heti, asmai pumseऽdhikârine samnamante ganayanti darsanamâtrena snânâdipunyakarmasiddhyartham sraddhâm ity arthah. Ân. Gi.

Next: III, 1, 6


The Vedanta Sutras of Badarayana: Third Adhyâya. First Pâda.: III, 1, 6

6. (Should it be said that the souls are not enveloped by water) on account of this not being stated by scripture, we refute the objection on the ground of those who perform ishtis, &c., being understood.

Well, let it be granted that, on account of question and answer, water, passing through the forms of sraddhâ, &c., may in the fifth oblation obtain the shape of man. But still we cannot allow that the souls when moving from one body into another are enveloped by water. For this is not directly stated by scripture, there being in the whole passage no word referring to the souls, while there are words referring to water. Hence the assertion that the soul goes enveloped by water is unfounded.--This objection is invalid, we reply, 'on account of those who perform ishtis, &c., being understood.' For in the passage beginning 'But they who living in a village practise sacrifices, works of public utility and alms, they go to the smoke' (V, 3, 10), it is said that those who perform ishtis reach, on the road of the fathers leading through smoke. &c.. the moon, 'From ether they go to the moon; that is Soma, the king.' Now these same persons are meant in the passage about the five fires also, as we conclude from the equality of scriptural statement in the passage, 'In that fire the devas offer

p. 109

[paragraph continues] sraddhâ. From that oblation rises Soma the king 1.' To those 2 (persons who have performed ishtis, &c.) water is supplied in the shape of the materials employed to perform the agnihotra darsapûrnamâsa and other sacrifices, viz. sour milk, milk, &c., which substances, as consisting mostly of water, may directly be considered as water. Of these, when offered in the âhavanîya, the subtle parts assume the form of an apûrva resulting from the oblation 3, and attach themselves to the performer of the sacrifice. Then (when the sacrificer dies) the priests offer his body, with the funeral ceremonies 4, into the crematory fire, with the mantra, '(may) he (go) to the heavenly world, svâhâ.' Then the water forming the oblation--which has connected with deeds resulting from faith 5--having assumed the form of an apûrva envelops the souls of those who had performed the sacrifices, and leads them up to the heavenly world to receive their reward.--In accordance with the preceding interpretation scripture says in the agnihotra chapter also--in the complementary passage constituting the reply to the six questions--that the two agnihotra-obligations go up to the other world in order to originate the fruit (of the work of the sacrificer), 'Those two oblations when offered go up, &c.' (Sat. Br. XI, 6, 2, 6).--Hence we conclude that the

p. 110

souls, when going to the enjoyment of the fruits of their works, are enveloped by the water of which the oblations consist 1.

But how can it be maintained that those who perform sacrifices, &c., go to the enjoyment of the fruit of their works, considering that scripture declares them when having reached the moon--by the path leading through smoke, &c.--to become food, 'That is Soma the king; that is the food of the gods; the gods do eat it' (Kh. Up. V, 10, 4); and the corresponding passage, 'Having reached the moon they become food, and then the Devas feed on them there as sacrificers feed on Soma as it increases and decreases' (Bri. Up. VI, 2, 16)? If, in accordance with these passages, they are eaten by the gods as by tigers, &c., it is not possible that they should enjoy the fruit of their deeds.--To this the following Sûtra replies.

Footnotes

109:1 Both passages speak of something reaching, i.e. becoming the moon. Now, as that something is, in the passage about the road of the fathers, the gîvas of those who have performed ishtis, &c., we conclude that by the sraddhâ also, from which in the other passage the moon is said to rise, those gîvas are meant, or, properly speaking, the subtle body of water which envelops those gîvas.--Dhûmâdivâkye pañkâgnivâkye ka somaragatvaprâptisravanâviseshâd ishtâdikârinah sraddhâsabditâdbhir veshthitâ dyulokam yântîti bhâtîty arthah. Ân. Gi.

109:2 An. Gi. introduces this clause by: nanu mahad iha srutyor vailakshanyam, sraddhâsabditânâm apâm kvakid dyuloke homah srutah kvakid ishtâdikârinâm dhûmâdikramenâkâsaprâptir na ka teshâm âpah santi yena tadveshthitânâm gatis tatrâha teshâm keti.

109:3 I read, with a MS. of An. Gi., âhutyapûrvarûpâh.

109:4 The so-called antyeshti.

109:5 And is on that account properly called sraddhâ.

110:1 Sankara's attempts to render plausible the interpretation of sraddhâ by 'water,' and to base thereon the doctrine of the souls when going to a new body being enveloped by a subtle involucrum of water (and the other elements contained therein) are, of course, altogether artificial. I do not, however, see that he can be taxed with inconsistency (as he is by Deussen, p. 408). Sraddhâ is to him in the first place the gross water which constitutes the chief material employed in the sacrifices; in the second place the apûrva which results from the sacrifice, and which is imagined to consist of the subtle parts of the water whose gross parts have been consumed by the sacrificial fire. These subtle parts attach themselves to the soul, accompany it as an involucrum when it goes to another world, and form the base of any new body which the soul may have to assume in accordance with its previous deeds.

Next: III, 1, 7


The Vedanta Sutras of Badarayana: Third Adhyâya. First Pâda.: III, 1, 7

7. Or (the souls' being the food of the gods is) metaphorical, on account of their not knowing the Self. For thus (scripture) declares.

The word 'or' is meant to set aside the started objection. The souls' being food has to be understood in a metaphorical, not a literal, sense, as otherwise all scriptural statements of claims (adhikâra)--such as 'He who is desirous of the heavenly world is to sacrifice'--would be contradicted. If

p. 111

the performers of sacrifices, &c., did not, in the sphere of the moon, enjoy the fruits of their works, why should they undertake works such as sacrifices, which are to him who performs them the cause of great trouble? We see, moreover, that the word 'food,' as denoting in general whatever is the cause of enjoyment, is metaphorically used of that also which is not food (in the narrower sense), as, for instance, in such phrases as 'the Vaisyas are the food of kings, the animals are the food of the Vaisyas.' Hence what is meant there by the term 'eating' is the rejoicing of the gods with the performers of sacrifices, &c., who stand in a subordinate (instrumental) relation to that rejoicing--a rejoicing analogous to that of an ordinary man with beloved persons such as wife, children, friends, and so on--not actual eating like the chewing and swallowing of sweetmeats. For that the gods eat in the ordinary way a scriptural passage expressly denies (Kh. Up. III, 6, 1), 'The gods do not eat or drink; by seeing the nectar they are satisfied.' At the same time the performers of sacrifices, although standing in a subordinate relation to the gods. may themselves be in a state of enjoyment, like servants who (although subordinate to the king) themselves live on the king.--That the performers of sacrifices are objects of enjoyment for the gods follows, moreover, from their quality of not knowing the Self. For that those who do not know the Self are objects of enjoyment for the gods the following scriptural passage shows, 'Now, if a man worships another deity, thinking the deity is one and he is another, he does not know. He is like a beast for the Devas' (Bri. Up. I, 4, 10). That means: he, in this life, propitiating the gods by means of oblations and other works, serves them like a beast, and does so in the other world also, depending on them like a beast and enjoying the fruits of his works as assigned by them.--The latter part of the Sûtra can be explained in another manner also 1. Those who do not know the Self are those who perform works only, such as sacrifices, &c.,

p. 112

and do not join knowledge to works. We then take the expression, 'the knowledge of the Self,' as indirectly denoting the knowledge of the five fires; an explanation which rests on the general subject-matter. And on account of the performers of sacrifices being destitute of the knowledge of the five fires the circumstance of their serving as food is brought forward as a mere gunavâda 1 for the purpose of glorifying the knowledge of the five fires. For the latter is what the text aims at enjoining, as we infer from the general purport of the passage.--'For thus' another scriptural passage 'declares,' viz. that enjoyment (on the part of the gîva) takes place in the sphere of the moon, 'Having enjoyed greatness in the Soma world he returns again' (Pr. Up. V, 4). Another scriptural passage also declares that the performers of sacrifices dwelling together with the gods obtain enjoyment, 'A hundred blessings of the fathers who have conquered this world make one blessing of the work-gods, who obtain their godhead by work' (Bri. Up. IV, 3. 33).--As thus the statement about the performers of sacrifices becoming food is metaphorical only, we understand that it is their souls which go, and hence there is no longer any objection to the doctrine that they go enveloped by water.

Footnotes

111:1 Anâtmasabdasruter mukhyârthatvânurodhena sûtrâmsasyârtham uktvâ prakaranânurodhenârthântaram âha. Ân. Gi.

112:1 See part i, p. 221.

Next: III, 1, 8


The Vedanta Sutras of Badarayana: Third Adhyâya. First Pâda.: III, 1, 8

8. On the passing away of the works (the soul redescends) with a remainder, according to scripture and Smriti, as it went (i.e. passing through the same stations) and not thus (i.e. in the inverse order).

Scripture states that the souls of those who perform sacrifices, and the like, rise on the road leading through smoke, and so on, to the sphere of the moon, and when they have done with the enjoyment (of the fruits of their works) again descend, 'Having dwelt there, yâvatsampâtam 2, they return again that way as they came,' &c., up to 'Those whose conduct has been good obtain some good birth, the

p. 113

birth of a Brâhmana, &c.--Those whose conduct has been evil obtain the birth of a dog, &c.' (Kh. Up. V, 10, 5-7). Here it must be considered whether the souls, after having enjoyed the fruits of all their works, descend without a remainder (anusaya, of their works), or with such a remainder (of unrequited works).--The pûrvapakshin says: without such a remainder.--Why?--On account of the specification 'yâvat sampâtam.' The word sampâta here denotes the aggregate of works (karmâsaya) 1, which is so called because by it the souls pass from this world to that world for the purpose of enjoying the fruits of the works. So that the entire clause 'Having dwelt there as far as the aggregate of the works extends' indicates their works being completely requited there. The same thing is indicated by another scriptural passage, 'But when in their case that (i.e. the effect of their works) ceases' (Bri. Up. VI, 2, 16).--Well, but why should we not assume that these passages (do not mean that all works are requited there but) only indicate that the soul enjoys in the other world so long as there are works to be enjoyed there?--It is impossible to assume this, because elsewhere a reference is made to the totality of works. For the passage, Bri. Up. IV, 4, 6, 'Having obtained the end of whatever deed he does here on earth, he again returns from that world to this world to action,' intimates, by means of the comprehensive term 'whatever,' that all works done here are exhausted there.--Moreover, death has the power of manifesting those works whose fruit has not yet begun 2; the manifestation of those works not being possible previously to death because then they are obstructed by those works whose fruits have already begun. Now death must manifest alike all works whose fruits had not begun previously, because the cause being the same the effects cannot be different. Analogously a lamp which is placed at the same distance from a jar and a piece of cloth

p. 114

illuminates the latter as well as the former.--Hence it follows that the souls descend without a remainder of unrequited works.

To this we reply as follows: 'On the passing away of the works with a remainder.' That means: when the aggregate of works with which the souls had risen to the moon for the purpose of the enjoyment of their fruits is, by such enjoyment, exhausted, then the body, consisting of water, which had originated in the moon for the purpose of such enjoyment, is dissolved by contact with the fire of the grief springing from the observation that the enjoyment comes to an end; just as snow and hail are melted by contact with the rays of the sun, or the hardness of ghee by contact with the heat of fire. Then, at the passing away of the works, i.e. when the works performed, such as sacrifices, &c., are, by the enjoyment of their fruits, exhausted, the souls descend with a remainder yet left.--But on what grounds is that remainder assumed?--On the ground of what is seen (Sruti) and Smriti. For scripture declares manifestly that the souls descend joined with such a remainder, 'Those whose conduct (karana) has been good will quickly attain some good birth, the birth of a Brâhmana, or a Kshattriya, or a Vaisya. But those whose conduct has been evil will quickly attain an evil birth, the birth of a dog, or a hog, or a Kândâla.' That the word karana here means the remainder (of the works) will be shown later on. Moreover, the different degrees of enjoyment which are implied in the difference of birth on the part of the living beings point, as they cannot be accidental, to the existence of such a remainder of works. For we know from scripture that good fortune as well as misfortune is caused by good and evil works. Smriti also teaches that the members of the different castes and âsramas do, in accordance with their works, at first enjoy the fruit of their works and then enter into new existences, in which they are distinguished from each other by locality, caste, family, shape, length of life, knowledge, conduct, property, pleasure, and intelligence, which doctrine implies that they descend with a remainder of their works.--Of what kind then is that so-called remainder?--

p. 115

[paragraph continues] Some say that thereby we have to understand a remainder of the works which had been performed (in the previous existence) for the sake of the heavenly world, and whose fruits have (for the greater part) been enjoyed. That remainder might then be compared to the remainder of oil which sticks to the inside of a vessel previously filled with oil even after it has been emptied.--But you have no right to assume a remainder in the case of works, the fruits of which have been enjoyed already, since the adrishta (which springs from works) is opposed to the works (so as to destroy them completely 1).--This objection, we reply, is not valid, as we do not maintain that the works are completely requited (previously to the new existence).--But the souls do ascend to the sphere of the moon for the express purpose of finding there a complete requital of their works!--True; but when only a little of the effects of their works is left, they can no longer stay there. For as some courtier who has joined the king's court with all the requisites which the king's service demands is unable to remain at court any longer, when in consequence of his long stay most of his things are worn out, so that he is perhaps left with a pair of shoes and an umbrella only; so the soul, when possessing only a small particle of the effects of its works, can no longer remain in the sphere of the moon.--But all this reasoning is in fact altogether unfounded 2. For it has already been stated that, on account of (the adrishta) being opposed to the work, the continued existence of a remainder cannot be admitted in the case of works which had been performed with a view to the heavenly world, and which have been requited in the moon.--But has it not also been said above that not all the work whose fruit the heavenly world is meets with requital there?--Yes, but that statement is not defensible. For works which are performed for

p. 116

the purpose of obtaining the heaven, world produce their entire heavenly fruit for the soul only as being as it stays in heaven, and if we take our stand on scripture we have no right to assume that they produce even a particle of fruit for the souls after those have again descended from heaven. That some part of the oil continues to remain in the vessel is unobjectionable because we see it, and we likewise see that some part of the courtier's equipment continues to remain with him; but that some part of those works which led the soul to heaven continues to exist, that we neither see nor are able to surmise, because it would contradict the texts declaring that the heavenly world (alone) is the fruit of the works.--That of works whose fruit is heaven, such as sacrifices and the like, no remainder continues to exist, we must necessarily acknowledge for the following reason also. If some part of those good works such as sacrifices, &c., on account of which the agents enjoyed the heavenly world, were surmised to continue in existence as a remainder, that remainder would in all cases be itself a good one, would never be of a contrary nature. But then our supposition would be in conflict with the scriptural passage which distinguishes remainders of a different kind, viz. 'Those whose conduct has been good;--those whose conduct has been evil,' &c. Hence after the fruits of that set of works which is requited in the other world have been (completely) enjoyed, the remaining other set of works whose fruits are to be enjoyed in this world constitutes the so-called anusaya with which the souls re-descend.--It was said above that we must assume the souls to descend without any such remainder, after having reached, by the enjoyment of the fruits, the end of all the works alone here below, on account of the comprehensive statement implied in the expression 'whatever.' But that assertion cannot be upheld as the existence of such a remainder has been proved. Hence we have to understand that the souls re-descend after having exhausted, by the enjoyment of its fruits, only that entire part of the works done here below whose fruit belongs to the other world and is begun to be enjoyed there.--The proof given by us of the existence of the remainder refutes at the same

p. 117

time the other assertion made above, viz. that death manifests equally all works the enjoyment of whose fruits was not begun here below, and that on that account we are not entitled to draw a line between works whose fruits begin in the other world and works whose fruits begin in this world only (i.e. in a new existence on earth).--We moreover, have to ask for what reason it is maintained that death manifests (i.e. lays open and makes ready for requital those works whose fruits have not begun here below. The answer will be that in this life the operation of certain words cannot begin because it is obstructed by other works whose fruits already begin here below, that, however, that operation does begin as soon as, at the moment of death, the obstruction ceases. Well, then, if previously to death those actions whose fruits have already begun prevent other actions from beginning their operation, at the time of death also certain works of less force will be obstructed in their operation by other works of greater force, it being impossible that the fruits of works of opposite tendency should begin at the same time. For it is impossible to maintain that different deeds whose fruits must be experienced in different existences should, merely because they have this in common that their fruits have not begun (previously to death), become manifest on the occasion of one and the same death, and originate one new existence only; against this militates the fact of the definite fruits (attached to each particular work) being of contrary natures 1. Not, on the other hand, can we maintain that at the time of death some works manifest themselves while others are altogether extinguished; for that would contradict the fact that absolutely all works have their fruits. No work in fact can be extinguished except by means of expiatory actions, &c. 2 Smriti also declares that works whose operation is obstructed

p. 118

by other works leading to fruits of a contrary nature last for a long time, 'Sometimes a good deed persists immovable as it were, the doer meanwhile remaining immerged in the samsâra, until at last he is released from pain.'

Moreover, if all unrequited works becoming manifest on the occasion of one and the same death were to begin one new existence only, the consequence would be that those who are born again in the heavenly world, or in hell, or as animals, could, as not entitled thereto, perform no religious works, and being thus excluded from all chance of acquiring religious merit and demerit could not enter on any new forms of existence, as all reason for the latter would be absent 1. And that would further contradict Smriti, which declares that some single actions, such as the murder of a Brâhmana, are the causes of more than one new existence. Nor can we assume, for the knowledge of the particular results springing from religious merit and demerit, any other cause than the sacred texts 2. Nor, again, does death manifest (bring about the requital of) those works whose fruit is observed to be enjoyed already here below, as, for instance, the kârîreshti, &c. 3 How then can we allow the assumption that death manifests all actions? The instance of the lamp (made use of by the pûrvapakshin) is already refuted by our having shown the relative strength of actions 4. Or else we may look on the matter as analogous to the manifestation (by a lamp) of bigger and smaller objects. For as a lamp, although equally distant from a big and a very small thing, may manifest the former only

p. 119

and not the latter, so death provokes the operation of the stronger works only, not of the weaker ones, although an equal opportunity presents itself for both sets of works as hitherto unrequited.--Hence the doctrine that all works are manifested by death cannot be maintained, as it is contradicted by Sruti, Smriti, and reason alike. That the existence of a remainder of works should stand in the way of final release is a misplaced fear, as we know from Sruti that all works whatever are destroyed by perfect knowledge. It therefore is a settled conclusion that the souls re-descend with a remainder of works. They descend 'as they came' (mounted up); 'not thus,' i.e. in inverted order. We conclude that they descend 'as they came' from the fact of ether and smoke, which the text includes in the road of the fathers, being mentioned in the description of the descent also, and from the expression 'as they came.' That they follow the inverted order we conclude from night, &c., not being mentioned, and from the cloud, &c., being added.

Footnotes

112:2 About which term see further on.

113:1 The Comm. on Kh. Up. V, 10, 5, explains it by 'sampatanti yeneti sampâtah karmanah kshayah, yâvat sampâtam yâvat karmanah kshayah.'

113:2 Abhivyaktis ka karmanâm phalâdanâyonmukhatvam. Ân. Gi.

115:1 Bhândânusârinah snehasyâvirodhâd yuktah seshah, karma tu phalodayavirodhitvât phalam keg gâtam nashtam eveti na tasya seshasiddhir iti sankate nanv iti. Ân. Gi.

115:2 Ivakâro madhuroktyâ prayukto vastutas tv evakâro vivakshitah. Ân. Gi.

117:1 On which account they cannot be experienced in one and the same existence.

117:2 Works are extinguished either by expiatory ceremonies or by the knowledge of Brahman or by the full fruition of their consequences.

118:1 And in consequence of this they could never obtain final release.

118:2 We have the sacred texts only to teach us what the effects of particular good or evil actions may be.

118:3 The kârîreshti is a sacrifice offered by those who are desirous of rain.

118:4 I.e. by our having shown that death does not equally manifest all works, but that, after death has taken place, the stronger works bring about their requital while the operation of the weaker ones is retarded thereby.

Next: III, 1, 9


The Vedanta Sutras of Badarayana: Third Adhyâya. First Pâda.: III, 1, 9

9. Should it be objected that on account of conduct (the assumption of a remainder is not needed), we deny this because (the scriptural expression 'conduct') is meant to connote (the remainder); so Kârshnâgini thinks.

But--an objection may be raised--the scriptural passage, which has been quoted for the purpose of proving that the existence of a remainder of works ('those whose conduct has been good,' &c.), declares that the quality of the new birth depends on karana, not on anusaya. Now karana and anusaya are different things; for karana is the same as karitra, âkâra, sîla, all of which mean conduct 1, while anusaya denotes work remaining from requited work. Scripture also speaks of actions and conduct as different things, 'According as he acts and according as he conducts himself so will he be' (Bri, Up. IV, 4, 5); and 'Whatever

p. 120

works are blameless those should be regarded, not others; whatever our good conduct was that should be observed by thee' (Taitt. Up. I, 11, 2). From the passage which proclaims the dependence of the quality of birth on conduct the existence of an unrequited remainder of works cannot therefore be proved.--This objection is without force, we reply, because the scriptural term 'conduct' is meant to connote the remainder of the works. This is the opinion of the teacher Kârshnâgini.

Footnotes

119:1 Sîla also means here 'conduct' only, as we see from its being co-ordinated with karana, karitra, &c.; not character.

Next: III, 1, 10


The Vedanta Sutras of Badarayana: Third Adhyâya. First Pâda.: III, 1, 10

10. If it be said that purposelessness (of conduct would result therefrom), we deny this on account of the dependence (of work) on that (conduct).

That may be; but for what reason should we abandon that meaning which the term 'karana' directly conveys, viz. the meaning 'conduct,' and accept the merely connotative meaning 'remainder of the works?' Conduct, which the text directly mentions, may be supposed to have for its fruit either a good or an evil birth, according as it is enjoined or prohibited, good or evil. Some fruit will have to be allowed to it in any case; for otherwise it would follow that it is purposeless.--This objection is without force 'on account of the dependence on it.' Such works as sacrifices, and the like, depend on conduct in so far as somebody whose conduct is not good is not entitled to perform them. This we know from Smriti-passages, such as the following, 'Him who is devoid of good conduct the Vedas do not purify.'--And also if conduct is considered as subservient to man 1 it will not be purposeless. For when the aggregate of works such as sacrifices, &c.. begins to originate its fruit, the conduct which has reference to the sacrifice will originate there (i.e. in the fruit) some addition.

p. 121

[paragraph continues] And it is known from Sruti as well as Smriti that work effects everything 1. It is, therefore, the opinion of Kârshnâgini that the remainder of works only--which is connoted by the term 'conduct'--is the cause of the souls entering on new births. For as work may be the cause of new births, it is not proper to assume that conduct is the cause. If a man is able to run away by means of his feet he will surely not creep on his knees.

Footnotes

120:1 I.e. as something which produces in man a samskâra analogous to that produced by other preparatory or purificatory rites such as bathing, &c.--In the preceding sentences conduct had been spoken of not as purushârtha but as karmânga. In that case it produces no separate result; while if considered as purushârtha it has a special result of its own.

121:1 A clause added to guard against the assumption--which might be based on the preceding remarks--that conduct is, after all, the cause of the quality of the new birth.

Next: III, 1, 11


The Vedanta Sutras of Badarayana: Third Adhyâya. First Pâda.: III, 1, 11

11. But (karana means) nothing but good and evil works; thus Bâdari opines.

The teacher Bâdari, however, thinks that the word 'karana' denotes nothing else but good works and evil works. It means the same as anushthâna (performance) or karman (work). For we see that the root kar (to walk, to conduct oneself) is used in the general sense of acting. Of a man who performs holy works such as sacrifices, &c., people say in ordinary language, 'that excellent man walks in righteousness.' The word âkâra also denotes only a kind of religious duty. That works and karana (conduct) are sometimes spoken of as different things is analogous to the distinction sometimes made between Brâhmanas and Parivrâgakas 2. We, therefore, decide that by men of good karana are meant those whose works are worthy of praise, by men of evil karana those whose works are worthy of blame.

Footnotes

121:2 Although the latter are a mere sub-class of the former.

Next: III, 1, 12


The Vedanta Sutras of Badarayana: Third Adhyâya. First Pâda.: III, 1, 12

12. Of those also who do not perform sacrifices (the ascent to the moon) is stated by scripture.

It has been said that those who perform sacrifices, &c., go to the moon. The question now arises whether those also who do not perform sacrifices go to the moon or not.--The pûrvapakshin maintains that it cannot be asserted that men belonging to the former class only go to the moon,

p. 122

because scripture speaks of the moon as being resorted to by those also who have not performed sacrifices. For the Kâushîtakins make the following general statement, 'All who depart from this world go to the moon' (Kau. Up. I, 2). Moreover, the origination of a new body in the case of those who are born again is not possible without their having (previously) reached the moon, on account of the precise definition of number contained in the statement, 'In the fifth oblation' (Kh. Up. V, 9, 1) 1. Hence all men must be supposed to resort to the moon. If it be objected that it does not appear proper that those who perform sacrifices and those who do not should go to the same place, we reply that there is no real objection, because those who do not perform sacrifices do not enjoy anything in the moon.

Footnotes

122:1 Which statement presupposes four other oblations, the first of which is the one from which 'Soma the king rises.'

Next: III, 1, 13


The Vedanta Sutras of Badarayana: Third Adhyâya. First Pâda.: III, 1, 13

13. But of the others, after having enjoyed the fruits of their actions in Samyamana, ascent and descent take place; as such a course is declared (by scripture).

'But' discards the pûrvapaksha. It is not true that all men go to the moon. For the ascent to the moon is for the purpose of enjoyment only; it is neither without a special purpose nor for the mere purpose of subsequent re-descent. Just as a man climbs on a tree for the purpose of breaking fruit or blossoms, not either without any aim or for the mere purpose of coming down again. Now it has been admitted already that for those who do not offer sacrifices there is not any enjoyment in the moon; hence those only who perform sacrifices rise to the moon, not any other persons. The latter descend to Samyamana, the abode of Yama, suffer there the torments of Yama corresponding to their evil deeds, and then again re-ascend to this world. Such is their ascent and descent; as we maintain on the ground of such a course being declared by scripture. For a scriptural passage embodying Yama's own words declares that those who die without having offered sacrifices fall into Yama's

p. 123

power.' The other world never rises before the eyes of the careless child deluded by the delusion of wealth. This is the world, he thinks, there is no other; thus he falls again and again under my sway' (Ka. Up. I, 2, 6). Scripture contains many other passages likewise leading us to infer that men fall into Yama's power; cp. e.g. 'Yama, the gathering-place of men' (Ri. Samh. X, 14, 1).

Next: III, 1, 14


The Vedanta Sutras of Badarayana: Third Adhyâya. First Pâda.: III, 1, 14

14. The Smritis also declare this.

Moreover, authorities like Manu, Vyâsa, &c., declare that in the city Samyamana evil works are requited under Yama's rule; cp. the legend of Nâkiketa and others.

Next: III, 1, 15


The Vedanta Sutras of Badarayana: Third Adhyâya. First Pâda.: III, 1, 15

15. Moreover there are seven (hells).

Moreover, the purâna-writers record that there are seven hells, Raurava, &c., by name, which serve as abodes of enjoyment of the fruits of evil deeds. As those who do not sacrifice, &c. go there, how should they reach the moon?--But, an objection is raised, the assertion that evil doers suffer punishments allotted by Yama is contradicted by the circumstance that Smriti mentions different other beings, such as Kitragupta, &c., who act as superintendents in Raurava and the other hells.--This objection the next Sûtra refutes.

Next: III, 1, 16


The Vedanta Sutras of Badarayana: Third Adhyâya. First Pâda.: III, 1, 16

16. On account of his activity there also no contradiction exists.

There is no contradiction, as the same Yama is admitted to act as chief ruler in those seven hells. Of Kitragupta and others Smriti merely speaks as superintendents employed by Yama.

Next: III, 1, 17


The Vedanta Sutras of Badarayana: Third Adhyâya. First Pâda.: III, 1, 17

17. But on (the two roads) of knowledge and works, those two being under discussion.

In that place of the knowledge of the five fires, where the answer is expected to the question, 'Do you know why that world never becomes full?' the text runs as follows: 'On neither of these two ways are those small creatures continually returning, of whom it may be said, Live and die. Theirs is a third place. Therefore that world never becomes full.'

p. 124

[paragraph continues] By the two ways mentioned in this passage we have to understand knowledge and works.--Why?--On account of their being the subjects under discussion. That means: knowledge and works are under discussion as the means for entering on the road of the gods and the road of the fathers. The clause, 'those who know this,' proclaims knowledge to be the means whereby to obtain the road of the gods; the clause, 'sacrifices, works of public utility, and alms,' proclaims works to be that by which we obtain the road of the fathers. Under the heading of these two paths there stands the subsequent passage, 'on neither of these two ways, &c.' To explain. Those who are neither entitled, through knowledge, to follow the road of the gods, nor, by works, to follow the road of the fathers, for those there is a third path on which they repeatedly return to the existence of small animals. For this reason also those who do not perform sacrifices. &c. do not reach the moon.--But why should they not first mount to the sphere of the moon and thence descending enter on the existence of small animals?--No, that would imply entire purposelessness of their mounting. Moreover, if all men when dying would reach the sphere of the moon, that world would be filled by the departed, and from that would result an answer contrary to the question (viz. 'why does not that world become full?'). For an answer is expected showing that that world does not become full.--Nor can we admit the explanation that the other world possibly does not become full because re-descent is admitted; since this is not stated by scripture. For it is true, indeed, that the not becoming full might be explained from their re-descending; but scripture actually explains it from the existence of a third place, 'Theirs is a third place; therefore that world never becomes full.' Hence the fact of the other world not becoming full must be explained from their not-ascending only. For, otherwise, the descent equally taking place in the case of those who do perform sacrifices, &c., it would follow that the statement of a third place is devoid of purpose.--The word 'but' (in the Sûtra) is meant to preclude the idea--arising from the passage of another sâkhâ (i.e. the Kaush. Up.)

p. 125

[paragraph continues] --that all departed go to the moon. Under the circumstances the word 'all' which occurs in that passage has to be when as referring only to those qualified, so that the sense is 'all those who depart from this world properly qualified go to the moon.'--The next Sûtra is directed against the averment that all must go to the moon for the purpose obtaining a new body, in accordance with the definite statement of number ('in the fifth oblation &c.').

Next: III, 1, 18


The Vedanta Sutras of Badarayana: Third Adhyâya. First Pâda.: III, 1, 18

18. Not in (the case of) the third place, as it is thus perceived.

With regard to third place, the rule of the oblations being five in number need not be attended to for the purpose of obtaining a new body.--Why?--On account of it being perceived thus. That means; because it is seen that the third place is reached in the manner described without any reference to the oblations being limited to the number five, 'Live and die. That is the third place.'--Moreover, in the passage, 'In the fifth oblation water is called man,' the number of the oblations is stated to be the cause of the water becoming the body of a man, not of an insect or moth, &c.; the word 'man' applying to the human species only.--And, further, the text merely teaches that in the fifth oblation the waters are called man, and does not at the same time deny that, where there is no fifth oblation, they are not called man; for if it did the latter, the sentence would have the imperfection of having a double sense. We therefore have to understand that the body of those men who are capable of ascending and descending originates in connexion with the fifth oblation, that in the case of other men, however, a body forms itself from water mixed with the other elements even without a settled number of oblations.

Next: III, 1, 19


The Vedanta Sutras of Badarayana: Third Adhyâya. First Pâda.: III, 1, 19

19. It is, moreover, recorded in the (ordinary) world.

There are, moreover, traditions, apart from the Veda, that certain persons like Drona, Dhrishtadyumna, Sîtâ, Draupadî, &c., were not born in the ordinary way from

p. 126

mothers. In the case of Drona and others there was absent the oblation which is made into the woman; while in the case of Dhrishtadyumna and others, even two of the oblations, viz. the one offered into woman and the one offered into man, were absent. Hence in other cases also birth may be supposed to take place independently of the number of oblations.--It is, moreover, commonly known that the female crane conceives without a male.

Next: III, 1, 20


The Vedanta Sutras of Badarayana: Third Adhyâya. First Pâda.: III, 1, 20

20. And on account of observation.

It is, moreover, observed that out of the four classes of organic beings--viviparous animals, oviparous animals, animals springing from heat, and beings springing from germs (plants)--the two latter classes are produced without sexual intercourse, so that in their case no regard is had to the number of oblations. The same may therefore take place in other cases also.--But, an objection may here be raised, scripture speaks of those beings as belonging to three classes only, because there are three modes of origin only; 'That which springs from an egg, that which springs from a living being, that which springs from a germ' (Kh. Up. VI, 3, 1). How then can it be maintained that there are four classes?--To this objection the next Sutra replies.

Next: III, 1, 21


The Vedanta Sutras of Badarayana: Third Adhyâya. First Pâda.: III, 1, 21

21. The third term comprises that which springs from heat.

The third term in the scriptural passage quoted, i.e. 'that which springs from a germ,' must be understood as implying those beings also which spring from heat; the two classes having in common that they spring from earth or water, i.e. from something stable. Different from their origin is the origin of those beings which spring from moving things (viz. animals).--In other places the beings springing from heat and those springing from germs are spoken of as constituting separate classes.--Hence there is no contradiction.

Next: III, 1, 22


The Vedanta Sutras of Badarayana: Third Adhyâya. First Pâda.: III, 1, 22

22. (On the part of the soul's descending from the

p. 127

moon) there is entering into similarity of being (with ether and so on); as this (only) is possible.

It has been explained that the souls of those who perform sacrifices, &c., after having reached the moon dwell there as long as their works last and then re-descend with a remainder of their works. We now have to inquire into the mode of that descent. On this point scripture makes the following statement: 'They return again the way they came, to the ether, from the ether to the air. Then the sacrificer having become air becomes smoke, having become smoke he becomes mist, having become mist he becomes a cloud, having become a cloud he rains down.'--Here a doubt arises whether the descending souls pass over into a state of identity with ether, &c., or into a state of similarity.--The pûrvapakshin maintains that the state is one of identity, because this is directly stated by the text. Otherwise there would take place so-called indication (lakshanâ). Now whenever the doubt lies between a directly expressed and a merely indicated meaning the former is to be preferred. Thus the following words also, 'Having become air he becomes smoke,' &c., are appropriate only if the soul be understood to identify itself with them.--Hence it follows that the souls become identical with ether, &c.--To this we reply that they only pass into a state of similarity to ether, &c. When the body, consisting of water which the soul had assumed in the sphere of the moon for the purpose of enjoyment, dissolves at the time when that enjoyment comes to an end, then it becomes subtle like ether, passes thereupon into the power of the air, and then gets mixed with smoke, &c. This is the meaning of the clauses, 'They return as they came to the ether, from the ether to the air, &c.'--How is this known to be the meaning?--Because thus only it is possible. For it is not possible that one thing should become another in the literal sense of the word. If, moreover, the souls became identified with ether they could no longer descend through air, &c. And as connexion with the ether is, on account of its all-pervadingness, eternal, no other connexion (of the souls) with it can here be meant

p. 128

but their entering into a state of similarity to it 1. And in cases where it is impossible to accept the literal meaning of the text it is quite proper to assume the meaning which is merely indicated.--For these reasons the souls' becoming ether, &c., has to be taken in the secondary sense of their passing into a state of similarity to ether, and so on.

Footnotes

128:1 It might be said that the relation to ether, &c., into which the souls enter, is the relation of conjunction (samyoga), not the relation of similarity. But as nothing can enter into the relation of samyoga with ether (everything being in eternal samyoga with it) we must assume that 'becoming ether' means 'becoming like ether,' and by parity of reasoning, that 'becoming air, &c.,' means 'becoming like air.'

Next: III, 1, 23


The Vedanta Sutras of Badarayana: Third Adhyâya. First Pâda.: III, 1, 23

23. (The soul passes through the stages of its descent) in a not very long time; on account of the special statement.

A doubt arises with reference to the period beginning with the soul's becoming ether and extending up to its entering into rice, &c., viz. whether the soul remains a long time in the state of similarity to each of the stages of its way before it enters into similarity to the next one, or only a short time.--The pûrvapakshin maintains that, on account of the absence of a definite text, no binding rule exists.--To this we reply that the souls remain in the state of similarity to ether. &c., for a short period only before they fall to the earth in raindrops. We infer this from the circumstance of the text making a special statement. For after having said that the souls enter into rice, &c., it adds, 'From thence the escape is beset with more pain;' a statement implying that the escape from the previous states was comparatively easy and pleasant. Now this difference in point of pleasantness must be based on the comparative shortness or length of the escape; for as, at that time, the body is not yet formed, enjoyment (in the ordinary sense) is not possible. Hence we conclude that, up to the moment when the souls enter into rice, &c., their descent is accomplished in a short time.

p. 129

Next: III, 1, 24


The Vedanta Sutras of Badarayana: Third Adhyâya. First Pâda.: III, 1, 24

24. (The descending souls enter) into (plants) animated by other (souls), as in the previous cases, on account of scriptural declaration.

In the description of the souls' descent we read, after their coming down in raindrops has been mentioned, 'Then they are born as rice and corn, herbs and trees, sesamum and beans.'--Here a doubt arises whether, at this stage of their descent, the souls to which a remainder of their works continues to cling really pass over into the different species of those immoveable things (plants) and enjoy their pleasures and pains, or if they enter merely into a state of conjunction with the bodies of those plants which are animated by different souls.--The pûrvapakshin maintains that they pass over into those species and enjoy their pleasures and pains, on account of the remainder of works still attaching to them; firstly, because that enables us to take the verb 'to be born' in its literal sense; secondly, because we know from Sruti and Smriti that the condition of a plant may be a place of enjoyment (of the fruits of actions); and thirdly, because sacrifices and similar actions, being connected with harm done to animals, &c., may lead to unpleasant results. We therefore take the 'being born as rice,' &c., of those to whom a remainder of their works attaches, in its literal sense, and consider the case to be analogous to that of a man who is born either as a dog or a hog or a Kândâla, where we have to understand that the man really becomes a dog, and so on, and experiences the pleasures and pains connected with that condition.

To this reasoning we reply as follows:--The souls to which a remainder attaches enter merely into conjunction with rice plants, &c., which are already animated by other souls; and do not enjoy their pleasures and pains; 'as in the previous cases.' As the souls' becoming air, smoke, &c., was decided to mean only that they become connected with them 1, so here too their becoming rice, &c. merely means that they

p. 130

become connected with those plants--How is this known?--From the fact of the statement here also being of the same nature--Of what nature?--Here, also, as in the case of the souls becoming ether, &c., down to rain, the text does not refer to any operation of the works; hence we conclude that the souls do not enjoy pleasure and pain. Where, on the other hand, the text wants to intimate that the souls undergo pleasure and pain, there it refers to the operation of the former works; so e.g. in the passage which treats of men of good or evil conduct. Moreover, if we should take the souls' being born as rice, &c., in its literal sense, it would follow that when the rice plants are reaped, unhusked, split, cooked and eaten, the souls which have descended into them and are animating them would have to leave them; it being generally known that when a body is destroyed the soul animating it abandons it. And then (if the souls left the plants) the text could not state (as it does state. V, 10, 6) that the souls which had entered into the plants are transmitted by animal generation (on the part of those who eat the plants). Hence it follows that the souls which have descended are merely outwardly connected with the plants animated by other souls. This suffices to refute the assertions that 'to be born' must be taken in its literal sense; and that the state of vegetable existence affords a place for enjoyment. We do not entirely deny that vegetable existence may afford a place for enjoyment; it may do so in the case of other beings which, in consequence of their unholy deeds, have become plants. We only maintain that those souls which descend from the moon with an unrequited remainder of works do not experience the enjoyment connected with plant life.

Footnotes

129:1 This does not agree well with what had been said above about the souls becoming similar to ether, air, &c.

Next: III, 1, 25


The Vedanta Sutras of Badarayana: Third Adhyâya. First Pâda.: III, 1, 25

25. Should it be said that (sacrificial work is) unholy; we deny this on the ground of scripture.

We proceed to refute the remark made by the pûrvapakshin that sacrificial works are unholy because involving harm done to animals, &c., that they may therefore lead to unpleasant results, and that hence the statement as to the souls being born as plants, &c., may be taken in its

p. 131

literal sense; in consequence of which it would be uncalled-for to assume a derived sense.--This reasoning is not valid, because our knowledge of what is duty and the contrary of duty depends entirely on scripture. The knowledge of one action being right and another wrong is based on scripture only; for it lies out of the cognizance of the senses, and there moreover is, in the case of right and wrong, an entire want of binding rules as to place, time, and occasion. What in one place, at one time, on one occasion is performed as a right action, is a wrong action in another place, at another time, on another occasion; none therefore can know, without scripture, what is either right or wrong. Now from scripture we derive the certain knowledge that the gyotishtoma-sacrifice, which involves harm done to animals (i.e. the animal sacrifice), &c., is an act of duty; how then can it be called unholy?--But does not the scriptural precept, 'Do not harm any creature,' intimate that to do harm to any being is an act contrary to duty?--True, but that is a general rule, while the precept, 'Let him offer an animal to Agnîshomau,' embodies an exception; and general rule and exception have different spheres of application. The work (i.e. sacrifice) enjoined by the Veda is therefore holy, being performed by authoritative men and considered blameless; and to be born as a plant cannot be its fruit. Nor can to be born as rice and other plants be considered analogous to being born as dogs, &c. For the latter birth scripture teaches with reference to men of evil conduct only; while no such specific qualification is stated in the case of vegetable existence. Hence we conclude that when scripture states that the souls descending from the moon become plants, it only means that they become enclosed in plants.

Next: III, 1, 26


The Vedanta Sutras of Badarayana: Third Adhyâya. First Pâda.: III, 1, 26

26. After that (there takes place) conjunction (of the soul) with him who performs the act of generation.

The conclusion arrived at under the preceding Sûtra is confirmed also by scripture stating that the souls, after having entered into plants, 'become' beings performing the

p. 132

act of generation, 'for whoever eats the food, whoever performs the act of generation, that again he (the soul) becomes.' Here again the soul's 'becoming' he who performs the act of generation cannot be taken in its literal sense; for a person becomes capable of generation a long time after his birth only, viz. when he reaches puberty. How then should the soul contained in the food eaten enter into that condition in its true sense? Hence we must interpret the passage to mean only that the soul enters into conjunction with one who performs the act of generation; and from this we again infer that the soul's becoming a plant merely means its entering into conjunction with a plant.

Next: III, 1, 27


The Vedanta Sutras of Badarayana: Third Adhyâya. First Pâda.: III, 1, 27

27. From the yoni a (new) body (springs).

Then, subsequently to the soul having been in conjunction with a person of generative power, generation takes place, and a body is produced in which the soul can enjoy the fruits of that remainder of works which still attaches to it. This scripture declares in the passage, 'Those whose conduct has been good,' &c. From this, also, it appears that the souls to which a remainder clings, when descending and becoming rice plants, and so on, do not enter into the state of forming the body of those plants with its attendant pleasure and pain, but are 'born as plants' in so far only as they enter into conjunction with them.

Next: III, 2, 1


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 1

p. 133

SECOND PÂDA.

REVERENCE TO THE HIGHEST SELF!

1. In the intermediate place there is (a real) creation; for (scripture) says (that).

In the preceding pâda we have set forth, with reference to the knowledge of the five fires, the various stages of the soul's passing through the samsâra. We shall now set forth the soul's different states (waking, dreaming, &c.)--Scripture says (Bri. Up. IV, 3, 9; 10), 'When he falls asleep--; there are no chariots in that state, no horses, no roads, but he himself creates chariots, horses, and roads,' &c.--Here a doubt arises whether the creation thus taking place in dreams is a real one (pâramârthika) like the creation seen in the waking state, or whether it consists of illusion (mâyâ).--The pûrvapakshin maintains that 'in the intermediate place (or state) there is (a real) creation.' By intermediate place we have to understand the place of dreams, in which latter sense the word is used in the Veda, 'There is a third intermediate state, the state of dreams' (Bri. Up. IV, 3, 9). That place is called the intermediate place because it lies there where the two worlds, or else the place of waking and the place of bliss (deep sleep), join. In that intermediate place the creation must be real; because scripture, which is authoritative, declares it to be so, 'He creates chariots, horses, roads,' &c. We, moreover, infer this from the concluding clause, 'He indeed is the maker' (Bri. Up. IV, 3, 10).

Next: III, 2, 2


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 2

2. And some (state the Self to be) the shaper (creator); sons and so on (being the lovely things which he shapes).

Moreover the members of one sâkhâ state that the Self is, in that intermediate state, the shaper of lovely things, 'He, the person who is awake in us while we are asleep, shaping one lovely thing after another' (Ka. Up. II, 5, 8).

p. 134

[paragraph continues] Kâma (lovely things) in this passage means sons, &c., that are so called because they are beloved.--But may not the term 'kâmâh' denote desires merely?--No, we reply; the word kâma is here used with reference to sons, &c.; for those form the general subject of discussion, as we see from some preceding passages, 'Choose sons and grandsons,' &c., and 'I make thee the enjoyer of all kâmas' (Ka. Up. I, 1, 23; 24).--And that that shaper is the highest Self (prâgña) we infer from the general subject-matter and from the complementary sentence. That the highest Self is the general subject-matter appears from II, 14, 'That which thou seest as neither this nor that.' And to that highest Self there also refers the complementary sentence II, 5, 8, 'That indeed is the Bright, that is Brahman, that alone is called the Immortal. All worlds are contained in it, and no one goes beyond.'--Now it is admitted that the world (creation) of our waking state of which the highest Self (prâgña) is the maker is real; hence the world of our dreaming state must likewise be real. That the same reasoning applies to the waking and the sleeping state a scriptural passage also declares, 'Here they say: No, this is the same as the place of waking, for what he sees while awake the same he sees while asleep' (Bri. Up. IV, 3, 14).--Hence the world of dreams is real.--To this we reply as follows.

Next: III, 2, 3


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 3

3. But it (viz. the dream world) is mere illusion (mâyâ), on account of its nature not manifesting itself with the totality (of the attributes of reality).

The word 'but' discards the pûrvapaksha. It is not true that the world of dreams is real; it is mere illusion and there is not a particle of reality in it.--Why?--'On account of its nature not manifesting itself with the totality,' i.e. because the nature of the dream world does not manifest itself with the totality of the attributes of real things.--What then do you mean by the 'totality'?--The fulfilment of the conditions of place, time, and cause, and the circumstance of non-refutation. All these have their sphere in real things, but cannot be applied to dreams. In the first place there is, in a dream, no space for chariots and the like; for

p. 135

those cannot possibly find room in the limited confines of the body.--Well, but why should not the dreaming person see the objects of his dream outside of his body? He does as a matter of fact perceive things as separated from himself by space; and Sruti, moreover, declares that the dream is outside the body, 'Away from the nest the Immortal moves; that immortal one goes wherever he likes' (Bri. Up. IV, 3, 12). And this distinction of the conceptions of staying and going would have no good sense if the being (the soul) did not really go out.--What you maintain is inadmissible, we reply. A sleeping being cannot possibly possess the power to go and return in a moment the distance of a hundred yoganas. Sometimes, moreover, a person recounts a dream in which he went to some place without returning from it, 'Lying on my bed in the land of the Kurus I was overcome by sleep and went in my dream to the country of the Pañkâlas, and being there I awoke.' If, now, that person had really gone out of his country, he would on waking find himself in the country of the Pañkâlas to which he had gone in his dream; but as a matter of fact he awakes in the country of the Kurus.--Moreover, while a man imagines himself in his dream going, in his body, to another place, the bystanders see that very same body lying on the couch. Further, a dreaming person does not see, in his dream, other places such as they really are. But if he in seeing them did actually go about, they would appear to him like the things he sees in his waking state. Sruti, moreover, declares that the dream is within the body, cp. the passage beginning 'But when he moves about in dream,' and terminating 'He moves about, according to his pleasure, within his own body' (Bri. Up. II, 1, 18). Hence the passage about the dreamer moving away from his nest must be taken in a metaphorical sense, as otherwise we should contradict scripture as well as reason; he who while remaining within his own body does not use it for any purpose may be said to be outside the body as it were. The difference of the ideas of staying within the body and going outside must, therefore, be viewed as a mere deception.--In the second place we see that dreams are in conflict with

p. 136

the conditions of time. One person lying asleep at night dreams that it is day in the Bhârata Varsha; another lives, during a dream which lasts one muhûrta only, through many crowds of years.--In the third place there do not exist in the state of dreaming the requisite efficient causes for either thought or action; for as, in sleep, the organs are drawn inward, the dreaming person has no eyes, &c. for perceiving chariots and other things; and whence should he, in the space of the twinkling of an eye, have the power of--or procure the material for--making chariots and the like?--In the fourth place the chariots, horses, &c., which the dream creates, are refuted, i.e. shown not to exist by the waking state. And apart from this, the dream itself refutes what it creates, as its end often contradicts its beginning; what at first was considered to be a chariot turns, in a moment, into a man, and what was conceived to be a man has all at once become a tree.--Scripture itself, moreover, clearly declares the chariots, &c., of a dream to have no real existence, 'There are no chariots in that state, no horses, no roads, &c.'--Hence the visions of a dream are mere illusion.

Next: III, 2, 4


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 4

4. (Not altogether) for it (the dream) is indicative (of the future), according to null; the experts also declare this.

Well then, as dreams are mere illusion, they do not contain a particle of reality?--Not so, we reply; for dreams are prophetic of future good and bad fortune. For scripture teaches as follows, 'When a man engaged in some work undertaken for a special wish sees in his dreams a woman, he may infer success from that dream-vision.' Other scriptural passages declare that certain dreams indicate speedy death, so, e.g. 'If he sees a black man with black teeth, that man will kill him.'--Those also who understand the science of dreams hold the opinion that to dream of riding on an elephant and the like is lucky; while it is unlucky to dream of riding on a donkey, &c.; and that certain other dreams also caused by special mantras or devatâs or substances contain a particle of truth.--In all

p. 137

these cases the thing indicated may be real; the indicating dream, however, remains unreal as it is refuted by the waking state. The doctrine that the dream itself is mere illusion thus remains uncontradicted.--On this account the Vedic passage to which the first Sûtra of this pâda refers is to be explained metaphorically. When we say 'the plough bears, i.e. supports the bullocks,' we say so because the plough is the indirect cause of the bullocks being kept 1, not because we mean that the plough directly supports the bullocks. Analogously scripture says that the dreaming person creates chariots, &c., and is their maker, not because he creates them directly but because he is the cause of their creation. By his being their cause we have to understand that he is that one who performs the good and evil deeds which are the cause of the delight and fear produced by the apparition, in his dream, of chariots and other things 2.--Moreover, as in the waking state, owing to the contact of the senses and their objects and the resulting interference of the light of the sun, &c., the self-luminousness of the Self is, for the beholder, difficult to discriminate, scripture gives the description of the dreaming state for the purpose of that discrimination. If then the statements about the creation of chariots, &c., were taken as they stand (i.e. literally) we could not ascertain that the Self is self-luminous 3. Hence we have to explain the passage relative to the creation of chariots, &c., in a metaphorical sense, so as to make it agree with the statement about the non-existence of chariots, &c. This explains also the scriptural passage about the shaping (III, 2, 2). The statement made above that in the Kâthaka the highest Self is spoken of as the shaper

p. 138

of dreams is untrue; for another scriptural passage ascribes that activity to the individual soul, 'He himself destroying, he himself shaping dreams with his own splendour, with his own light' (Bri. Up. IV, 3, 9) 1. And in the Kâthaka Upanishad itself also we infer from the form of the sentence, 'That one who wakes in us while we are asleep,'--which is an anuvâda, i.e. an additional statement about something well known--that he who is there proclaimed as the shaper of lovely things is nobody else than the (well-known) individual soul. The other passage which forms the complementary continuation of the one just quoted ('That indeed is the Bright, that is Brahman') discards the notion of the separate existence of the individual soul and teaches that it is nothing but Brahman, analogously to the passage 'That art thou.' And this interpretation does not conflict with Brahman being the general subject-matter.--Nor do we thereby deny altogether that the highest (prâgña) Self is active in dreams; for as being the Lord of all it may be considered as the guide and ruler of the soul in all its states. We only maintain that the world connected with the intermediate state (i.e. the world of dreams) is not real in the same sense as the world consisting of ether and so on is real. On the other hand we must remember that also the so-called real creation with its ether, air, &c., is not absolutely real; for as we have proved before (II, 1, 14) the entire expanse of things is mere illusion. The world consisting of ether, &c., remains fixed and distinct up to the moment when the soul cognizes that Brahman is the Self of all; the world of dreams on the other hand is daily sublated by the waking state. That the latter is mere illusion has, therefore, to be understood with a distinction.

Footnotes

137:1 Bullocks have to be kept because the fields must be tilled.

137:2 The dreams have the purpose of either cheering or saddening and frightening the sleeper; so as to requite him for his good and evil works. His adrishta thus furnishes the efficient cause of the dreams.

137:3 Because then there would be no difference between the dreaming and the waking state.

Next: III, 2, 5


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 5

5. But by the meditation on the highest that which is hidden (viz. the equality of the Lord and

p. 139

the soul, becomes manifest); for from him (the Lord) are its (the soul's) bondage and release.

Well, but the individual soul is a part of the highest Self as the spark is a part of the fire. And as fire and spark have in common the powers of burning and giving light, so the individual soul and the Lord have in common the powers of knowledge and rulership; hence the individual soul may, by means of its lordship, effect in the dreaming state a creation of chariots and the like, springing from its wishes (samkalpa).--To this we reply that although the Lord and the individual soul stand to each other in the relation of whole and part, yet it is manifest to perception that the attributes of the two are of a different nature.--Do you then mean to say that the individual soul has no common attributes with the Lord?--We do not maintain that; but we say that the equality of attributes, although existing, is hidden by the veil of Nescience. In the case of some persons indeed who strenuously meditate on the Lord and who, their ignorance being dispelled at last, obtain through the favour of the Lord extraordinary powers and insight, that hidden equality becomes manifest--just as through the action of strong medicines the power of sight of a blind man becomes manifest; but it does not on its own account reveal itself to all men.--Why not?--Because 'from him,' i.e. from the Lord there are bondage and release of it, viz. the individual soul. That means: bondage is due to the absence of knowledge of the Lord's true nature; release is due to the presence of such knowledge. Thus Sruti declares, 'When that god is known all fetters fall off; sufferings are destroyed and birth and death cease. From meditating on him there arises, on the dissolution of the body, a third state, that of universal Lordship; he who is alone is satisfied' (Svet. Up. I, 11), and similar passages.

Footnotes

138:1 Svayam vihatya pûrvadeham niskeshtam kritvâ svayam nirmâyâpûrvam vâsanâmayam deham sampâdya svena bhâsâ svakîyabuddhivrittyâ svena gyotishâ svarûpakaitanyenety arthah. Ân. Gi.

Next: III, 2, 6


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 6

6. Or that (viz. the concealment of the soul's powers springs) from its connexion with the body.

But if the soul is a part of the highest Self, why should its knowledge and lordship be hidden? We should rather

p. 140

expect them to be as manifest as the light and the heat of the spark.--True, we reply; but the state of concealment of the soul's knowledge and lordship is due to its being joined to a body, i.e. to a body, sense-organs, mind, buddhi, sense-objects, sensations, &c. And to this state of things there applies the simile: As the heat and light of the fire are hidden as long as the fire is still hidden in the wood from which it will be produced by friction, or as long as it is covered by ashes; so, in consequence of the soul being connected with limiting adjuncts in the form of a body, &c., founded on name and form as presented by Nescience, its knowledge and lordship remain hidden as long as it is possessed by the erroneous notion of not being distinct from those adjuncts.--The word 'or' in the Sûtra is meant to discard the suspicion that the Lord and the soul might be separate entities.--But why should not the soul be separate from the Lord, considering the state of concealment of its knowledge and power? If we allow the two to be fundamentally separate, we need not assume that their separateness is due to the soul's connexion with the body.--It is impossible, we reply, to assume the soul to be separate from the Lord. For in the scriptural passage beginning with 'That divinity thought' &c. (Kh. Up. VI, 3, 2) we meet with the clause, 'It entered into those beings with this living Self (gîva âtman); where the individual soul is referred to as the Self. And then we have the other passage, 'It is the True; it is the Self; that art thou, O Svetaketu,' which again teaches that the Lord is the Self of the soul. Hence the soul is non-different from the Lord, but its knowledge and power are obscured by its connexion with the body. From this it follows that the dreaming soul is not able to create, from its mere wishes, chariots and other things. If the soul possessed that power, nobody would ever have an unpleasant dream; for nobody ever wishes for something unpleasant to himself.--We finally deny that the scriptural passage about the waking state ('dream is the same as the place of waking' &c.) indicates the reality of dreams. The statement made there about the equality of the two states

p. 141

is not meant to indicate that dreams are real, for that would conflict with the soul's self-luminousness (referred to above), and scripture, moreover, expressly declares that the chariots, &c., of a dream have no real existence; it merely means that dreams, because due to mental impressions (vâsanâ) received in the waking state, are equal to the latter in appearance.--From all this it follows that dreams are mere illusion.

Next: III, 2, 7


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 7

7. The absence of that (i.e. of dreams, i.e. dreamless sleep) takes place in the nâdîs and in the Self; according to scriptural statement.

The state of dream has been discussed; we are now going to enquire into the state of deep sleep. A number of scriptural passages refer to that state. In one place we read, 'When a man is asleep, reposing and at perfect rest so that he sees no dream, then he has entered into those nâdîs' (Kh. Up. VIII, 6, 3). In another place it is said with reference to the nâdîs, 'Through them he moves forth and rests in the surrounding body' (Bri. Up. II, 1, 19). So also in another place, 'In these the person is when sleeping he sees no dream. Then he becomes one with the prâna alone' (Kau. Up. IV, 20). Again in another place, 'That ether which is within the heart in that he reposes' (Bri. Up. IV, 4, 22). Again, 'Then he becomes united with that which is; he is gone to his Self (Kh. Up. VI, 8, i). And, 'Embraced by the highest Self (prâgña) he knows nothing that is without, nothing that is within' (Bri. Up. IV, 3, 21). Here the doubt arises whether the nâdîs, &c., mentioned in the above passages are independent from each other and constitute various places for the soul in the state of deep sleep, or if they stand in mutual relation so as to constitute one such place only. The pûrvapakshin takes the former view on account of the various places mentioned serving one and the same purpose. Things serving the same purpose, as, e.g. rice and barley 1, are never seen to be dependent

p. 142

on each other. That the nâdîs, &c., actually serve the same purpose appears from the circumstance of their being all of them exhibited equally in the locative case, 'he has entered into the nâdîs,' 'he rests in the pericardium,' &c. 1--But in some of the passages quoted the locative case is not employed, so, e.g. in 'He becomes united with that which is' (satâ, instrumental case)!--That makes no difference, we reply, because there also the locative case is meant. For in the complementary passage the text states that the soul desirous of rest enters into the Self, 'Finding no rest elsewhere it settles down on breath' (Kh. Up. VI, 8, 2); a passage in which the word 'breath' refers to that which is (the sat). A place of rest of course implies the idea of the locative case. The latter case is, moreover, actually exhibited in a further complementary passage, 'When they have become merged in that which is (sati), they know not that they are merged in it.'--In all these passages one and the same state is referred to, viz. the state of deep sleep which is characterised by the suspension of all special cognition. Hence we conclude that in the state of deep sleep the soul optionally goes to any one of those places, either the nâdîs, or that which is, &c.

To this we make the following reply--'The absence of that,' i.e. the absence of dreams--which absence constitutes the essence of deep sleep-takes place 'in the nâdîs and in the Self;' i.e. in deep sleep the soul goes into both together, not optionally into either.--How is this known?--'From scripture.'--Scripture says of all those things, the nâdîs, &c., that they are the place of deep sleep; and those statements we must combine into one, as the hypothesis of option would involve partial refutation 2. The assertion

p. 143

made above that we are compelled to allow option because the nâdîs, &c., serve one and the same purpose, is without foundation; for from the mere fact of two things being exhibited in the same case it does not follow by any means that they serve the same purpose, and that for that reason we have to choose between them. We on the contrary see that one and the same case is employed even where things serve different purposes and have to be combined; we say, e.g. 'he sleeps in the palace, he sleeps on the couch 1.' So in the present case also the different statements can be combined into one, 'He sleeps in the nâdîs, in the surrounding body, in Brahman.' Moreover, the scriptural passage, 'In these the person is when sleeping he sees no dream; then he becomes one with the prâna alone,' declares, by mentioning them together in one sentence, that the nâdîs and the prâna are to be combined in the state of deep sleep. That by prâna Brahman is meant we have already shown (I, 1, 28). Although in another text the nâdîs are spoken of as an independent place of deep sleep as it were ('then he has entered into those nâdîs'), yet, in order not to contradict other passages in which Brahman is spoken of as the place of deep sleep, we must explain that text to mean that the soul abides in Brahman through the nâdîs. Nor is this interpretation opposed to the employment of the locative case ('into--or in--those nâdîs'); for if the soul enters into Brahman by means of the nâdîs it is at the same time in the nâdîs; just as a man who descends to the sea by means of the river Gangâ is at the same time on the Gangâ.--Moreover that passage about the nâdîs, because its purpose is to describe the road, consisting of the rays and nâdîs, to the Brahma world, mentions the entering of the soul into the nâdîs in order to glorify the latter (not in order to describe the state of deep sleep); for the clause following upon the one which refers to the entering

p. 144

praises the nâdîs, 'There no evil touches him.' The text, moreover, adds a reason for the absence of all evil, in the words, 'For then he has become united with the light.' That means that on account of the light contained in the nâdîs (which is called bile) having overpowered the organs the person no longer sees the sense-objects. Or else Brahman may be meant by the 'light;' which term is applied to Brahman in another passage also, 'It is Brahman only, light only' (Bri. Up. IV, 4, 7). The passage would then mean that the soul becomes, by means of the nâdîs, united with Brahman, and that hence no evil touches it. That the union with Brahman is the reason for the absence of all contact with evil, is known from other scriptural passages, such as, 'All evils turn back from it; for the world of Brahman is free from all evil' (Kh. Up. VIII, 4, 1). On that account we have to combine the nâdîs with Brahman, which from other passages is known to be the place of deep sleep.--Analogously we conclude that the pericardium also, because it is mentioned in a passage treating of Brahman, is a place of deep sleep only in subordination to Brahman. For the ether within the heart is at first spoken of as the place of sleep ('He lies in the ether which is in the heart,' Bri. Up. II, 1, 17), and with reference thereto it is said later on, 'He rests in the pericardium' (II, 1, 19). Pericardium (purîtat) is a name of that which envelops the heart; hence that which rests within the ether of the heart--which is contained in the pericardium--can itself be said to rest within the pericardium; just as a man living in a town surrounded by walls is said to live within the walls. That the ether within the heart is Brahman has already been shown (I, 3, l4).--That again the nâdîs and the pericardium have to be combined as places of deep sleep appears from their being mentioned together in one sentence ('Through them he moves forth and rests in the purîtat). That that which is (sat) and the intelligent Self (prâgña) are only names of Brahman is well known; hence scripture mentions only three places of deep sleep, viz. the nâdîs, the pericardium, and Brahman. Among these three again Brahman alone is the lasting place of deep sleep; the

p. 145

nâdîs and the pericardium are mere roads leading to it. Moreover (to explain further the difference of the manner in which the soul, in deep sleep, enters into the nâdîs, the pericardium and Brahman respectively), the nâdîs and the pericardium are (in deep sleep) merely the abode of the limiting adjuncts of the soul; in them the soul's organs abide 1. For apart from its connexion with the limiting adjuncts it is impossible for the soul in itself to abide anywhere, because being non-different from Brahman it rests in its own glory. And if we say that, in deep sleep, it abides in Brahman we do not mean thereby that there is a difference between the abode and that which abides, but that there is absolute identity of the two. For the text says, 'With that which is he becomes united, he is gone to his Self;' which means that the sleeping person has entered into his true nature.--It cannot, moreover, be said that the soul is at any time not united with Brahman--for its true nature can never pass away--; but considering that in the state of waking and that of dreaming it passes, owing to the contact with its limiting adjuncts, into something else, as it were, it may be said that when those adjuncts cease in deep sleep it passes back into its true nature. Hence it would be entirely wrong to assume that, in deep sleep, it sometimes becomes united with Brahman and sometimes not 2. Moreover, even if we admit that there are different places for the soul in deep sleep, still there does not result, from that difference of place, any difference in the quality of deep sleep which is in all cases characterised by the cessation of special cognition; it is, therefore, more appropriate to say that the soul does (in deep sleep) not cognize on account of its oneness, having become united with Brahman; according to the Sruti, 'How should he know another?' (Bri. Up. IV, 5, l5).--If, further, the sleeping soul did rest in the nâdîs and the purîtat, it would be impossible

p. 146

to assign any reason for its not cognizing, because in that case it would continue to have diversity for its object; according to the Sruti, 'When there is, as it were, duality, then one sees the other,' &c.--But in the case of him also who has diversity for his object, great distance and the like may be reasons for absence of cognition!--What you say might indeed apply to our case if the soul were acknowledged to be limited in itself; then its case would be analogous to that of Vishnumitra, who, when staying in a foreign land, cannot see his home. But, apart from its adjuncts, the soul knows no limitation.--Well, then, great distance, &c., residing in the adjuncts may be the reason of non-cognition!--Yes, but that leads us to the conclusion already arrived at, viz. that the soul does not cognize when, the limiting adjuncts having ceased, it has become one with Brahman.

Nor do we finally maintain that the nâdîs, the pericardium, and Brahman are to be added to each other as being equally places of deep sleep. For by the knowledge that the nâdîs and the pericardium are places of sleep, nothing is gained, as scripture teaches neither that some special fruit is connected with that knowledge nor that it is the subordinate member of some work, &c., connected with certain results. We, on the other hand, do want to prove that that Brahman is the lasting abode of the soul in the state of deep sleep; that is a knowledge which has its own uses, viz. the ascertainment of Brahman being the Self of the soul, and the ascertainment of the soul being essentially non-connected with the worlds that appear in the waking and in the dreaming state. Hence the Self alone is the place of deep sleep.

Footnotes

141:1 Either of which may be employed for making the sacrificial cake.

142:1 The argument of the pûrvapakshin is that the different places in which the soul is said to abide in the state of deep sleep are all exhibited by the text in the same case and are on that account co-ordinate. Mutual relation implying subordination would require them to be exhibited in different cases enabling us to infer the exact manner and degree of relation.

142:2 By allowing option between two Vedic statements we lessen the p. 143 authority of the Veda; for the adoption of either alternative sublates, for the time, the other alternative.

143:1 Where the two locatives are to be combined into one statement, 'he sleeps on the couch in the palace.'

145:1 Ân. Gi. explains karanâni by karmâni: nâdîshu purîtati ka gîvasyopâdhyantarbhûtani karanâni karmâni tishthantîty upâdhyâ-dhâratvam, gîvasya tv âdhâro brahmaiva.

145:2 But with the nâdîs or the pericardium only.

Next: III, 2, 8


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 8

8. Hence the awaking from that (viz. Brahman).

And because the Self only is the place of deep sleep, on that account the scriptural chapters treating of sleep invariably teach that the awaking takes place from that Self. In the Bri. Up. when the time comes for the answer to the question, 'Whence did he come back?' (II, 1, 16) the text

p. 147

says, 'As small sparks come forth from fire, thus all prânas come forth from that Self (II, 1, 20). And Kh. Up. VI, 10, 2, we read: 'When they have come back from the True they do not know that they have come back from the True.' If there were optional places to which the soul might resort in deep sleep, scripture would teach us that it awakes sometimes from the nâdîs, sometimes from the pericardium, sometimes from the Self.--For that reason also the Self is the place of deep sleep.

Next: III, 2, 9


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 9

9. But the same (soul returns from Brahman); on account of work, remembrance, text, and precept.

Here we have to enquire whether the soul when awaking from the union with Brahman is the same which entered into union with Brahman, or another one.--The pûrvapakshin maintains that there is no fixed rule on that point. For just as a drop of water, when poured into a large quantity of water, becomes one with the latter, so that when we again take out a drop it would be hard to manage that it should be the very same drop: thus the sleeping soul, when it has become united with Brahman, is merged in bliss and not able again to rise from it the same. Hence what actually awakes is either the Lord or some other soul.--To this we reply that the same soul which in the state of sleep entered into bliss again arises from it, not any other. We assert this on the ground of work, remembrance, sacred text, and precept; which four reasons we will treat separately. In the first place the person who wakes from sleep must be the same, because it is seen to finish work left unfinished before. Men finish in the morning what they had left incomplete on the day before. Now it is not possible that one man should proceed to complete work half done by another man, because this would imply too much. 1

p. 148

[paragraph continues] Hence we conclude that it is one and the same man who finishes on the latter day the work begun on the former.--In the second place the person rising from sleep is the same who went to sleep, for the reason that otherwise he could not remember what he had seen, &c., on the day before; for what one man sees another cannot remember. And if another Self rose from sleep, the consciousness of personal identity (âtmânusmarana) expressed in the words, 'I am the same I was before,' would not be possible.--In the third place we understand from Vedic texts that the same person rises again, 'He hastens back again as he came, to the place from which he started, to be awake' (Bri. Up. IV, 3, 16); 'All these creatures go day after day into the Brahma-world and yet do not discover it' (Kh. Up. VIII, 3, 2); 'Whatever these creatures are here, whether a lion, or a wolf, or a boar, or a worm, or a midge, or a gnat, or a musquito, that they become again and again' (Kh. Up. VI, 10, 2). These and similar passages met with in the chapters treating of sleeping and waking have a proper sense only if the same soul rises again.--In the fourth place we arrive at the same conclusion on the ground of the injunctions of works and knowledge, which, on a different theory, would be meaningless. For if another person did rise, it would follow that a person might obtain final release by sleep merely, and what then, we ask, would be the use of all those works which bear fruit at a later period, and of knowledge?--Moreover on the hypothesis of another person rising from sleep, that other person would either be a soul which had up to that time carried on its phenomenal life in another body; in that case it would follow that the practical existence carried on by means of that body would be cut short. If it be said that the soul which went to sleep may, in its turn, rise in that other body (so that B would rise in A's body and A in B's body), we reply that that would be an altogether useless hypothesis; for what advantage do we derive from assuming that each soul rises from sleep not in the same body in which it had gone to sleep, but that it goes to sleep in one body and rises in another?--Or else the soul rising (in A's body) would be

p. 149

one which had obtained final release, and that would imply that final release can have an end. But it is impossible that a soul which has once freed itself from Nescience should again rise (enter into phenomenal life). Hereby it is also shown that the soul which rises cannot be the Lord, who is everlastingly free from Nescience.--Further, on the hypothesis of another soul rising, it would be difficult to escape the conclusion that souls reap the fruits of deeds not their own, and, on the other hand, are not requited for what they have done.--From all this it follows that the person rising from sleep is the same that went to sleep.--Nor is it difficult to refute the analogical reasoning that the soul, if once united with Brahman, can no more emerge from it than a drop of water can again be taken out from the mass of water into which it had been poured. We admit the impossibility of taking out the same drop of water, because there is no means of distinguishing it from all the other drops. In the case of the soul, however, there are reasons of distinction, viz. the work and the knowledge (of each individual soul). Hence the two cases are not analogous.--Further, we point out that the flamingo, e.g. is able to distinguish and separate milk and water when mixed, things which we men are altogether incapable of distinguishing.--Moreover, what is called individual soul is not really different from the highest Self, so that it might be distinguished from the latter in the same way as a drop of water from the mass of water; but as we have explained repeatedly, Brahman itself is on account of its connexion with limiting adjuncts metaphorically called individual soul. Hence the phenomenal existence of one soul lasts as long as it continues to be bound by one set of adjuncts, and the phenomenal existence of another soul again lasts as long as it continues to be bound by another set of adjuncts. Each set of adjuncts continues through the states of sleep as well as of waking; in the former it is like a seed, in the latter like the fully developed plant. Hence the proper inference is that the same soul awakes from sleep.

Footnotes

147:1 There would follow from it, e.g. that in the case of sacrifices occupying more than one day, there would be several sacrificers, and that consequently it would be doubtful to whom the fruit of the sacrifice, as promised by the Veda, belongs. And this would imply a stultification of the sacred text.

Next: III, 2, 10


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 10

10. In him who is senseless (in a swoon, &c.)

p. 150

there is half-union; on account of this remaining (as the only possible hypothesis).

There now arises the question of what kind that state is which ordinarily is called a swoon or being stunned. Here the pûrvapakshin maintains that we know only of three states of the soul as long as it abides in a body, viz. the waking state, dreaming, and deep dreamless sleep; to which may be added, as a fourth state, the soul's passing out of the body. A fifth state is known neither from Sruti nor Smriti; hence what is called fainting must be one of the four states mentioned.--To this we make the following reply. In the first place a man lying in a swoon cannot be said to be awake; for he does not perceive external objects by means of his senses.--But, it might be objected, may not his case be analogous to that of the arrow-maker? Just as the man working at an arrow, although awake, is so intent on his arrow that he sees nothing else; so the man also who is stunned, e.g. by a blow, may be awake, but as his mind is concentrated on the sensation of pain caused by the blow of the club, he may not at the time perceive anything else.--No, we reply, the case is different, on account of the absence of consciousness. The arrow-maker says, 'For such a length of time I was aware of nothing but the arrow;' the man, on the other hand, who returns to consciousness from a swoon, says, 'For such a length of time I was shut up in blind darkness; I was conscious of nothing.'--A waking man, moreover, however much his mind may be concentrated on one object, keeps his body upright; while the body of a swooning person falls prostrate on the ground. Hence a man in a swoon is not awake.--Nor, in the second place, is he dreaming; because he is altogether unconscious.--Nor, in the third place, is he dead; for he continues to breathe and to be warm. When a man has become senseless and people are in doubt whether he be alive or dead, they touch the region of his heart, in order to ascertain whether warmth continues in his body or not, and put their hands to his nostrils to ascertain whether breathing goes on or not. If, then, they perceive

p. 151

neither warmth nor breath, they conclude that he is dead, and carry off his body into the forest in order to burn it; if, on the other hand, they do perceive warmth and breath, they decide that he is not dead, and begin to sprinkle him with cold water so that he may recover consciousness.--That a man who has swooned away is not dead follows, moreover, from the fact of his rising again (to conscious life); for from Yama's realm none ever return.--Let us then say that a man who has swooned lies in deep sleep, as he is unconscious, and, at the same time, not dead!--No, we reply; this also is impossible, on account of the different characteristics of the two states. A man who has become senseless does sometimes not breathe for a long time; his body trembles; his face has a frightful expression; his eyes are staring wide open. The countenance of a sleeping person, on the other hand, is peaceful, he draws his breath at regular intervals; his eyes are closed, his body does not tremble. A sleeping person again may be waked by a gentle stroking with the hand; a person lying in a swoon not even by a blow with a club. Moreover, senselessness and sleep have different causes; the former is produced by a blow on the head with a club or the like, the latter by weariness. Nor, finally, is it the common opinion that stunned or swooning people are asleep.--It thus remains for us to assume that the state of senselessness (in swooning, &c.) is a half-union (or half-coincidence) 1, as it coincides in so far as it is an unconscious state and does not coincide in so far as it has different characteristics.--But how can absence of consciousness in a swoon, &c., be called half-coincidence (with deep sleep)? With regard to deep sleep scripture says, 'He becomes united with the True' (Kh. Up. VI, 8, 1); 'Then a thief is not a thief (Bri. Up. IV, 3, 22); 'Day and night do not pass that bank, nor old age, death, and grief, neither good nor evil deeds' (Kh. Up. VIII, 4, 1). For the good and evil deeds reach the soul in that way that there arise in it the ideas of being affected by pleasure or pain. Those ideas are absent in deep sleep, but

p. 152

they are likewise absent in the case of a person lying in a swoon; hence we must maintain that, on account of the cessation of the limiting adjuncts, in the case of a senseless person as well as of one asleep, complete union takes place, not only half-union.--To this we make the following reply.--We do not mean to say that in the case of a man who lies in a swoon the soul becomes half united with Brahman; but rather that senselessness belongs with one half to the side of deep sleep, with the other half to the side of the other state (i.e. death). In how far it is equal and not equal to sleep has already been shown. It belongs to death in so far as it is the door of death. If there remains (unrequited) work of the soul, speech and mind return (to the senseless person); if no work remains, breath and warmth depart from him. Therefore those who know Brahman declare a swoon and the like to be a half-union.--The objection that no fifth state is commonly acknowledged, is without much weight; for as that state occurs occasionally only it may not be generally known. All the same it is known from ordinary experience as well as from the âyurveda (medicine). That it is not considered a separate fifth state is due to its being avowedly compounded of other states.

Footnotes

151:1 Viz. with deep sleep, as will be explained below.

Next: III, 2, 11


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 11

11. Not on account of (difference of) place also twofold characteristics can belong to the highest; for everywhere (scripture teaches it to be without any difference).

We now attempt to ascertain, on the ground of Sruti, the nature of that Brahman with which the individual soul becomes united in the state of deep sleep and so on, in consequence of the cessation of the limiting adjuncts.--The scriptural passages which refer to Brahman are of a double character; some indicate that Brahman is affected by difference, so, e.g. 'He to whom belong all works, all desires, all sweet odours and tastes' (Kh. Up. III, 14,2); others, that it is without difference, so, e.g. 'It is neither coarse nor fine, neither short nor long,' &c. (Bri. Up. III, 8, 8). Have we, on the ground of these passages, to assume that Brahman

p. 153

has a double nature, or either nature, and, if either, that it is affected with difference, or without difference? This is the point to be discussed.

The pûrvapakshin maintains that, in conformity with the scriptural passages which indicate a double nature, a double nature is to be ascribed to Brahman.

To this we reply as follows.--At any rate the highest Brahman cannot, by itself, possess double characteristics; for on account of the contradiction implied therein, it is impossible to admit that one and the same thing should by itself possess certain qualities, such as colour, &c.. and should not possess them.--Nor is it possible that Brahman should possess double characteristics 'on account of place,' i.e. on account of its conjunction with its limiting adjuncts, such as earth, &c. For the connexion with limiting adjuncts is unavailing to impart to a thing of a certain nature an altogether different nature. The crystal, e.g. which is in itself clear, does not become dim through its conjunction with a limiting adjunct in the form of red colour; for that it is pervaded by the quality of dimness is an altogether erroneous notion. In the case of Brahman the limiting adjuncts are, moreover, presented by Nescience merely 1. Hence (as the upâdhis are the product of Nescience) if we embrace either of the two alternatives, we must decide in favour of that according to which Brahma is absolutely devoid of all difference, not in favour of the opposite one. For all passages whose aim it is to represent the nature of Brahman (such as, 'It is without sound, without touch, without form, without decay,' Ka. Up. I, 3, 15) teach that it is free from all difference.

Next: III, 2, 12


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 12

12. If it be objected that it is not so, on account of the difference (taught by the Veda); we reply that it is not so on account of the declaration of (Brahman)

p. 154

being not such, with reference to each (declaration of difference).

Let this be, but nevertheless it cannot be maintained that Brahman is devoid of difference and attributes, and does not possess double attributes either in itself or on account of difference of station.--Why not?--'On account of difference.' The various vidyâs teach different forms of Brahman; it is said to have four feet (Kh. Up. III, 18, 1); to consist of sixteen parts (Pr. Up. VI, 1); to be characterised by dwarfishness (Ka. Up. V, 3); to have the three worlds for its body (Bri. Up. I, 3, 22); to be named Vaisvânara (Kh. Up. V, 11, 2), &c. Hence we must admit that Brahman is qualified by differences also.--But above it has been shown that Brahman cannot possess twofold characteristics!--That also does not contradict our doctrine; for the difference of Brahman's forms is due to its limiting adjuncts. Otherwise all those scriptural passages which refer to those differences would be objectless.

All this reasoning, we say, is without force 'on account of the declaration of its being not such, with reference to each,' i.e. because scripture declares, with reference to all the differences produced by the limiting adjuncts, that there is no difference in Brahman. Cp. such passages as the following: 'This bright immortal person in this earth, and that bright immortal person incorporated in the body; he indeed is the same as that Self (Bri. Up. II, 5, 1). It, therefore, cannot be maintained that the connexion of Brahman with various forms is taught by the Veda.

Footnotes

153:1 The limiting adjunct of the crystal, i.e. the red colour of a thing, e.g. a flower with which the crystal is in contact, is as real as the crystal itself; only the effect is an illusion.--But the limiting adjuncts of Brahman are in themselves illusion.

Next: III, 2, 13


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 13

13. Some also (teach) thus.

The members of one sâkhâ also make a statement about the cognition of non-difference which is preceded by a censure of the perception of difference, 'By the mind alone it is to be perceived, there is in it no diversity. He who perceives therein any diversity goes from death to death' (Bri. Up. IV, 4, 19). Others also ('By knowing the enjoyer, the enjoyed, and the ruler, everything has been declared to be threefold, and this is Brahman,' Svet. Up. I, 12)

p. 155

record in their text that the entire world, characterised by enjoyers, things to be enjoyed, and a ruler, has Brahman for its true nature.--But as among the scriptural passages referring to Brahman, there are some which represent it as having a form, and others teaching that it is devoid of form, how can it be asserted that Brahman is devoid of form, and not also the contrary?--To this question the next Sûtra replies.

Next: III, 2, 14


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 14

14. For (Brahman) is merely devoid of form, on account of this being the main purport of scripture.

Brahman, we must definitively assert, is devoid of all form, colour, and so on, and does not in any way possess form, and so on.--Why?--'On account of this being the main purport (of scripture).'--' It is neither coarse nor fine, neither short nor long' (Bri. Up. III, 8, 8); 'That which is without sound, without touch, without form, without decay' (Ka. Up. I, 3, 15); 'He who is called ether is the revealer of all forms and names. That within which forms and names are, that is Brahman' (Kh. Up. VIII, 14, 1); 'That heavenly person is without body, he is both without and within, not produced' (Mu. Up. II, 1, 2); 'That Brahman is without cause and without effect, without anything inside or outside, this Self is Brahman, omnipresent and omniscient' (Bri. Up. II, 5, 19). These and similar passages have for their purport the true nature of Brahman as non-connected with any world, and have not any other purport, as we have proved under I, 1, 4. On the ground of such passages we therefore must definitively conclude that Brahman is devoid of form. Those other passages, on the other hand, which refer to a Brahman qualified by form do not aim at setting forth the nature of Brahman, but rather at enjoining the worship of Brahman. As long as those latter texts do not contradict those of the former class, they are to be accepted as they stand; where, however, contradictions occur, the passages whose main subject is Brahman must be viewed as having greater force than those of the other kind.--This is the reason for our deciding that although there are two different classes of scriptural texts, Brahman must be held to be altogether without form, not

p. 156

at the same time of an opposite nature.--But what then is the position of those passages which refer to Brahman as possessing form?--To this question the next Sûtra replies.

Next: III, 2, 15


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 15

15. And as light (assumes forms as it were by its contact with things possessing form, so does Brahman;) since (the texts ascribing form to Brahman) are not devoid of meaning.

Just as the light of the sun or the moon after having passed through space enters into contact with a finger or some other limiting adjunct, and, according as the latter is straight or bent, itself becomes straight or bent as it were; so Brahman also assumes, as it were, the form of the earth and the other limiting adjuncts with which it enters into connexion. Hence there is no reason why certain texts should not teach, with a view to meditative worship, that Brahman has that and that form. We thus escape the conclusion that those Vedic passages which ascribe form to Brahman are devoid of sense; a conclusion altogether unacceptable since all parts of the Veda are equally authoritative, and hence must all be assumed to have a meaning.--But does this not imply a contradiction of the tenet maintained above, viz. that Brahman does not possess double characteristics although it is connected with limiting adjuncts?--By no means, we reply. What is merely due to a limiting adjunct cannot constitute an attribute of a substance, and the limiting adjuncts are, moreover, presented by Nescience only. That the primeval natural Nescience leaves room for all practical life and activity--whether ordinary or based on the Veda--we have explained more than once.

Next: III, 2, 16


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 16

16. And (scripture) declares (Brahman) to consist of that (i.e. intelligence).

And scripture declares that Brahman consists of intelligence, is devoid of any other characteristics, and is altogether without difference; 'As a mass of salt has neither inside nor outside, but is altogether a mass of taste, thus, indeed, has that Self neither inside nor outside, but is altogether

p. 157

a mass of knowledge' (Bri. Up. IV, 5, 13). That means: That Self has neither inside nor outside any characteristic form but intelligence; simple non-differentiated intelligence constitutes its nature; just as a lump of salt has inside as well as outside one and the same saltish taste, not any other taste.

Next: III, 2, 17


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 17

17. (This scripture) also shows, and it is likewise stated in Smriti.

That Brahman is without any difference is proved by those scriptural passages also which expressly deny that it possesses any other characteristics; so, e.g. 'Next follows the teaching by No, no' (Bri. Up. II, 3, 6); 'It is different from the known, it is also above the unknown' (Ke. Up. I, 4); 'From whence all speech, with the mind, turns away unable to reach it' (Taitt. Up. II, 9). Of a similar purport is that scriptural passage which relates how Bâhva, being questioned about Brahman by Vashkalin, explained it to him by silence, 'He said to him, "Learn Brahman, O friend," and became silent. Then, on a second and third question, he replied, "I am teaching you indeed, but you do not understand. Silent is that Self."' The same teaching is conveyed by those Smriti-texts which deny of Brahman all other characteristics; so, e.g. 'I will proclaim that which is the object of knowledge, knowing which one reaches immortality; the highest Brahman without either beginning or end, which cannot be said either to be or not to be' (Bha. Gîtâ XIII, 12). Of a similar purport is another Smriti-passage, according to which the omniform Nârâyana instructed Nârada, 'The cause, O Nârada, of your seeing me endowed with the qualities of all beings is the Mâyâ emitted by me; do not cognize me as being such (in reality).'

Next: III, 2, 18


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 18

18. For this very reason (there are applied to Brahman) comparisons such as that of the images of the sun and the like.

Because that Self is of the nature of intelligence, devoid of all difference, transcending speech and mind, to be

p. 158

described only by denying of it all other characteristics, therefore the Moksha Sâstras compare it to the images of the sun reflected in the water and the like, meaning thereby that all difference in Brahman is unreal, only due to its limiting conditions. Compare, e.g. out of many, the two following passages: 'As the one luminous sun when entering into relation to many different waters is himself rendered multiform by his limiting adjuncts; so also the one divine unborn Self;' and 'The one Self of all beings separately abides in all the individual beings; hence it appears one and many at the same time, just as the one moon is multiplied by its reflections in the water.'

The next Sûtra raises an objection.

Next: III, 2, 19


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 19

19. But there is no parallelism (of the two things compared), since (in the case of Brahman) there is not apprehended (any separate substance) comparable to the water.

Since no substance comparable to the water is apprehended in the case of Brahman, a parallelism between Brahman and the reflected images of the sun cannot be established. In the case of the sun and other material luminous bodies, there exists a separate material substance occupying a different place, viz. water; hence the light of the sun, &c., may be reflected. The Self, on the other hand, is not a material thing, and, as it is present everywhere and all is identical with it, there are no limiting adjuncts different from it and occupying a different place.--Therefore the instances are not parallel.

The next Sûtra disposes of this objection.

Next: III, 2, 20


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 20

20. Since (the highest Brahman) is inside (of the limiting adjuncts), it participates in their increase and decrease; owing to the appropriateness (thus resulting) of the two (things compared) it is thus (i.e. the comparison holds good).

The parallel instance (of the sun's reflection in the water) is unobjectionable, since a common feature--with reference to which alone the comparison is instituted--does exist.

p. 159

[paragraph continues] Whenever two things are compared, they are so only with reference to some particular point they have in common. Entire equality of the two can never be demonstrated; indeed if it could be demonstrated there would be an end of that particular relation which gives rise to the comparison. Nor does the sûtrakâra institute the comparison objected to on his own account; he merely sets forth the purport of a comparison actually met with in scripture.--Now, the special feature on which the comparison rests is 'the participation in increase and decrease.' The reflected image of the sun dilates when the surface of the water expands; it contracts when the water shrinks; it trembles when the water is agitated; it divides itself when the water is divided. It thus participates in all the attributes and conditions of the water; while the real sun remains all the time the same.--Similarly Brahman, although in reality uniform and never changing, participates as it were in the attributes and states of the body and the other limiting adjuncts within which it abides; it grows with them as it were, decreases with them as it were, and so on. As thus the two things compared possess certain common features no objection can be made to the comparison.

Next: III, 2, 21


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 21

21. And on account of the declaration (of scripture).

Scripture moreover declares that the highest Brahman enters into the body and the other limiting adjuncts, 'He made bodies with two feet, he made bodies with four feet. Having first become a bird he entered the bodies as purusha' (Bri. Up. II, 5, 18); and 'Having entered into them with this living (individual) Self' (Kh. Up. VI, 3, 2).--For all these reasons the comparison set forth in Sutra 18 is unobjectionable.

Some teachers assume that the preceding discussion (beginning from Sutra 11) comprises two adhikaranas, of which the former discusses the question whether Brahman is an absolutely uniform being in which all the plurality of the apparent world vanishes, or a being multiform as the apparent world is; while the latter tries to determine

p. 160

whether Brahman--whose absolute uniformity was established in the former adhikarana--is to be defined as that which is (sat), or as thought (intelligence; bodha), or as both.--Against this we remark that in no case there is a valid reason for beginning a second adhikarana. For what should be the subject of a special second adhikarana? Sûtra 15 and foll. cannot be meant to disprove that Brahman possesses a plurality of characteristics; for that hypothesis is already sufficiently disposed of in Sûtras 11-14. Nor can they be meant to show that Brahman is to be defined only as 'that which is,' not also as 'thought;' for that would imply that the scriptural passage, 'consisting of nothing but knowledge' (Bri. Up. II, 4, 12), is devoid of meaning. How moreover could Brahman, if devoid of intelligence, be said to be the Self of the intelligent individual soul? Nor again can the hypothetical second adhikarana be assumed to prove that Brahman must be defined as 'thought' only, not at the same time as 'that which is;' for if it were so, certain scriptural passages--as e.g. Ka. Up. II, 6, 13, 'He is to be conceived by the words, He is'--would lose their meaning. And how, moreover, could we admit thought apart from existence?--Nor can it be said that Brahman has both those characteristics, since that would contradict something already admitted. For he who would maintain that Brahman is characterised by thought different from existence, and at the same time by existence different from thought, would virtually maintain that there is a plurality in Brahman, and that view has already been disproved in the preceding adhikarana.--But as scripture teaches both (viz. that Brahman is one only and that it possesses more than one characteristic) there can be no objection to such a doctrine!--There is, we reply, for one being cannot possibly possess more than one nature.--And if it finally should be said that existence is thought and thought existence and that the two do not exclude each other; we remark that in that case there is no reason for the doubt 1 whether Brahman is that which is, or intelligence,

p. 161

or both.--On the other hand we have shown that the Sûtras can be explained as constituting one adhikarana only. Moreover, as the scriptural texts concerning Brahman disagree in so far as representing Brahman as qualified by form and again as devoid of form we, when embracing the alternative of a Brahman devoid of form, must necessarily explain the position of the other texts, and if taken in that sense the Sûtras (15-21) acquire a more appropriate meaning. And if it is maintained that those scriptural passages also which speak of Brahman as qualified by form have no separate meaning of their own, but likewise teach that Brahman is devoid of all form, viz. by intimating that the plurality referred to has to be annihilated; we reply that this opinion also appears objectionable. In those cases, indeed, where elements of plurality are referred to in chapters treating of the highest knowledge, we may assume them to be mentioned merely to be abstracted from; so e.g. in the passage, Bri. Up. II, 5, 19, 'His horses are yoked hundreds and ten. This is the horses, this is the ten and the thousands, many and endless,' which passage is immediately followed by the words, 'This is the Brahman without cause and without effect, without anything inside or outside.' But where elements of plurality are referred to in chapters treating of devout meditation, we have no right to assume that they are mentioned only to be set aside. This is the case e.g. in the passage, 'He who consists of mind, whose body is prâna, whose form is light' (Kh. Up. III, 14, 2), which is connected with an injunction of devout meditation contained in the preceding passage, 'Let him have this will and belief.' In passages of the latter kind, where the determinations attributed to Brahman may be taken as they stand and viewed as subserving the purposes of devout meditation, we have no right to assume that they are mentioned with the indirect purpose of being discarded. Moreover, if all texts concerning Brahman equally aimed at discarding all thought of plurality, there would be no opportunity for stating the determinative reason (why Brahman is to be viewed as devoid of all form) as was done in Sûtra 14. And further scripture

p. 162

informs us that devout meditations on Brahman as characterised by form have results of their own, viz. either the warding off of calamities, or the gaining of power, or else release by successive steps. All these reasons determine us to view the passages concerning devout meditation on the one hand and the passages concerning Brahman on the other hand as constituting separate classes, not as forming one whole. In what way moreover, we ask, could the two classes of texts be looked upon as constituting one whole?--Our opponent will perhaps reply, 'Because we apprehend them to form parts of one injunction, just as we do in the case of the darsapûrnamâsa-sacrifice and the oblations called prayâgas.'--But this reply we are unable to admit, since the texts about Brahman, as shown at length under I, 1, 4, merely determine an existing substance (viz. Brahman), and do not enjoin any performances. What kind of activity, we moreover ask, are those texts, according to our opponent's view, meant to enjoin? For whenever an injunction is laid upon a person, it has reference to some kind of work to be undertaken by him.--Our opponent will perhaps make the following reply. The object of the injunction is in the present case, the annihilation of the appearance of duality. As long as the latter is not destroyed, the true nature of Brahman is not known; hence the appearance of duality which stands in the way of true knowledge must be dissolved. Just as the Veda prescribes the performance of certain sacrifices to him who is desirous of the heavenly world, so it prescribes the dissolution of the apparent world to him who is desirous of final release. Whoever wants to know the true nature of Brahman must first annihilate the appearance of plurality that obstructs true knowledge, just as a man wishing to ascertain the true nature of some jar or similar object placed in a dark room must at first remove the darkness. For the apparent world has Brahman for its true nature, not vice versa; therefore the cognition of Brahman is effected through the previous annihilation of the apparent world of names and forms.

This argumentation we meet by asking our opponent

p. 163

of what nature that so-called annihilation of the apparent world is. Is it analogous to the annihilation of hardness in butter which is effected by bringing it into contact with fire? or is the apparent world of names and forms which is superimposed upon Brahman by Nescience to be dissolved by knowledge, just as the phenomenon of a double moon which is due to a disease of the eyes is removed by the application of medicine 1? If the former, the Vedic injunctions bid us to do something impossible; for no man can actually annihilate this whole existing world with all its animated bodies and all its elementary substances such as earth and so on. And if it actually could be done, the first released person would have done it once for all, so that at present the whole world would be empty, earth and all other substances having been finally annihilated.--If the latter, i.e. if our opponent maintains that the phenomenal world is superimposed upon Brahman by Nescience and annihilated by knowledge, we point out that the only thing needed is that the knowledge of Brahman should be conveyed by Vedic passages sublating the apparent plurality superimposed upon Brahman by Nescience, such as 'Brahman is one, without a second;' 'That is the true, it is the Self and thou art it.' (Kh. Up. VI, 2, 1; 8, 7.) As soon as Brahman is indicated in this way, knowledge arising of itself discards Nescience, and this whole world of names and forms, which had been hiding Brahman from us, melts away like the imagery of a dream. As long, on the other hand, as Brahman is not so indicated, you may say a hundred times, 'Cognize Brahman! Dissolve this world!' and yet we shall be unable to do either the one or the other.

But, our opponent may object, even after Brahman has been indicated by means of the passages quoted, there is room for injunctions bidding us either to cognize Brahman or to dissolve the world.--Not so, we reply; for both these

p. 164

things are already effected by the indication of the true nature of Brahman as devoid of all plurality; just as the pointing out of the true nature of the rope has for its immediate result the cognition of the true nature of the rope, and the dissolution of the appearance of a snake or the like. And what is done once need not be done again 1.--We moreover ask the following question: Does the individual soul on which the injunction is laid belong to the unreal element of the phenomenal world or to the real element, i.e. Brahman, which underlies the phenomenal world? If the former, the soul itself is dissolved just as earth and the other elements are, as soon as the knowledge of Brahman's true nature has arisen, and on whom then should the dissolution of the world be enjoined, or who should, by acting on that injunction, obtain release?--If the latter, we are led to the same result. For as soon as there arises the knowledge that Brahman, which never can become the subject of an injunction, is the true being of the soul while the soul as such is due to Nescience, there remains no being on which injunctions could be laid, and hence there is no room for injunctions at all.

What then, it may be asked, is the meaning of those Vedic passages which speak of the highest Brahman as something to be seen, to be heard, and so on?--They aim, we reply, not at enjoining the knowledge of truth, but merely at directing our attention to it. Similarly in ordinary life imperative phrases such as 'Listen to this!' 'Look at this!' are frequently meant to express not that we are immediately to cognize this or that, but only that we are to direct our attention to it. Even when a person is face to face with some object of knowledge, knowledge may either arise or not; all that another person wishing to inform him about the object can do is to point it out to him; knowledge will thereupon spring up in his mind of itself, according to the object of knowledge and according

p. 165

to the means of knowledge employed.--Nor must it be said that an injunction may have the purpose of modifying the knowledge of a thing which was originally obtained by some other means of knowledge 1. For the modified knowledge due to such injunctions is not knowledge in the true sense of the word, but merely a mental energy (i.e. the product, not of an object of knowledge presented to us through one of the means of true knowledge, but of an arbitrary mental activity), and if such modification of knowledge springs up in the mind of itself (i.e. without a deliberate mental act) it is mere error. True knowledge on the other hand, which is produced by the means of true knowledge and is conformable to its object, can neither be brought about by hundreds of injunctions nor be checked by hundreds of prohibitions. For it does not depend on the will of man, but merely on what really and unalterably exists.--For this reason also injunctions of the knowledge of Brahman cannot be admitted.

A further point has to be considered here. If we admitted that injunctions constitute the sole end and aim of the entire Veda, there would remain no authority for the, after all, generally acknowledged truth that Brahman--which is not subject to any injunction--is the Self of all.--Nor would it be of avail to maintain that the Veda may both proclaim the truth stated just now and enjoin on man the cognition of that truth; for that would involve the conclusion that the one Brahma-sâstra has two--and moreover conflicting--meanings.--The theory combated by us gives moreover rise to a number of other objections which nobody can refute; it compels us to set aside the text as it stands and to make assumptions not guaranteed by the text; it implies the doctrine that final release is, like the results of sacrificial works, (not the direct result of true knowledge but) the mediate result of the so-called unseen

p. 166

principle (adrishta), and non-permanent &c. &c.--We therefore again assert that the texts concerning Brahman aim at cognition, not at injunction, and that hence the pretended reason of 'their being apprehended as parts of one injunction' cannot induce us to look upon the entire Veda as one whole.

And finally, even if we admitted that the texts concerning Brahman are of an injunctive character, we should be unable to prove that the texts denying plurality, and the texts setting forth plurality enjoin one and the same thing; for this latter conclusion cannot be accepted in the face of the several means of proof such as difference of terms 1, and so on, which intimate that there is a plurality of injunctions. The passages respectively enjoining the darsapûrnamâsa-sacrifice and the offerings termed prayâgas may indeed be considered to form one whole, as the qualification on the part of the sacrificer furnishes an element common to the two 2. But the statements about the Brahman devoid of qualities and those about the qualified Brahman have not any element in common; for qualities such as 'having light for one's body' contribute in no way towards the dissolution of the world, nor again does the latter help in any way the former. For the dissolution of the entire phenomenal world on the one hand, and regard for a part of that world on the other hand do not allow themselves to be combined in one and the same subject.--The preferable theory, therefore, is to distinguish with us two classes of texts, according as Brahman is represented as possessing form or as devoid of it.

Footnotes

160:1 And hence no reason for a separate adhikarana.

163:1 i.e. does the injunction bidding us to annihilate the phenomenal world look on it as real or as fictitious, due to Nescience only?

164:1 I.e. after the true nature of Brahman has been once known, there is no longer room for a special injunction to annihilate this apparent world.

165:1 The pûrvapakshin might refer e.g. to the Vedic injunction, 'he is to meditate upon woman as fire,' and maintain that the object of this injunction is to modify our knowledge of woman derived from perception &c., according to which a woman is not fire.

166:1 'Difference of terms' (sabdântaram) is according to the Pûrva Mîmâmsâ the first of the six means of proof showing karmabheda or niyogabheda. Cp. Sabara bhâshya on II, 1, 1.

166:2 For the sacrifice as well as its subordinate part--the offering of the prayâgas--has to be performed by a sacrificer acting for one end, viz. the obtainment of the heavenly world.

Next: III, 2, 22


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 22

22. For (the clause 'Not so, not so') denies (of Brahman) the suchness which forms the topic of

p. 167

discussion; and (the text) enounces something more than that.

We read, Bri. Up. II, 3, 'Two forms of Brahman there are indeed, the material and the immaterial, the mortal and the immortal, the solid and the fluid, sat and tya.' The text thereupon divides the five elements into two classes, predicates of the essence of that which is immaterial--which it calls purusha--saffron-colour, and so on, and then goes on to say, 'Now then the teaching by Not so, not so! For there is nothing else higher than this (if one says): It is not so.' Here we have to enquire what the object of the negative statement is. We do not observe any definite thing indicated by words such as 'this' or 'that;' we merely have the word 'so' in 'Not so, not so!' to which the word 'not' refers, and which on that account indicates something meant to be denied. Now we know that the word 'so' (iti) is used with reference to approximate things, in the same way as the particle 'evam' is used; compare, e.g. the sentence 'so (iti) indeed the teacher said' (where the 'so' refers to his immediately preceding speech). And, in our passage, the context points out what has to be considered as proximate, viz. the two cosmic forms of Brahman, and that Brahman itself to which the two forms belong. Hence there arises a doubt whether the phrase, 'Not so, not so!' negatives both Brahman and its two forms, or only either; and if the latter, whether it negatives Brahman and leaves its two forms, or if it negatives the two forms and leaves Brahman.--We suppose, the pûrvapakshin says, that the negative statement negatives Brahman as well as its two forms; both being suggested by the context. As the word 'not' is repeated twice, there are really two negative statements, of which the one negatives the cosmic form of Brahman, the other that which has form, i.e. Brahman itself. Or else we may suppose that Brahman alone is negatived. For as Brahman transcends all speech and thought, its existence is doubtful, and admits of being negatived; the plurality of cosmic forms on the other hand falls within the sphere of perception and the other means of right

p. 168

knowledge, and can, therefore, not be negatived.--On this latter interpretation the repetition of 'not' must be considered as due to emphasis only.

To this we make the following reply. It is impossible that the phrase, 'Not so, not so!' should negative both, since that would imply the doctrine of a general Void. Whenever we deny something unreal, we do so with reference to something real; the unreal snake, e.g. is negatived with reference to the real rope. But this (denial of something unreal with reference to something real) is possible only if some entity is left. If everything is denied, no entity is left, and if no entity is left, the denial of some other entity which we may wish to undertake, becomes impossible, i.e. that latter entity becomes real and as such cannot be negatived.--Nor, in the second place, can Brahman be denied; for that would contradict the introductory phrase of the chapter, 'Shall I tell you Brahman?' (Bri. Up. II, 1, 1); would show disregard of the threat conveyed in Taitt. Up. II, 6, 'He who knows the Brahman as non-existing becomes himself non-existing;' would be opposed to definitive assertions such as 'By the words "He is" is he to be apprehended' (Ka. Up. II, 6, 13); and would involve a stultification of the entire Vedânta.--The phrase that Brahman transcends all speech and thought does certainly not mean to say that Brahman does not exist; for after the Vedânta-part of scripture has established at length the existence of Brahman--in such passages as 'He who knows Brahman obtains the highest;' 'Truth, knowledge, infinite is Brahman'--it cannot be supposed all at once to teach its non-existence. For, as the common saying is, 'Better than bathing it is not to touch dirt at all.' The passage, 'from whence all speech with the mind turns away unable to reach it' (Taitt. Up. II, 4), must, therefore, rather be viewed as intimating Brahman.

The passage of the Bri. Up. under discussion has, therefore, to be understood as follows. Brahman is that whose nature is permanent purity, intelligence, and freedom; it transcends speech and mind, does not fall within the category of 'object,' and constitutes the inward Self of all. Of this Brahman our text denies all plurality of forms; but

p. 169

[paragraph continues] Brahman itself it leaves untouched. This the Sûtra expresses in the words, 'for it denies the suchness which forms the topic of discussion.' That means: The passage 'Not so,' &c., denies of Brahman the limited form, material as well as immaterial, which in the preceding part of the chapter is described at length with reference to the gods as well as the body, and also the second form which is produced by the first, is characterised by mental impressions, forms the essence of that which is immaterial, is denoted by the term purusha, rests on the subtle Self (lingâtman) and is described by means of comparisons with saffron-colour, &c., since the purusha, which is the essence of what is immaterial, does not itself possess colour perceivable by the eye. Now these forms of Brahman are by means of the word 'so' (iti), which always refers to something approximate brought into connexion with the negative particle 'not.' Brahman itself, on the other hand (apart from its forms), is, in the previous part of the chapter, mentioned not as in itself constituting the chief topic, but only in so far as it is qualified by its forms; this appears from the circumstance of Brahman being exhibited in the genitive case only ('These are two forms of Brahman'). Now, after the two forms have been set forth, there arises the desire of knowing that to which the two forms belong, and hence the text continues, 'Now then the teaching by means of "Not so, not so."' This passage, we conclude, conveys information regarding the nature of Brahman by denying the reality of the forms fictitiously attributed to it; for the phrase, 'Not so, not so!' negatives the whole aggregate of effects superimposed on Brahman. Effects we know to have no real existence, and they can therefore be negatived; not so, however, Brahman, which constitutes the necessary basis for all fictitious superimposition.--Nor must the question be asked here, how the sacred text, after having itself set forth the two forms of Brahman, can negative them in the end, contrary to the principle that not to touch dirt is better than bathing after having done so. For the text does not set forth the two forms of Brahman as something the truth of which is to be established, but merely mentions those two forms, which in

p. 170

the sphere of ordinary thought are fictitiously attributed to Brahman, in order finally to negative them and establish thereby the true nature of the formless Brahman.

The double repetition of the negation may either serve the purpose of furnishing a special denial of the material as well as the immaterial form of Brahman; or the first 'Not so' may negative the aggregate of material elements, while the second denies the aggregate of mental impressions. Or else the repetition may be an emphatic one, intimating that whatever can be thought is not Brahman. This is, perhaps, the better explanation. For if a limited number of things are denied each individually, there still remains the desire to know whether something else may not be Brahman; an emphatic repetition of the denial on the other hand shows that the entire aggregate of objects is denied and that Brahman is the inward Self; whereby all further enquiry is checked.--The final conclusion, therefore, is, that the text negatives only the cosmic plurality fictitiously superimposed on Brahman, but leaves Brahman itself untouched.

The Sutra gives another argument establishing the same conclusion, 'and the text enounces something more than that,' i.e. more than the preceding negation. The words of the text meant are '(not) is there anything beyond.'--If the negation, 'Not so, not so!' were meant to negative all things whatever, and this terminated in absolute non-existence, the text could not even allude to 'anything beyond.'--The words of the text are to be connected as follows. After the clause, 'Not so, not so!' has given information about Brahman, the clause next following illustrates this teaching by saying: There is nothing beyond or separate from this Brahman; therefore Brahman is expressed by 'Not so, not so!' which latter words do not mean that Brahman itself does not exist. The implied meaning rather is that different from everything else there exists the 'non-negatived' Brahman.--The words of the text admit, however, of another interpretation also; for they may mean that there is no teaching of Brahman higher than that teaching which is implied in the negation of plurality expressed by 'Not so, not so!' On this latter interpretation

p. 171

the words of the Sûtra, 'and the text enounces something more than that,' must be taken to refer to the name mentioned in the text, 'Then comes the name, the True of the True; the senses being the True and he the True of them.'--This again has a sense only if the previous negative clause denies everything but Brahman, not everything but absolute non-existence. For, if the latter were the case, what then could be called the True of the True?--We therefore decide that the clause, 'Not so, not so!' negatives not absolutely everything, but only everything but Brahman.

Next: III, 2, 23


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 23

23. That (Brahman) is unevolved; for (thus scripture) says.

If that highest Brahman which is different from the world that is negatived in the passage discussed above really exists, why then is it not apprehended?--Because, the Sûtrakâra replies, it is unevolved, not to be apprehended by the senses; for it is the witness of whatever is apprehended (i.e. the subject in all apprehension). Thus Sruti says, 'He is not apprehended by the eye, nor by speech, nor by the other senses, not by penance or good works' (Mu. Up. III, 1, 8); 'That Self is to be described by No, no! He is incomprehensible, for he cannot be comprehended' (Bri. Up. III, 9, 26); 'That which cannot be seen nor apprehended' (Mu. Up. I, 1, 6); 'When in that which is invisible, incorporeal, undefined, unsupported' &c. (Taitt. Up. II, 7). Similar statements are made in Smriti-passages; so e.g. 'He is called unevolved, not to be fathomed by thought, unchangeable.'

Next: III, 2, 24


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 24

24. And in the state of perfect conciliation also (the Yogins apprehend the highest Brahman), according to Sruti and Smriti.

At the time of perfect conciliation the Yogins see the unevolved Self free from all plurality. By 'perfect conciliation' we understand the presentation before the mind (of the highest Self), which is effected through meditation and devotion.--This is vouched for by Sruti as well as

p. 172

[paragraph continues] Smriti. So, e.g. Ka. Up. IV, 1, 'The Self-existent pierced the openings of the senses so that they turn outward; therefore man looks without, not within himself. Some wise man, however, with his eyes closed and wishing for immortality, saw the Self within.' And Mu. Up. III, 1, 8, 'When a man's mind has become purified by the serene light of knowledge then he sees him, meditating on him as without parts.' Smriti-passages of the same tendency are the following ones, 'He who is seen as light by the Yogins meditating on him sleepless, with suspended breath, with contented minds, with subdued senses; reverence be to him 1!' and 'The Yogins see him, the august, eternal one.'

But if in the state of perfect conciliation there is a being to be conciliated and a being conciliating, does not this Involve the distinction of a higher and a lower Self?--No, the next Sûtra replies.

Footnotes

172:1 Whose Self is Yoga.

Next: III, 2, 25


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 25

25. And as in the case of (physical) light and the like, there is non-distinction (of the two Selfs), the light (i.e. the intelligent Self) (being divided) by its activity; according to the repeated declarations of scripture.

As light, ether, the sun and so on appear differentiated as it were through their objects such as fingers, vessels, water and so on which constitute limiting adjuncts 2, while in reality they preserve their essential non-differentiatedness; so the distinction of different Selfs is due to limiting adjuncts only, while the unity of all Selfs is natural and original. For on the doctrine of the non-difference of the individual soul and the highest Self the Vedânta-texts insist again and again. 3

Footnotes

172:2 Light is differentiated as it were by the various objects on which it shines; the all-pervading ether is divided into parts as it were by hollow bodies; the sun is multiplied as it were by its reflections in the water.

172:3 It certainly looks here as if the Bhâshyakâra did not know what to do with the words of the Sûtra. The 'karmani,' which is p. 173 as good as passed over by him, is explained by Go. Ân. as 'dhyânâdikarmany upâdhau.' Ân. Gi. says, 'âtmâprakâsasabditoऽ gñânatatkârye karmany upâdhau saviseshas' &c.

Next: III, 2, 26


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 26

p. 173

26. Hence (the soul enters into unity) with the infinite (i.e. the highest Self); for this scripture indicates.

Hence i.e. because the non-difference of all Selfs is essential and their difference due to Nescience only, the individual soul after having dispelled Nescience by true knowledge passes over into unity with the highest Self. For this is indicated by scripture, cp. e.g. Mu. Up. III, 2, 9, 'He who knows that highest Brahman becomes even Brahman;' Bri. Up. IV, 4, 6, 'Being Brahman he goes to Brahman.'

Next: III, 2, 27


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 27

27. But on account of twofold designation, (the relation of the highest Self to the individual soul has to be viewed) like that of the snake to its coils.

In order to justify his own view as to the relation of the conciliating individual soul and the conciliated highest Self, the Sûtrakâra mentions a different view of the same matter.--Some scriptural passages refer to the highest Self and the individual soul as distinct entities, cp. e.g. Mu. Up. III, 1, 8,' Then he sees him meditating on him as without parts,' where the highest Self appears as the object of the soul's vision and meditation; Mu. Up. III, 2, 8, 'He goes to the divine Person who is greater than the great;' and 'Bri. Up. III, 7, 15, 'Who rules all beings within;' in which passages the highest Self is represented as the object of approach and as the ruler of the individual soul. In other places again the two are spoken of as non-different, so e.g. Kh. Up. VI, 8, 7, 'Thou art that;' Bri. Up. I, 4, 10, 'I am Brahman;' Bri. Up. III, 4, 1, 'This is thy Self who is within all;' Bri. Up. III, 7, 15, 'He is thy Self, the ruler within, the immortal.'--As thus difference and non-difference are equally vouched for by scripture, the acceptation of absolute non-difference would render futile all those

p. 174

texts which speak of difference. We therefore look on the relation of the highest Self and the soul as analogous to that of the snake and its coils. Viewed as a whole the snake is one, non-different, while an element of difference appears if we view it with regard to its coils, hood, erect posture and so on.

Next: III, 2, 28


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 28

28. Or else like that of light to its substratum, both being fire.

Or else the relation of the two may be viewed as follows. Just as the light of the sun and its substratum, i.e. the sun himself, are not absolutely different--for they both consist of fire--and yet are spoken of as different, so also the soul and the highest Self.

Next: III, 2, 29


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 29

29. Or else (the relation of the two is to be conceived) in the manner stated above.

Or else the relation of the two has to be conceived in the manner suggested by Sûtra 25. For if the bondage of the soul is due to Nescience only, final release is possible. But if the soul is really and truly bound--whether the soul be considered as a certain condition or state of the highest Self as suggested in Sûtra 27, or as a part of the highest Self as suggested in Sûtra 28--its real bondage cannot be done away with, and thus the scriptural doctrine of final release becomes absurd.--Nor, finally, can it be said that Sruti equally teaches difference and non-difference. For non-difference only is what it aims at establishing; while, when engaged in setting forth something else, it merely refers to difference as something known from other sources of knowledge (viz. perception, &c.).--Hence the conclusion stands that the soul is not different from the highest Self, as explained in Sûtra 25.

Next: III, 2, 30


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 30

30. And on account of the denial.

The conclusion arrived at above is confirmed by the fact of scripture expressly denying that there exists any intelligent being apart from the highest Self. Cp. 'There is no other seer but he' (Bri. Up. III, 7, 23). And the same

p. 175

conclusion follows from those passages which deny the existence of a world apart from Brahman and thus leave Brahman alone remaining, viz. 'Now then the teaching, Not so, not so!' (Bri. Up. II, 3, 6); 'That Brahman is without cause and without effect, without anything inside or outside' (Bri. Up. II, 5, 19).

Next: III, 2, 31


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 31

31. Beyond (Brahman, there is something) further, on account of the designations of bank, measure, connexion, separation.

With reference to this Brahman which we have ascertained to be free from all plurality there now arises the doubt--due to the conflicting nature of various scriptural statements--whether something exists beyond it or not. We therefore enter on the task of explaining the true meaning of those scriptural passages which seem to indicate that there is some entity beyond, i.e. apart from Brahman.

The pûrvapakshin maintains that some entity must be admitted apart from Brahman, because Brahman is spoken of as being a bank; as having size; as being connected; as being separated.--As a bank it is spoken of in the passage, Kh. Up. VIII, 4, 1, 'That Self is a bank, a boundary.' The word 'bank' (setu) ordinarily denotes a structure of earth, wood and the like, serving the purpose of checking the flow of water. Here, being applied to the Self, it intimates that there exists something apart from the Self, just as there exists something different from an ordinary bank. The same conclusion is confirmed by the words, 'Having passed the bank' (VIII, 4, 2). For as in ordinary life a man after having crossed a bank reaches some place which is not a bank, let us say a forest; so, we must understand, a man after having crossed, i.e. passed beyond the Self reaches something which is not the Self.--As having size Brahman is spoken of in the following passages, 'This Brahman has four feet (quarters), eight hoofs, sixteen parts.' Now it is well known from ordinary experience that wherever an object, a coin, e.g. has a definite limited size, there exists something different from that object; we therefore must assume that there also

p. 176

exists something different from Brahman.--Brahman is declared to be connected in the following passages, 'Then he is united with the True' (Kh. Up. VI, 8, 1), and 'The embodied Self is embraced by the highest Self (Bri. Up. IV, 3, 21). Now we observe that non-measured things are connected with things measured, men, e.g. with a town. And scripture declares that the individual souls are, in the state of deep sleep, connected with Brahman. Hence we conclude that beyond Brahman there is something unmeasured.--The same conclusion is finally confirmed by those texts which proclaim difference, so e.g. the passage, I, 6, 6 ff. ('Now that golden person who is seen within the sun' &c.), which at first refers to a Lord residing in the sun and then mentions a Lord residing in the eye, distinct from the former ('Now the person who is seen within the eye'). The text distinctly transfers to the latter the form &c. of the former 1 ('The form of that person is the same as the form of the other' &c.), and moreover declares that the lordly power of both is limited, 'He obtains through the one the worlds beyond that and the wishes of the devas' &c.; which is very much as if one should say, 'This is the reign of the king of Magadha and that the reign of the king of Videha.'

From all this it follows that there exists something different from Brahman.

Next: III, 2, 32


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 32

32. But (Brahman is called a bank &c.) on account of (a certain) equality.

The word 'but' is meant to set aside the previously established conclusion.--There can exist nothing different from Brahman, since we are unable to observe a proof for such existence. That all existences which have a beginning spring from, subsist through, and return into Brahman we have already ascertained, and have shown that the effect is non-different from the cause.--Nor can there exist, apart from Brahman, something which has no beginning, since scripture affirms that 'Being only this was

p. 177

in the beginning, one, without a second.' The promise moreover that through the cognition of one thing everything will be known, renders it impossible that there should exist anything different from Brahman.--But does not the fact that the Self is called a bank, &c. indicate that there exists something beyond the Self?--No, we reply; the passages quoted by the pûrvapakshin have no power to prove his conclusion. For the text only says that the Self is a bank, not that there is something beyond it. Nor are we entitled to assume the existence of some such thing, merely to the end of accounting for the Self being called a bank; for the simple assumption of something unknown is a mere piece of arbitrariness. If, moreover, the mere fact of the Self being called a bank implied the existence of something beyond it, as in the case of an ordinary bank, we should also be compelled to conclude that the Self is made of earth and stones; which would run counter to the scriptural doctrine that the Self is not something produced.--The proper explanation is that the Self is called a bank because it resembles a bank in a certain respect; as a bank dams back the water and marks the boundary of contiguous fields, so the Self supports the world and its boundaries. The Self is thus glorified by the name of bank because it resembles one.--In the clause quoted above, 'having passed that bank,' the verb 'to pass' cannot be taken in the sense of 'going beyond,' but must rather mean 'to reach fully.' In the same way we say of a student, 'he has passed the science of grammar,' meaning thereby that he has fully mastered it.

Footnotes

176:1 Which would be unnecessary if the two were not distinct.

Next: III, 2, 33


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 33

33. (The statement as to Brahman having size) subserves the purpose of the mind; in the manner of the four feet (quarters).

In reply to the pûrvapakshin's contention that the statements as to Brahman's size, prove that there exists something different from Brahman, we remark that those statements merely serve the purposes of the mind, i.e. of devout meditation.--But how can the cognition of something consisting

p. 178

of four, or eight, or sixteen parts be referred to Brahman?--Through its modifications (effects), we reply, Brahman is assumed to be subject to measure. For as some men are of inferior, others of middling, others again of superior intelligence, not all are capable of fixing their mind on the infinite Brahman, devoid of all effects. 'In the manner of the four feet,' i.e. in the same way as (Kh. Up. III, 18), for the purpose of pious meditation, speech and three other feet are ascribed to mind viewed as the personal manifestation of Brahman, and fire and three other feet to the ether viewed as the cosmic manifestation of Brahman.--Or else the phrase, 'in the manner of the four quarters,' may be explained as follows. In the same way as to facilitate commerce, a kârshâpana is assumed to be divided into four parts--for there being no fixed rule as to the value of bargains, people cannot always carry on their transactions with whole kârshâpanas only--, (so, in order to facilitate pious meditation on the part of less intelligent people, four feet, &c., are ascribed to Brahman).

Next: III, 2, 34


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 34

34. (The statements concerning connexion and difference) are due to difference of place; in the manner of light and so on.

The present Sûtra refutes the allegation that something different from Brahman exists, firstly, because things are said to be connected with Brahman, and secondly, because things are said to be separate from it. The fact is, that all those statements regarding connexion and difference are made with a view to difference of place. When the cognition of difference which is produced by the Selfs connexion with different places, i.e. with the buddhi and the other limiting adjuncts, ceases on account of the cessation of those limiting adjuncts themselves, connexion with the highest Self is metaphorically said to take place; but that is done with a view to the limiting adjuncts only, not with a view to any limitation on the part of the Self.--In the same way, all statements regarding difference have reference to the difference of Brahman's limiting adjuncts only, not to any difference affecting Brahman's own nature.--All this

p. 179

is analogous to the case of light and the like. For the light of the sun or the moon also is differentiated by its connexion with limiting adjuncts, and is, on account of these adjuncts, spoken of as divided, and, when the adjuncts are removed, it is said to enter into connexion (union). Other instances of the effect of limiting adjuncts are furnished by the ether entering into connexion with the eyes of needles and the like.

Next: III, 2, 35


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 35

35. And because (only such a connexion) is possible.

Moreover, only such a connexion as described above is possible. For scriptural passages, such as 'He is gone to his Self (Kh. Up. VI, 8, 1), declare that the connexion of the soul with the highest Self is one of essential nature. But as the essential nature of a thing is imperishable, the connexion cannot be analogous to that of the inhabitants with the town, but can only be explained with reference to an obscuration, owing to Nescience, of the soul's true nature.--Similarly the difference spoken of by scripture cannot be real, but only such as is due to Nescience; for many texts declare that there exists only one Lord. Analogously, scripture teaches that the one ether is made manifold as it were by its connexion with different places 'The ether which is outside man is the ether which is inside man, and the ether within the heart' (Kh. Up. III, 12, 7 ff.).

Next: III, 2, 36


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 36

36. (The same thing follows) from the express denial of other (existences).

Having thus refuted the arguments of the pûrvapakshin, the Sûtrakâra in conclusion strengthens his view by a further reason. A great number of Vedic passages--which, considering the context in which they stand, cannot be explained otherwise--distinctly deny that there exists anything apart from Brahman; 'He indeed is below; I am below; the Self is below' (Kh. Up. VII, 25, 1; 2); 'Whosoever looks for anything elsewhere than in the Self was abandoned by everything' (Bri. Up. II, 4, 6); 'Brahman

p. 180

alone is all this' (Mu. Up. II, 2, 11); 'The Self is all this' (Kh. Up. VII, 25, 2): 'In it there is no diversity' (Bri. Up. IV, 4, 19); 'He to whom there is nothing superior, from whom there is nothing different' (Svet. Up. III, 9); 'This is the Brahman without cause and without effect, without anything inside or outside' (Bri. Up. II, 5, 19).--And that there is no other Self within the highest Self, follows from that scriptural passage which teaches Brahman to be within everything (Bri. Up. II, 5, 19).

Next: III, 2, 37


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 37

37. Thereby the omnipresence (of Brahman is established), in accordance with the statements about (Brahman's) extent.

The preceding demonstration that the texts calling Brahman a bank, and so on, are not to be taken literally, and that, on the other hand, the texts denying all plurality must be accepted as they stand., moreover, serves to prove that the Self is omnipresent. If the former texts were taken literally, banks and the like would have to be looked upon as belonging to the Self, and thence it would follow that the Self is limited. And if the texts of the latter class were not accepted as valid, there would be substances exclusive of each other, and thus the Self would again be limited.--That the Self is omnipresent follows from the texts proclaiming its extent, &c., cp. Kh. Up. VIII, 1, 3, 'As large as this ether is, so large is that ether within the heart;' 'Like the ether, he is omnipresent and eternal;' 'He is greater than the sky, greater than the ether' (Sat. Br. X, 6, 3, 2); 'He is eternal, omnipresent, firm, immoveable' (Bha. Gîtâ II, 24); and other similar passages from Sruti and Smriti.

Next: III, 2, 38


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 38

38. From him (i.e. the Lord, there comes) the fruit (of works); for (that only) is possible.

We now turn to another characteristic belonging to Brahman, in so far as it is connected with the every-day world in which we distinguish a ruler and the objects of his rule.--There arises the question whether the threefold fruits of action which are enjoyed by the creatures in their

p. 181

samsâra-state--viz. pain, pleasure, and a mixture of the two-spring from the actions themselves or come from the Lord.--The Sûtrakâra embraces the latter alternative, on the ground that it is the only possible one. The ruler of all who by turns provides for the creation, the subsistence and the reabsorption of the world, and who knows all the differences of place and time, he alone is capable of effecting all those modes of requital which are in accordance with the merit of the agents; actions, on the other hand, which pass away as soon as done, have no power of bringing about results at some future time, since nothing can spring from nothing. Nor can the latter difficulty be overcome by the assumption that an action passes away only after having produced some result according to its nature, and that the agent will at some future time enjoy that fruit of his action. For the fruit of an action is such only through being enjoyed by the agent; only at the moment when some pleasure or some pain--the result of some deed--is enjoyed by the doer of the deed people understand it to be a 'fruit.'--Nor in the second place. have we the right to assume that the fruit will, at some future time, spring from the so-called supersensuous principle (apûrva), which itself is supposed to be a direct result of the deed; for that so-called supersensuous principle is something of non-intelligent nature, comparable to a piece of wood or metal, and as such cannot act unless moved by some intelligent being. And moreover there is no proof whatever for the existence of such an apûrva.--But is it not proved by the fact that deeds are actually requited?--By no means, we reply; for the fact of requital may be accounted for by the action of the Lord.

Next: III, 2, 39


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 39

39. And because it is declared by scripture.

We assume the Lord to bring about the fruits of actions, not only because no other assumption appears plausible, but also because we have direct scriptural statement on our side. Cp. e.g. the passage, 'This indeed is the great, unborn Self, the giver of food, the giver of wealth' (Bri. Up. IV. 4, 24).

Next: III, 2, 40


The Vedanta Sutras of Badarayana: Third Adhyâya. Second Pâda.: III, 2, 40

40. Gaimini (thinks) for the same reasons that religious merit (is what brings about the fruits of actions).

Gaimini bases a contrary opinion on the reasons specified in the last two Sûtras. Scripture, he argues, proclaims injunctions such as the following one, 'He who is desirous of the heavenly world is to sacrifice.' Now as it is admitted that such scriptural injunctions must have an object, we conclude that the sacrifice itself brings about the result, i.e. the obtainment of the heavenly world; for if this were not so, nobody would perform sacrifices and thereby scriptural injunctions would be rendered purposeless.--But has not this view of the matter already been abandoned, on the ground that an action which passes away as soon as done can have no fruit?--We must, the reply is, follow the authority of scripture and assume such a connexion of action and fruit as agrees with scriptural statement. Now it is clear that a deed cannot effect a result at some future time, unless, before passing away, it gives birth to some unseen result; we therefore assume that there exists some result which we call apûrva, and which may be viewed either as an imperceptible after-state of the deed or as an imperceptible antecedent state of the result. This hypothesis removes all difficulties, while on the other hand it is impossible that the Lord should effect the results of actions. For in the first place, one uniform cause cannot be made to account for a great variety of effects; in the second place, the Lord would have to be taxed with partiality and cruelty; and in the third place, if the deed itself did not bring about its own fruit, it would be useless to perform it at all.--For all these reasons the result springs from the deed only, whether meritorious or non-meritorious.

41. Bâdârayana, however, thinks the former (i.e. the Lord, to be the cause of the fruits of action), since he is designated as the cause (of the actions themselves).

p. 183

The teacher Bâdârayana thinks that the previously-mentioned Lord is the cause of the fruits of action. The word 'however' sets aside the view of the fruit being produced either by the mere deed or the mere apûrva.--The final conclusion then is that the fruits come from the Lord acting with a view to the deeds done by the souls, or, if it be so preferred, with a view to the apûrva springing from the deeds. This view is proved by the circumstance of scripture representing the Lord not only as the giver of fruits but also as the causal agent with reference to all actions whether good or evil. Compare the passage, Kau. Up. III, 8, 'He makes him whom he wishes to lead up from these worlds do a good deed; and the same makes him whom he wishes to lead down from these worlds do a bad deed.' The same is said in the Bhagavadgîtâ (VII, 21), 'Whichever divine form a devotee wishes to worship with faith, to that form I render his faith steady. Holding that faith he strives to propitiate the deity and obtains from it the benefits he desires, as ordained by me.'

All Vedânta-texts moreover declare that the Lord is the only cause of all creation. And his creating all creatures in forms and conditions corresponding to--and retributive of--their former deeds, is just what entitles us to call the Lord the cause of all fruits of actions. And as the Lord has regard to the merit and demerit of the souls, the objections raised above--as to one uniform cause being inadequate to the production of various effects, &c.--are without any foundation.

Next: III, 3, 1


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 1

p. 184

THIRD PÂDA.

REVERENCE TO THE HIGHEST SELF!

1. (The cognitions) intimated by all the Vedânta-texts (are identical), on account of the non-difference of injunction and so on.

In the preceding part of this work we have explained the nature of the object of cognition, i.e. Brahman. We now enter on the discussion of the question whether the cognitions of Brahman, which form the subject of the different Vedânta-texts, are separate cognitions or not.

But, an objection may here be raised, so far we have determined that Brahman is free from all distinctions whatever, one, of absolutely uniform nature like a lump of salt; hence there appears to be no reason for even raising the question whether the cognitions of Brahman are separate cognitions or constitute only one cognition. For as Brahman is one and of uniform nature, it certainly cannot be maintained that the Vedânta-texts aim at establishing a plurality in Brahman comparable to the plurality of works (inculcated by the karmakânda of the Veda). Nor can it be said that although Brahman is uniform, yet it may be the object of divers cognitions; for any difference in nature between the cognition and the object known points to a mistake committed. If, on the other hand, it should be assumed that the different Vedânta-texts aim at teaching different cognitions of Brahman, it would follow that only one cognition can be the right one while all others are mistaken, and that would lead to a general distrust of all Vedânta.--Hence the question whether each individual Vedânta-text teaches a separate cognition of Brahman or not cannot even be raised.--Nor, supposing that question were raised after all, can the non-difference of the cognition of Brahman be demonstrated (as the Sûtra attempts) on the ground that all Vedânta-texts are equally injunctions, since the cognition of Brahman is not of the nature of an injunction. For the teacher has proved at

p. 185

length (I, 1, 4) that the knowledge of Brahman is produced by passages which treat of Brahman as an existing accomplished thing and thus do not aim at enjoining anything.--Why then begin at all this discussion about the difference or non-difference of the cognitions of Brahman?

To all this we reply that no objection can be raised against a discussion of that kind, since the latter has for its object only the qualified Brahman and prâna and the like. For devout meditations on the qualified Brahman may, like acts, be either identical or different. Scripture moreover teaches that, like acts, they have various results; some of them have visible results, others unseen results, and others again--as conducive to the springing up of perfect knowledge--have for their result release by successive steps. With a view to those meditations, therefore, we may raise the question whether the individual Vedânta-texts teach different cognitions of Brahman or not.

The arguments which may here be set forth by the pûrvapakshin are as follows. In the first place it is known that difference may be proved by names, as e.g. in the case of the sacrificial performance called 'light' (gyotis) 1. And the cognitions of Brahman which are enjoined in the different Vedânta-texts are connected with different names such as the Taittirîyaka, the Vâgasaneyaka, the Kauthumaka, the Kaushîtaka, the Sâtyâyanaka, &c.--In the second place the separateness of actions is proved by the difference of form (characteristics; rûpa). So e.g. with reference to the passage, 'the milk is for the Visvedevas, the water for the vâgins.' 2

p. 186

Now similar differences of form are met with in the Vedânta-texts; the followers of one Sâkhâ, e.g. mention, in the chapter called 'the knowledge of the five fires,' a sixth fire, while other Sâkhâs mention five only; and in the colloquy of the prânas some texts mention a lesser, others a greater number of organs and powers of the body.--In the third place differences in qualifying particulars (dharma) are supposed to prove difference of acts, and such differences also are met with in the Vedanta-texts; only in the Mundaka-Upanishad. e.g. it is said that the science of Brahman must be imparted to those only who have performed the rite of carrying fire on the head (Mu. Up. III, 2, 10).--In the same way the other reasons which are admitted to prove the separateness of actions, such as repetition and so on, are to be applied in a suitable manner to the different Vedânta-texts also.--We therefore maintain that each separate Vedânta-text teaches a different cognition of Brahman.

To this argumentation of the pûrvapakshin we make the following reply.--The cognitions enjoined by all the Vedânta-texts are the same, owing to the non-difference of injunction and so on. The 'and so on' refers to the other reasons proving non-difference of acts which are enumerated in the Siddhânta-sûtra of the adhikarana treating of the different Sâkhâs (Pû. Mî. II, 4, 9, '(the act) is one on account of the non-difference of connexion of form, of injunction, and of name'). Thus, as the agnihotra though described in different Sâkhâs is yet one, the same kind of human activity being enjoined in all by means of the words, 'He is to offer;' so the injunction met with in the text of the Vâgasaneyins (Bri. Up. VI, 1, 1), 'He who knows the oldest and the best,' &c., is the same as that which occurs in the text of the Khandogas, 'He who knows the first and the best' (Kh. Up. V, 1, 1). The connexion of the meditation enjoined with its aim is likewise the same in both texts, 'He becomes the first and best among his people.' In both texts again the cognition enjoined has the same form. For in both the object of knowledge is the true nature of the prâna which is characterised by

p. 187

certain qualities such as being the first and best, and just as the material and the divinity constitute the form of the sacrifice, so the object known constitutes the form of the cognition. And finally both cognitions have the same name, viz. the knowledge of the prâna.--For these reasons we declare that the different Vedânta-texts enjoin identical cognitions.--A similar line of reasoning applies to other cognitions which are met with in more than one Vedânta-text, so e.g. to the knowledge of the five fires, the knowledge of Vaisvânara, the knowledge of Sândilya. and so on.--Of the apparent reasons on the ground of which the pûrvapakshin above tried to show that the meditations are not identical but separate a refutation is to be found in the Pûrvâ Mîmâmsâ-sûtras II, 4, 10 ff.

The next Sûtra disposes of a doubt which may remain even after the preceding discussion.

Footnotes

185:1 See the samgñâkritakarmabhedâdhikarana, Pû. Mî. Sû. II, 2, 22, where the decision is that the word gyotis (in 'athaisha gyotir' &c.) denotes not the gyotishtoma but a separate sacrificial performance.

185:2 See Pû. Mî. Sû. II, 2, 23. The offering of water made to the divinities called vâgin is separate from the offering of milk to the Visvedevas; for the material offered as well as the divinity to which the offering is made (i.e. the two rûpa of the sacrifice) differs in the two cases.

Next: III, 3, 2


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 2

2. (If it be said that the vidyâs are separate) on account of the difference (of secondary matters), we deny that, since even in one and the same vidyâ (different secondary matters may find place).

In spite of the preceding argumentation we cannot admit that the different cognitions of Brahman are equally intimated by all Vedânta-texts, because we meet with differences in secondary matters (guna). Thus the Vâgasaneyins mention in their text of the knowledge of the five fires a sixth fire ('And then the fire is indeed fire,' Bri. Up. VI, 2, 14), while the Khandogas mention no sixth fire but conclude their text of the pañkâgnividyâ with the express mention of five fires ('But he who thus knows the five fires,' Kh. Up. V, 10, 10).

Now it is impossible to admit that the cognition of those who admit that particular qualification (i.e. the sixth fire) and of those who do not should be one and the same. Nor may we attempt to evade the difficulty by saying that the sixth fire may be tacitly included in the vidyâ of the Khandogas; for that would contradict the number 'five' expressly stated by them.--In the colloquy of the prânas

p. 188

again the Khandogas mention, in addition to the most important prâna, four other prânas, viz. speech, the eye, the ear, and the mind; while the Vâgasaneyins mention a fifth one also, 'Seed indeed is generation. He who knows that becomes rich in offspring and cattle' (Bri. Up. VI, 1, 6).--Now a difference of procedure in the point of addition and omission effects a difference in the object known, and the latter again effects a difference in the vidyâ, just as a difference in the point of material and divinity distinguishes one sacrifice from another.

To this we make the following reply.--Your objection is without force, since such differences of qualification as are met with in the above instances are possible even in one and the same vidyâ. In the Khândogya-text a sixth fire is indeed not included; yet, as five fires, beginning with the heavenly world, are recognised as the same in both texts the mentioned difference cannot effect a split of the vidyâ; not any more than the âtirâtra-sacrifice is differentiated by the shodasin-rite being either used or not-used. Moreover, the Khândogya-text also actually mentions a sixth fire, viz. in the passage, V, 9, 2, 'When he has departed, his friends carry him, as appointed, to the fire'. The Vâgasaneyins, on the other hand, mention their sixth fire ('and then the fire is indeed fire, the fuel fuel,' &c.) for the purpose of cutting short the fanciful assumption regarding fuel, smoke, and so on, which runs through the description of the five fires with which the heavenly world and so on are imaginatively identified. Their statement regarding the sixth fire (has therefore not the purpose of enjoining it as an object of meditation but) is merely a remark about something already established (known) 1. And even if we assume that the statement about the sixth fire has the purpose of representing that fire as an object of devout meditation, yet the fire may be inserted in the vidyâ of the Khandogas without any fear of its being in conflict with the number five mentioned there;

p. 189

for that number is not an essential part of the injunction 1, but merely makes an additional statement regarding something known already from the text, viz. the five fires with which the heavenly world and so on are identified 2. Similarly nothing stands in the way of some additional qualification being included in the vidyâ concerning the colloquy of the prânas and so on. The addition or omission of some particular qualification is unable to introduce difference into the object of knowledge and thereby into the knowledge itself; for although the objects of knowledge may differ partly, yet their greater part and at the same time the knowing person are understood to be the same. Hence the vidyâ also remains the same.

Footnotes

188:1 Viz. the real fire in which the dead body is burned and which is known from perception.

189:1 I.e. the Khândogya-text contains no injunction that five fires only are to be meditated upon.

189:2 So that there stands nothing in the way of our amplifying our meditation by the addition of a sixth fire.

Next: III, 3, 3


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 3

3. (The rite of carrying fire on the head is an attribute) of the study of the Veda (of the Âtharvanikas); because in the Samâkâra (it is mentioned) as being such. (This also follows) from the general subject-matter, and the limitation (of the rite to the Âtharvanikas) is analogous to that of the libations,

With reference to the pûrvapakshin's averment that the rite of carrying fire on the head is connected with the vidyâ of the followers of the Atharva-veda only, not with any other vidyâ, and that thereby the vidyâ of the Âtharvanikas is separated from all other vidyâs, the following remarks have to be made.--The rite of carrying fire on the head is an attribute not of the vidyâ, but merely of the study of the Veda on the part of the Âtharvanikas. This we infer from the circumstance that the Âtharvanikas, in the book called 'Samâkâra' which treats of Vedic observances, record the above rite also as being of such a nature, i.e. as constituting an attribute of the study of the Veda. At the close of the Upanishad moreover we have the following sentence, 'A

p. 190

man who has not performed the rites does not read this;' here we conclude from the word 'this' which refers to the subject previously treated, and from the fact of 'reading' being mentioned, that the rite is an attribute of the study of the Upanishad of the Âtharvanikas (but has nothing to do with the Upanishad itself).--But what about the immediately preceding passage, 'Let a man tell this science of Brahman to those only by whom the rite of carrying fire on the head has been performed according to rule?' Here the rite in question is connected with the science of Brahman, and as all science of Brahman is one only, it follows that the rite has to be connected with all science of Brahman!--Not so, we reply; for in the above passage also the word 'this' refers back to what forms the subject of the antecedent part of the Upanishad, and that subject is constituted by the science of Brahman only in so far as depending on a particular book (viz. the Mundaka-Upanishad); hence the rite also is connected with that particular book only.--The Sutra adds another illustrative instance in the words 'and as in the case of the libations there is limitation of that.' As the seven libations--from the saurya libation up to the sataudana libation--since they are not connected with the triad of fires taught in the other Vedas, but only with the one fire which is taught in the Atharvan, are thereby enjoined exclusively on the followers of the Atharvan; so the rite of carrying fire on the head also is limited to the study of that particular Veda with which scriptural statements connect it.--The doctrine of the unity of the vidyâs thus remains unshaken.

Next: III, 3, 4


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 4

4. (Scripture) also declares this.

The Veda also declares the identity of the vidyâs; for all Vedânta-texts represent the object of knowledge as one; cp. e.g. Kâ. Up. I, 2, 15, 'That word which all the Vedas record;' Ait. Âr. Ill, 2,3,12, 'Him only the Bahvrikas consider in the great hymn, the Adhvaryus in the sacrificial fire, the Khandogas in the Mahâvrata ceremony.'--To quote some other instances proving the unity of the vidyâs: Kâ. Up. I, 6, 2, mentions as one of the Lord's qualities that he

p. 191

causes fear; now this very same quality is referred to in the Taitt. Up. II, 7, in order to intimate disapprobation of those who are opposed to the absolute unity of that which is, 'For if he makes but the smallest distinction in it (the Self), there is fear for him. But that fear is only for him who knows (a difference) and does not know (the oneness).'--Similarly the Vaisvânara, who in the Vâgasaneyaka is imaginatively represented as a span long, is referred to in the Khândogya as something well known, 'But he who worships that Vaisvânara Self which is a span long,' &c. (Kh. Up. V, 18, 1).

And as, on the ground of all Vedânta-texts intimating the same matters, hymns and the like which are enjoined in one place are employed in other places (where they are not expressly enjoined) for the purposes of devout meditation, it follows that all Vedânta-texts intimate also (identical) devout meditations.

Next: III, 3, 5


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 5

5. In the case of (a devout meditation) common (to several Sâkhâs) (the particulars mentioned in each Sâkhâ) have to be combined, since there is no difference of essential matter; just as in the case of what is complementary to injunctions.

[This Sûtra states the practical outcome of the discussion carried on in the first four Sûtras.] It having been determined that the cognitions of Brahman are equally intimated by all Vedânta-texts, it follows that as long as the cognition is one and the same its specific determinations mentioned in one text are to be introduced into other texts also where they are not mentioned. For if the matter of these determinations subserves some particular cognition in one place, it subserves it in another place also, since in both places we have to do with one and the same cognition. The case is analogous to that of the things subordinate to some sacrificial performance, as, e g. the agnihotra. The agnihotra also is one performance, and therefore its subordinate members, although they may be mentioned in different texts, have to be combined into one whole.--If the

p. 192

cognitions were separate, the particulars mentioned in different texts could not be combined; for they would be confined each to its own cognition and would not stand to each other in that relation in which the typical form of a sacrifice stands to its modifications 1. But as the cognitions are one, things lie differently--The above Sûtra will be explained and applied at length further on, in Sûtra 10 ff.

Footnotes

192:1 The Pûrvâ Mîmâmsâ teaches that all subordinate things which the Veda prescribes for some typical sacrifice are eo ipso prescribed for the modified forms of the sacrifice also.

Next: III, 3, 6


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 6

6. If it be said that (the udgîtha vidyâ of the Bri. Up. and that of the Khând. Up.) are separate on account (of the difference) of the texts; we deny this on the ground of their (essential) non-difference.

We read in the Vâgasaneyaka I, 3, 1, 'The Devas said, well, let us overcome the Asuras at the sacrifices by means of the Udgîtha. They said to speech: Do thou sing out for us.--Yes, said speech,' &c. The text thereupon relates how speech and the other prânas were pierced by the Asuras with evil, and therefore unable to effect what was expected from them, and how in the end recourse was had to the chief vital air, 'Then they said to the breath in the mouth: Do thou sing for us.--Yes, said the breath, and sang.'--A similar story is met with in the Khândogya I, 2. There we read at first that 'the devas took the udgîtha, thinking they would vanquish the Asuras with it;' the text then relates how the other prânas were pierced with evil and thus foiled by the Asuras, and how the Devas in the end had recourse to the chief vital air, 'Then comes this chief vital air; on that they meditated as udgîtha.'--As both these passages glorify the chief vital air, it follows that they both are injunctions of a meditation on the vital air. A doubt, however, arises whether the two vidyâs are separate vidyâs or one vidyâ only.

Here the pûrvapakshin maintains that for the reasons specified in the first adhikarana of the present pâda the two

p. 193

vidyâs have to be considered as one.--But, an objection is raised, there is a difference of procedure which contradicts the assumption of unity. The Vâgasaneyins represent the chief vital air as the producer of the udgîtha ('Do thou sing out for us'), while the Khandogas speak of it as itself being the udgîtha ('on that they meditated as udgîtha'). How can this divergence be reconciled with the assumption of the unity of the vidyâs?--The difference pointed out, the pûrvapakshin replies, is not important enough to bring about a separation of the two vidyâs, since we observe that the two both agree in a plurality of points. Both texts relate that the Devas and the Asuras were fighting; both at first glorify speech and the other prânas in their relation to the udgîtha, and thereupon, finding fault with them, pass on to the chief vital air; both tell how through the strength of the latter the Asuras were scattered as a ball of earth is scattered when hitting a solid stone. And, moreover, the text of the Vâgasaneyaka also coordinates the chief vital air and the udgîtha in the clause, 'He is udgîtha' (Bri. Up. I, 3, 23). We therefore have to assume that in the Khândogya also the chief prâna has secondarily to be looked upon as the producer of the udgîtha.--The two texts thus constitute one vidyâ only.

Next: III, 3, 7


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 7

7. Or rather there is no (unity of the vidyâs), owing to the difference of subject-matter.

Setting aside the view maintained by the pûrvapakshin, we have rather to say that, owing to the difference "of subject-matter, the two vidyâs are separate.--In the Khândogya the introductory sentence (I, 1, 1), 'Let a man meditate on the syllable Om (as) the udgîtha,' represents as the object of meditation the syllable Om which is a part of the udgîtha; thereupon proceeds to give an account of its qualities such as being the inmost essence of all ('The full account, however, of Om is this,' &c.); and later on tells, with reference to the same syllable Om which is a part of the udgîtha, a story about the Gods and Asuras in which there occurs the statement,' They meditated on the udgîtha

p. 194

as that breath 1.' If now we should assume 2 that the term 'udgîtha' denotes here the whole act of worship (not only the syllable Om which is a part of the udgîtha), and that (in the passage, 'they meditated on the udgîtha as that breath') the performer of that worship, i.e. the Udgâtri-priest, is said to be meditated upon as breath; our interpretation would be open to two objections: in the first place it would be opposed to the introductory sentence (which directly declares the syllable Om to be the object of devotion); and in the second place it would oblige us to take the word udgîtha (in 'they meditated on the udgîtha'), not in its direct sense, but as denoting by implication the udgâtri. But the rule is that in one and the same connected passage the interpretation of later passages has to adapt itself to the earlier passages. We therefore conclude the passage last quoted to teach that the syllable Om which is a part of the udgîtha is to be meditated upon as prâna.--In the Vâgasaneyaka on the other hand there is no reason for taking the word udgîtha to denote a part of the udgîtha only, and we therefore must interpret it to denote the whole; and in the passage, 'Do thou sing out for us,' the performer of the worship, i.e. the Udgâtri-priest, is described as prâna. In reply to the pûrvapakshin's remark that in the Vâgasaneyaka also the udgîtha and the prâna occur in co-ordination (in the passage, 'He is udgîtha'), we point out that that statement merely aims at showing that the Self of all is that prâna which the text wishes to represent as udgâtri. The statement, therefore, docs not imply the unity of the two vidyâs. Moreover, there also the term udgîtha denotes the whole act of worship (while in the Khândogya it denotes the omkâra only). Nor must it be said that the prâna can

p. 195

impossibly be an udgâtri, and that on that account our interpretation of the Brihad-âranyaka passage is erroneous; for with a view to pious meditation scripture may represent the prâna as udgâtri as well as udgîtha. And, moreover, the Udgâtri actually performs his work by the strength of his breath; hence the prâna may be called udgâtri. In accordance with this the text says (I, 3, 24). 'He sang it indeed as speech and breath.'--And if we understand that the text clearly intends to convey a difference of matter we have no right to conclude from merely apparent similarities of expression that only one matter is intended to be expressed. To quote an analogous instance from the karma-kânda: In the section relative to the unexpected rising of the moon during the darsa-sacrifice, as well as in the section about the offering to be made by him who is desirous of cattle, we meet with identical injunctions such as the following one, 'He is to divide, the grains into three portions, and to make those of medium size into a cake offered on eight potsherds to Agni the Giver,' &c.; nevertheless it follows from the difference of the introductory passages of the two sections that the offerings to be made on account of the moon's rising are indeed not connected with the divinities of the darsa-sacrifice (but do not constitute a new sacrifice separate from the darsa), while the section about him who is desirous of cattle enjoins a separate sacrificial performance 1.--Analogously a difference in the nature of the introductory clauses effects a difference of the vidyâs, 'As in the case of that which is greater than great.' That means: Just as the meditation on the udgîtha enjoined in the passage, 'Ether is greater than these, ether is their rest; he is indeed the udgîtha, greater than great, he is without end' (Kh. Up. I, 9, 1), and the other meditation on the udgîtha as possessing the qualities of abiding within the eye and the sun, &c. (Kh. Up. I, 6), are separate meditations, although in both the udgîtha is identified with the highest Self; so it is with vidyâs in general. The special features of different vidyâs are not to be combined even when the

p. 196

vidyâs belong to one and the same Sâkhâ; much less then when they belong to different Sâkhâs.

Footnotes

194:1 From which it appears that the Khândogya enjoins throughout a meditation on the syllable Om which is only a part of the udgîtha; while the object of meditation enjoined in the Brihad-âranyaka is the whole udgîtha.

194:2 Viz. for the purpose of making out that the object of meditation is the same in the Khândogya and the Brihad-âranyaka.

195:1 Cp. Taitt. Samh. II, 5, 5, 2; Pû. Mî. Sû. VI, 5, 1.

Next: III, 3, 8


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 8

8. If it be said (that the vidyâs are one) on account of (the identity of) name; (we reply that) that is explained (already); moreover that (identity of name) is (found in the case of admittedly separate vidyâs).

Here it might be said that after all the unity of the two vidyâs discussed must be admitted, since they are called by one and the same name, viz. 'the science of the udgîtha.'--But this argument is of no avail against what has been said under the preceding Sûtra. The decision there advocated has the advantage of following the letter of the revealed text; the name 'udgîtha-vidyâ' on the other hand is not a part of the revealed text, but given to the vidyâs for convenience sake by ordinary men for the reason that the word 'udgîtha' is met with in the text.--Moreover, we observe that admittedly separate meditations such as the two mentioned under the last Sûtra have one and the same name. Similarly altogether separate sacrificial performances, such as the agnihotra, the darsapûrnamâsa, and so on, are all comprised under the one name Kâthaka, merely because they are recorded in the one book called Kâthaka.--Where, on the other hand, there is no special reason for assuming the difference of vidyâs, their unity may be declared on the ground of identity of name; as, e.g. in the case of the Samvargavidyâs.

Next: III, 3, 9


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 9

9. And on account of the (omkâra) extending over the whole (Veda), (the view that the term udgîtha expresses a specialisation) is appropriate.

In the passage, 'Let a man meditate on the syllable Om (as) the udgîtha,' the two words 'omkâra' and 'udgîtha' are placed in co-ordination. 1 The question then arises

p. 197

whether the relation in which the ideas conveyed by these two words stand to each other is the relation of super-imposition (adhyâsa) or sublation (apavâda) or unity (ekatva) or specification (viseshana); for primâ facie each of these relations may present itself to the mind.--Adhyâsa takes place when the idea of one of two things not being dismissed from the mind, the idea of the second thing is superimposed on that of the first thing; so that together with the superimposed idea the former idea remains attached to the thing on which the second idea is superimposed. When e.g. the idea of (the entity) Brahman superimposes itself upon the idea of the name, the latter idea continues in the mind and is not driven out by the former. A similar instance is furnished by the superimposition of the idea of the god Vishnu on a statue of Vishnu. So, in the case under discussion also, the idea of the udgîtha may be superimposed on the omkâra or the idea of the omkâra on the udgîtha.--We, in the second place, have apavâda when an idea previously attached to some object is recognised as false and driven out by the true idea springing up after the false one. So e.g. when the false idea of the body, the senses, and so on being the Self is driven out by the true idea springing up later--and expressed by judgments such as 'Thou art that'--that the idea of the Self is to be attached to the Self only. Or, to quote another example, when a previous mistaken notion as to the direction of the points of the compass is replaced by the true notion. So here also the idea of the udgîtha may drive out the idea of the omkâra or vice versâ.--The relation would, in the third place, be that of 'unity' if the terms 'omkâra' and 'udgîtha' were co-extensive in meaning; just as the terms, 'the Best of the Twice-born,' 'the Brâhmana,' 'the god among men,' all denote an individual of the noblest caste.--The relation will, finally, be that of specification if, there being a possibility of our understanding the omkâra in so far as co-extensive with all the Vedas, the term 'udgîtha' calls up the idea of the sphere of action of the udgâtri. The passage would then mean, 'Let a man meditate on that omkâra which is the udgîtha,' and would

p. 198

be analogous to an injunction such as 'Let him bring that lotus-flower which is blue.'

All these alterations present themselves to the mind, and as there is no reason for deciding in favour of any one, the question must remain an unsettled one.

To this pûrvapaksha-view the Sûtra replies, 'And on account of extending over the whole, it is appropriate.'

The word 'and' stands here in place of 'but,' and is meant to discard the three other alternatives. Three out of the four alternatives are to be set aside as objectionable; the fourth, against which nothing can be urged, is to be adopted.--The objections lying against the first three alternatives are as follows. In the case of adhyâsa we should have to admit that the word which expresses the idea superimposed is not to be taken in its direct sense, but in an implied sense 1; and we should moreover have to imagine some fruit for a meditation of that kind. 2 Nor can it be said that we need not imagine such a fruit, as scripture itself mentions it in the passage, 'He becomes indeed a fulfiller of desires' (I, 1, 7); for this passage indicates the fruit, not of the ideal superimposition of the udgîtha on the omkâra, but of the meditation in which the omkâra is viewed as the fulfilment of desires.--Against the hypothesis of an apavâda there likewise lies the objection that no fruit is to be seen. The cessation of wrong knowledge can certainly not be alleged as such; for we see no reason why the cessation of the idea that the omkâra is udgîtha and not omkâra or vice versâ should be beneficial to man. Sublation of the one idea by the other is moreover not even possible in our case; for to the omkâra the idea of the omkâra remains always attached, and so to the udgîtha the idea of the udgîtha. The passage, moreover, does not aim at teaching the true

p. 199

nature of something, but at enjoining a meditation of a certain kind.--The hypothesis of unity again is precluded by the consideration that as in that case one term would suffice to convey the intended meaning, the employment of two terms would be purposeless. And moreover the term 'udgîtha' is never used to denote the omkâra in its connexion with the Rig-veda and Yagur-veda; nor is the word 'omkâra' used to denote that entire second subdivision of a sâman which is denoted by the word 'udgîtha.' Hence it cannot be said that we have to do with different words only denoting one and the same thing.--There thus remains the fourth alternative, 'On account of its comprising all the Vedas.' That means: In order that the omkâra may not be understood here as that one which comprises all the Vedas, it is specified by means of the word 'udgîtha,' in order that that omkâra which constitutes a part of the udgîtha may be apprehended.--But does not this interpretation also involve the admission of implication, as according to it the word 'udgîtha' denotes not the whole udgîtha but only a part of it, viz. the omkâra?--True, but we have to distinguish those cases in which the implied meaning is not far remote from the direct meaning and those in which it is remote. If, in the present case, we embrace the alternative of adhyâsa, we have to assume an altogether remote implication, the idea of one matter being superimposed on the idea of an altogether different matter. If, on the other hand, we adopt the alternative of specification, the implication connected therewith is an easy one, the word which in its direct sense denotes the whole being understood to denote the part. And that words denoting the whole do duty for words denoting the part is a matter of common occurrence; the words 'cloth,' 'village,' and many others are used in this fashion 1.--For all these reasons we declare that the appropriate view of the Khândogya-passage is to take the word 'udgîtha' as specialising the term 'omkâra 2.'

Footnotes

196:1 Sâmânâdhikaranya, i.e. literally, 'the relation of abiding in a common substratum.'--The two words are shown to stand in that relation by their being exhibited in the same case.

198:1 i.e. in the present case we should have to assume that the word udgîtha means, by implication, the omkâra.--Recourse may be had to implied meanings only when the direct meaning is clearly impossible.

198:2 For a special adhyâsa-meditation must be attended with a special result.

199:1 We say, e.g. 'the cloth is burned,' even if only a part of the cloth is burned.

199:2 We therefore, according to, Sankara, have to render the passage p. 200 under discussion as follows, 'Let a man meditate on the syllable Om which is (i.e. which is a part of) the udgîtha.'

Next: III, 3, 10


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 10

p. 200

10. Those (qualities which are attributed to the subject of a vidyâ in one Sâkhâ only) (are to be inserted) in other places (also), since (the vidyâs) are non-different on the whole.

In the colloquy of the prânas recorded by the Vâgasaneyins and the Khandogas the prâna, endowed with various qualities such as being the best and so on, is represented as the object of meditation, and various qualities such as being the richest and the like are ascribed to speech and the other organs. And these latter qualities are in the end attributed to the prâna also, 'If I am the richest thou art the richest,' &c. Now in other Sâkhâs also, as e.g. that of the Kaushîtakins, the former set of qualities such as being the best and so on is ascribed to the prâna (cp. Kau. Up. II, 14, 'Now follows the Nihsreyasâdâna,' &c.), but at the same time the latter set of attributes, viz. being the richest and so on, is not mentioned.--The question then is whether those qualities which are mentioned in some places only are, for the purposes of meditation, to be inserted there also where nothing is said about them.

They are not so to be inserted, the pûrvapakshin maintains, on account of the employment of the word 'thus.' In the Kaushîtakin-text we meet with the clause, 'He who knows thus, having recognised the pre-eminence in prâna.' Now the word 'thus' which here indicates the object of knowledge always refers to something mentioned not far off, and cannot therefore denote a set of qualities mentioned in other Sâkhâs only. We therefore maintain that each of the colloquies of the prânas must be considered complete with the qualities stated in itself.

To this we make the following reply. The qualities mentioned in one text are to be inserted in the other corresponding texts also, 'Since on the whole they are non-different,' i.e. because the prâna-vidyâs are recognised to be the same in all essential points. And if they are the same,

p. 201

why should the qualities stated in one not be inserted in the others also?--But how about the objection founded by the pûrvapakshin on the employment of the word 'thus?'--Although it is true, we reply, that the word 'thus' in the Kaushtîakin-brâhmana does not denote the set of qualities mentioned in the Vâgasaneyin-brâhmana, yet that set of qualities is denoted by the 'thus' met within the Vâgasaneyin-brâhmana, while the vidyâ is, as proved by us, one and the same; hence no difference has to be made between qualities mentioned in one's own Sâkhâ and qualities mentioned in another Sâkhâ, as long as the vidyâ is one and the same. Nor does this by any means imply a disregard of the text of scripture, and the assumption of things not warranted by the text. The qualities declared in one Sâkhâ are valid for all scripture as long as the thing to which the qualities belong is the same. Devadatta, who in his own country is known to possess valour and certain other qualities, does not lose those qualities by going to a foreign land, although the inhabitants of that land may know nothing about them. And through better acquaintance his qualities will become manifest to the people of the foreign country also. Similarly the qualities stated in one Sâkhâ may, through special application, be inserted in another Sâkhâ.--Hence the attributes belonging to one and the same subject have to be combined wherever that subject is referred to, although they may be expressly stated in one place only.

Next: III, 3, 11


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 11

11. Bliss and other (qualities) as belonging to the subject of the qualities (have to be attributed to Brahman everywhere).

Those scriptural texts which aim at intimating the characteristics of Brahman separately ascribe to it various qualities, such as having bliss for its nature, being one mass of knowledge, being omnipresent, being the Self of all and so on. Now the doubt here presents itself whether in each place where Brahman is spoken of we have to understand only those qualities which actually are mentioned there, or whether we have to combine all qualities of Brahman mentioned anywhere.

p. 202

The pûrvapakshin maintains that only the attributes actually stated are to be understood as referred to in each particular scriptural text.--But this view the Sûtrakâra discards by declaring that delight and all the other qualities which belong to the subject, i.e. Brahman, are all of them to be understood in each place. The reason for this conclusion is the one given in Sûtra 10. In all the passages treating of Brahman the subject to which the qualities belong is one, non-different; hence, as explained at length under the preceding Sûtra, the qualities attributed to Brahman in any one place have to be combined wherever Brahman is spoken of.

But in that case also such qualities as having joy for its head. &c., would have to be ascribed to Brahman everywhere; for we read in the Taittirîyaka with reference to the Self consisting of Bliss, 'Joy is its head, satisfaction is its right arm, great satisfaction its left arm, bliss is its trunk, Brahman is its tail, its support' (II, 5).

To this objection the next Sûtra replies.

Next: III, 3, 12


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 12

12. (Such qualities as) joy being its head and so on have no force (for other passages); for increase and decrease belong to plurality (only).

Attributes such as having joy for its head and so on, which are recorded in the Taittirîyaka, are not to be viewed as having force with regard to other passages treating of Brahman, because the successive terms, 'Joy,' 'Satisfaction,' 'Great Satisfaction,' 'Bliss,' indicate qualities possessing lower and higher degrees with regard to each other and to other enjoyers. Now for higher and lower degrees there is room only where there is plurality; and Brahman is without all plurality, as we know from many scriptural passages ('One only, without a Second').--Moreover, we have already demonstrated under I, 1, 12, that having joy for one's head and so on are qualities not of Brahman, but of the so-called involucrum of delight. And further, those qualities are attributed to the highest Brahman merely as means of fixing one's mind on it, not as themselves being objects of

p. 203

contemplation, and from this also it follows that they are not valid everywhere 1.--That the Âkârya refers to them, in the Sûtra, as attributes of Brahman (while in reality they are attributes of the ânandamaya kosa) is merely done for the purpose of establishing a general principle to be extended to all attributes of Brahman--also the undoubted ones--which are stated with a view to a special form of meditation only; such as the quality of being that towards which all blessings go (Kh. Up. IV, 15, 2), or he whose desires are true (Kh. Up. VIII, 7, 1). For those passages may all indeed have to do with the one Brahman as the object of meditation, but as owing to the different nature of the opening sentences the meditations are different ones, the attributes mentioned in any one are not valid for the others. The case is analogous to that of two wives ministering to one king, one with a fly-flap, the other with an umbrella; there also the object of their ministrations is one, but the acts of ministration themselves are distinct and have each their own particular attributes. So in the case under discussion also. Qualities in which lower and higher degrees can be distinguished belong to the qualified Brahman only in which plurality is admitted, not to the highest Brahman raised above all qualification. Such attributes therefore as having true desires and the like which are mentioned in some particular place only have no validity for other meditations on Brahman.

Footnotes

203:1 For if they are not real attributes of Brahman there is all the less reason to maintain them to be universally valid. The mere means of fixing the mind, moreover, are special to each separate upâsana.

Next: III, 3, 13


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 13

13. But other (attributes are valid for all passages relative to Brahman), the purport being the same.

Other attributes, however, such as bliss and so on which scripture sets forth for the purpose of teaching the true nature of Brahman are to be viewed as valid for all passages referring to Brahman; for their purport, i.e. the Brahman

p. 204

whose nature is to be taught, is one. Those attributes are mentioned with a view to knowledge only, not to meditation.

Next: III, 3, 14


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 14

14. (The passage, Kâthaka I, 3, 10, gives information about the person) for the purpose of pious meditation, as there is no use (of the knowledge of the objects being higher than the senses and so on).

We read in the Kâthaka (I, 3, 10), 'Higher than the senses are the objects, higher than the objects there is the mind, &c. &c.; higher than the person there is nothing--this is the goal, the highest road.'--Here the doubt arises whether the purport of the passage is to intimate that each of the things successively enumerated is higher than the preceding one, or only that the person is higher than all of them.

The pûrvapakshin maintains the former alternative, for the reason that the text expressly declares the objects to be higher than the senses, the mind higher than the objects and so on.

The objection that the assumption of the passage intending to represent many things as successively superior to their antecedents would involve a so-called split of the sentence, he meets by the remark that the passage may be viewed as containing a plurality of sentences. Many sentences may represent many things as superior to their antecedents, and hence each clause of the passage must be viewed as containing a separate statement of the superiority of something to other things.

To this we reply as follows.

We must assume that the whole passage aims at intimating only that the person is higher than everything. Any information as to the relative superiority of the preceding members of the series would be devoid of all purpose; for of the knowledge derived from such observation a use is neither to be seen nor declared by scripture. Of the knowledge, on the other hand, of the person being higher than the senses and everything else, raised above all evil, we do see a purpose, viz. the accomplishment of final release. And so scripture also says, 'He who has perceived that is freed

p. 205

from the jaws of death' (I, 3, 15). Moreover, the text by declaring that nothing is higher than the person and that he is the highest goal intimates reverence for the person, and thereby shows that the whole series of objects is enumerated only to the end of giving information about the person.--'For the purpose of pious meditation,' i.e. for the purpose of perfect knowledge which has pious meditation for its antecedent. For the passage under consideration does not teach pious meditation by itself.

Next: III, 3, 15


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 15

15. And on account of the word 'Self.'

The above conclusion is confirmed by the circumstance that the person under discussion is called the Self in I, 3, 12, 'That Self is hidden in all beings and does not shine forth, but it is seen by subtle seers through their sharp and subtle intellect.' From this we conclude that the text wishes to represent the other beings enumerated as the Non-Self. The passage quoted, moreover, indicates that the person is hard to know, and to be reached by sharp minds only.--Again, the passage (I, 3, 13), 'A wise man should keep down speech and mind,' enjoins pious meditation as a means of the knowledge of the highest person, as we have explained under I, 4, 1.--It thus follows that scripture indicates various excellences in the case of the purusha only, and not in that of the other beings enumerated.--The passage, moreover, 'He reaches the end of his journey and that is the highest place of Vishnu,' suggests the question as to who is the end of the journey and so on, and we therefore conclude that the enumeration of the senses, objects, &c., has merely the purpose of teaching the highest place of Vishnu (not of teaching anything about the relation of the senses, objects, and so on).

Next: III, 3, 16


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 16

16. The (highest) Self has to be understood (in Ait. Âr. II, 4, i), as in other places; on account of the subsequent (qualification).

We read in the Aitareyaka (II, 4, i), 'Verily, in the beginning all this was Self, one only; there was nothing

p. 206

else blinking whatsoever. He thought, shall I send forth worlds? He sent forth these worlds, the (heavenly) waters, the rays, the mortal (earth), and water.'--Here the doubt presents itself whether the term 'Self' denotes the highest Self or some other being.

The pûrvapakshin maintains the latter view, which is borne out, he says, by an examination of the connected sense of the whole passage.--But, an objection is raised, an examination of that kind rather leads to the conclusion that the highest Self is meant; for the passage says that before the creation the Self only existed and that the creation was preceded by thought.--No such conclusion is possible, the pûrvapakshin replies, since the passage relates the creation of the worlds. If it aimed at representing the highest Self as the creator, it would speak of the creation of the elements, of which the worlds are only certain combinations. That the worlds are meant by the terms 'water,' &c., appears from the subsequent clause (4), 'That water is above the heaven,' &c.--Now Sruti and Smriti teach that the creation of the worlds is accomplished by some inferior Lord different from--and superintended by--the highest Self; cp. e.g. Bri. Up. I, 4, 1, 'In the beginning this was Self alone, in the shape of a person,' and the Smriti-passage, 'He is the first embodied soul, he is called the person; he the prime creator of the beings was in the beginning evolved from Brahman.' And the Aitareyins themselves record in a previous prakarana (II, 1, 3, 1, 'Next follows the origin of seed. The seed of Pragâpati are the Devas ') that this manifold creation was accomplished by Pragâpati. That to the latter being the word 'Self' is sometimes applied appears from the passage quoted above from the--Bri. Up. And Pragâpati also may be spoken of as being before the creation one only, if we consider that then his products did not yet exist; and thought also may be ascribed to him as he, of course, is of an intelligent nature. Moreover, the passages, 'He led a cow towards them; he led a horse towards them; he led man towards them; then they said,' &c. (II, 4, 2, 2), which are in agreement with what is known about the various activities of particular qualified Selfs belonging

p. 207

to the apparent world, show that in the Aitareyaka also some such qualified Self is meant.

To this we reply that the highest Self is meant in the Aitareyaka 'as in other places.' As in other accounts of the creation ('From that Self ether was produced,' Taitt. Up. II, 1, &c.) the highest Self has to be understood, and, as in other cases where the term 'Self' is applied to particular Selfs, the 'Self within' (i.e. the highest Self) has to be understood in the first place; so it is here also.--In those passages, on the other hand, where the Self is qualified by some other attribute, such as 'having the shape of a person,' we must understand that some particular Self is meant.--In the Aitareyaka, however, we meet with a qualification, subsequent to the first reference to the Self, which agrees only with the highest Self; we mean the one implied in the passage, 'He thought, shall I send forth worlds? He sent forth these worlds.'--Hence we maintain that the highest Self is meant.

Next: III, 3, 17


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 17

17. Should it be said that on account of the connected meaning (of the whole passage) (the highest Self cannot be meant); (we reply that) it is so, on account of the assertion.

We now have to refute the objection, made above by the pûrvapakshin, that the highest Self cannot be meant 'on account of the connected meaning of the passage.'--The Sûtrakâra remarks, 'It is so, on account of the assertion.' That means: It is appropriate to understand the passage as referring to the highest Self, because thus the assertion that the Self, previously to the creation, was one only, gives a fully satisfactory sense, while on the other interpretation it would be far from doing so. The creation of the worlds recorded in the Aitareyaka we connect with the creation of the elements recorded in other Vedic texts, in that way that we understand the worlds to have been created subsequently to the elements; just as we showed above (II, 4, 1) that the passage, 'It sent forth fire,' must be understood to say that the creation of fire followed on the creation of ether

p. 208

and air as known from other texts. For, as proved by us before, particulars mentioned in one scriptural text have to be combined with particulars mentioned in other texts, if only the chief subject of the passages is the same.--The details about the activity of the Self referred to by the pûrvapakshin have likewise to be understood in such a way as to agree with the general matter about which the text desires to make assertions. For we must by no means assume that the text is interested in setting forth all the details of the story on their own account; the knowledge of them would be in no way beneficial to man. The only thing the text really means to teach is the truth that Brahman is the Self of everything. Hence it first relates how the different worlds and the guardians of the worlds, viz. Agni and so on, were created; explains thereupon the origination of the organs and the body, their abode; and shows how the creator having thought, 'How can all this be without me?' (II, 4, 3, 4), entered into this body, 'Opening the suture of the skull he got in by that door' (7). Then again the text relates how the Self after having considered the activities of all the organs ('if speech names,' &c.; 6) asked himself the question, 'What am I?' and thereupon 'saw this person as the widely spread Brahman' (10). The aim of all which is to declare that Brahman is the universal Self. The same truth is inculcated in a subsequent passage also, viz. II, 6, 1, 5; 6, where the text at first enumerates the whole aggregate of individual existences together with the elements, and then continues, 'All this is led by knowledge (i.e. the highest Self); it rests on knowledge. The world is led by knowledge, knowledge is its rest, knowledge is Brahman."--For all these reasons the view that the highest Brahman is meant in the Aitareyaka is not open to any objections.

The two preceding Sûtras may also be explained with reference to some other Vedic passages. We read in the Vâgasaneyaka (Bri. Up. IV, 3, 7), 'Who is that Self?--He who is within the heart, surrounded by the prânas, consisting of knowledge, the person of light.' Of the Self here first mentioned the text goes on to show that it is free from all contact and thus proves it to have Brahman

p. 209

for its Self, the concluding statement being, 'This great unborn Self undecaying, undying, immortal, fearless is indeed Brahman' (IV, 4, 25).--In the Khândogya again we have a chapter in which the introductory statement does not use the term 'Self ('Being only this was in the beginning, one, without a second'), while at the conclusion the term 'Self' is used in the declaration of identity ('That is the Self. Thou art that').--A doubt here arises whether these two scriptural texts treat of the same matter or not.

They do not, the pûrvapakshin maintains, since they are not equal. Since the determination of the sense depends on the letter of the text, we have no right to maintain equality of sense where the texts differ. In the Vâgasaneyaka the initial statement about the Self shows that the whole passage conveys instruction about the true nature of the Self. In the Khândogya, on the other hand, the initial clause is of a different kind, and we therefore must assume that the whole passage imparts instruction differing in nature from that of the Vâgasaneyaka.--But has it not been said that the Khândogya-passage also teaches in the end the doctrine of universal identity with the Self?--That has been said indeed (but wrongly); for as the concluding passage must be made to agree with the initial passage (which latter does not say anything about the identity of the Self and Brahman), we assume that the concluding passage merely enjoins an imaginative combination (sampatti) of the Self and Brahman.

To this we reply that also the passage, 'Being only this was in the beginning,' has to be understood as referring to the Self; 'as other places,' i.e. in the same way as the passage quoted from the Vâgasaneyaka. For what reason?--'On account of the subsequent (statement),' viz. the statement as to identity. And if it be said that 'on account of the connected meaning' of the initial passage in which no mention is made of the Self, the chapter cannot be understood to refer to the Self; we reply 'that it may be so understood on account of the assertion' made in the passage about that 'by which we hear what is not heard, perceive what is not perceived, know what is not

p. 210

known.' For this passage asserts that through the knowledge of one thing all things become known, and to make good this assertion the text later on declares that 'Being only this was,' &c. Now this knowledge of all things through one thing is possible only if we understand the passage last quoted to refer to the Self; for if the principal Self were not known, how could all things be known? Moreover the assertion that, before creation, there existed one thing only, and the reference to the individual soul by means of the word 'Self,' and the statement that in deep sleep the soul becomes united with the True, and the repeated inquiries on the part of Svetaketu, and the repeated assertions, 'Thou art that,'--all this is appropriate only if the aim of the whole section is not to enjoin an imaginative meditation on all things as identical with the Self, but to teach that the Self really is everything.--Nor must it be said that, in the section under discussion, the concluding passage must be interpreted so as to agree with the introductory clause (and cannot on that account teach anything about the Self); for the introductory passage declares neither that the Self is everything, nor that the Non-self is everything (but merely makes a statement regarding what is in general), and such an altogether general statement cannot be in conflict with any particular statement made in a supplementary passage, but rather is in want of some such particular statement whereby to define itself 1.--And moreover (to view the matter from a different point of view), the word 'Being' if looked into closely can denote nothing else but the principal Self, since we have proved, under II, 1, 14, the unreality of the whole aggregate of being different from the Self.--Nor, finally, does a difference of expression necessarily imply a difference of sense; not any more than in ordinary language the to phrases, 'Bring that vessel

p. 211

over there,' and, 'That vessel over there, bring it,' have different meanings.--It therefore remains a settled conclusion that in texts such as discussed above, the matter of instruction is the same, however much the mode may vary in which the instruction is conveyed.

Footnotes

210:1 I.e. the definite statement about the Self in the concluding passage may be used for defining the sense of the indefinite initial statement about that which is. 'That which is' comprises the Self as well as the Not-Self.

Next: III, 3, 18


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 18

18. As (scripture where speaking of the rinsing of the mouth with water) makes a reference to an act (established by Smriti), (that act is not enjoined by Sruti, but rather) the new (act of meditation on the water viewed as the dress of prâna).

The Khandogas as well as the Vâgasaneyins record, in the colloquy of the prânas, that the food of Breath comprizes everything even unto dogs and birds, and that water is its dress. To this the Khandogas add, 'Therefore when going to eat food they surround it before and after with water' (Kh. Up. V, 2, 2). And the Vâgasaneyins add (Bri. Up. VI, 1, 14), 'Srotriyas who know this rinse the mouth with water when they are going to eat and rinse the mouth with water after they have eaten, thinking that thereby they make the breath dressed. Therefore a man knowing this is to rinse the mouth with water when going to eat and after having eaten; he thereby makes that breath dressed.'--These texts intimate two things, rinsing of the mouth and meditation on the breath as dressed. The doubt then arises whether the texts enjoin both these matters, or only the rinsing of the mouth, or only the meditation on breath as dressed.

The pûrvapakshin maintains that the text enjoins both, since the one as well as the other is intimated by the text, and since both matters not being settled by any other means of knowledge are worthy of being enjoined by the Veda.--Or else, he says, the rinsing of the mouth only is enjoined, since with reference to the latter only the text exhibits the particular injunctive verbal form ('he is to rinse'). In this latter case the mention made in the text of the meditation on breath as dressed has merely the purpose of glorifying the act of rinsing.

p. 212

To this we make the following reply.--The rinsing of the mouth cannot possibly be enjoined by the quoted passages 'since they merely contain references to an act,' i.e. since they merely contain remarks concerning the purificatory act of rinsing the mouth which is known from and settled by Smriti.--But are not the very Sruti-passages under discussion to be looked upon as the fundamental texts on which the Smriti-injunctions regarding the rinsing of the mouth are basedn--This is not possible, we reply, since the Sruti and Smriti-passages refer to different matters. All the Smriti-passages enjoin the act of rinsing the mouth only in so far as it purifies man; while the quoted Sruti texts which occur in prâna-vidyâs, if enjoining the rinsing of the mouth at all, enjoin it with reference to the knowledge of prâna. And a Sruti-passage cannot constitute the basis of a Smriti-passage referring to an altogether different matter. Nor can it be maintained that the Sruti-passage enjoins some altogether new rinsing of the mouth connected with the prâna-vidyâ, as we recognise the rinsing mentioned in Sruti as the ordinary rinsing performed by men for the sake of purification.--The preceding argumentation already precludes the alternative of two matters being enjoined, which would moreover lead to a so-called split of the sentence.--We therefore conclude that the text--with reference to the rinsing of the mouth before and after eating which is enjoined by Smriti-enjoins (by means of the passage, 'thinking that thereby they make the breath dressed') a new mental resolve with regard to the water used for rinsing purposes, viz. that that water should act as a means for clothing the prâna. The statement about the clothing of the prâna cannot (as suggested by the pûrvapakshin) be taken as a glorification of the act of rinsing the mouth; for in the first place the act of rinsing is not enjoined in the Vedic passage 1, and in the second place we apprehend that the passage itself conveys an injunction, viz. of the mental

p. 213

resolve to provide clothing for the prâna. Nor must the objection be raised that in that case two purposes are admitted for the one act of rinsing the mouth, viz. the purpose of purification and the purpose of providing the prâna with clothing. For we have actually to do not with one action, but with two separate actions. For one action is the rinsing of the mouth which serves the purpose of purifying man, and another action is the mental resolve that that water should serve the purpose of clothing the prâna. Similarly the preceding passage, 'Whatever there is, even unto dogs, &c., that is thy food,' does not enjoin the promiscuous use of food of all kinds--for that would be contrary to scripture and impossible in itself--but merely enjoins the meditation on all food as food of the prâna. We therefore conclude that also the passage, 'Water is thy dress," which forms the immediate continuation of the passage last quoted does not enjoin the act of rinsing the mouth but merely the act of meditating on the rinsing-water as constituting the dress of the prâna.

Moreover the mere present-form, 'they rinse the mouth with water,' has no enjoining force.--But also in the passage, 'They think that thereby they make the breath dressed,' we have a mere present-form without injunctive power (and yet you maintain that that passage conveys an injunction)!--True; but as necessarily one of the two must be enjoined 1, we assume, on the ground of what the text says about the making of a dress, that what is enjoined is the meditation on water being the dress of prâna; for this is something 'new,' i.e. not established by other means of knowledge 2. The rinsing of the mouth with water, on the other hand, is already established by other means (i.e. Smriti), and therefore need not be enjoined again.--The argument founded

p. 214

by the pûrvapakshin on the circumstance that, in the Bri. Up., the verb 'to rinse' is found in the injunctive form ('therefore a man, &c., is to rinse'), is already refuted by our showing that the act of rinsing the mouth is not a new one (and therefore requires no Vedic injunction).

For the very reason that the text does not aim at enjoining the rinsing of the mouth, the Kânvas (in their recension of the Bri. Up.) conclude the chapter with the clause, 'They think,' &c., and do not add the concluding clause of the Mâdhyandinas, 'Therefore a man,' &c. From this we have to conclude that what is enjoined in the text of the Mâdhyandinas also is 'the knowledge of that,' i.e. the knowledge of the water being the dress of the previously mentioned prâna.--Nor finally can it be maintained that in one place (i.e. the Madhyandina-sâkha) the rinsing of the mouth is enjoined, and in other places the knowledge of water as the dress of prâna; for the introductory passage, 'Water is the dress,' is the same everywhere.--We are therefore entitled to conclude that what is enjoined in all Sâkhâs is the cognition of water being the dress of the prâna.

Footnotes

212:1 A glorifying arthavâda-passage would be in its place only if it were preceded by some injunction; for the glorification of certain acts is meant to induce men to comply with the injunctions concerning those acts.

213:1 Because otherwise we should have only arthavâdas. But arthavâdas have a meaning only in so far as connected with an injunction.

213:2 The above argumentation avails itself of the Sûtra, putting a new construction on it.--Tarhi dvayor avidheyatvam ity âsaṅkyânu-vâdamâtrasyâऽkiñkitkaratvâd anyataravidher âvasyakatve samkalpanam eva vidheyam iti vidhântarena sûtram yogayati. Ân. Gi.

Next: III, 3, 19


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 19

19. In the same (Sâkhâ also) it is thus (i.e. there is unity of vidyâ), on account of the non-difference (of the object of meditation).

In the Agnirahasya forming part of the Vâgasaneyi-sâkhâ there is a vidyâ called the Sândilya-vidyâ, in which we meet with the following statement of particulars, 'Let him meditate on the Self which consists of mind, which has the prâna for its body and light for its form,' &c.--In the Brihad-âranyaka again, which belongs to the same Sâkhâ, we read (V, 10,6), 'That person consisting of mind, whose being is light, is within the heart, small like a grain of rice or barley. He is the ruler of all, the Lord of all--he rules all this whatsoever exists.'--A doubt here presents itself whether these two passages are to be taken as one vidyâ in which the particulars mentioned in either text are to be combined or not.

The pûrvapakshin maintains that we have to do with two separate vidyâs whose particulars cannot be combined. For

p. 215

otherwise, he argues, the text could not be cleared from the reproach of useless repetition. As long as we have to do with texts belonging to different Sâkhâs we can rebut the charge of useless repetition by pointing to the fact that the texts are read and known by separate classes of men; we can then ascertain the unity of the vidyâs and combine the particulars mentioned in one text only with those mentioned in the others; so e.g. in the colloquy of the prânas. On the other hand, texts belonging to one and the same Sâkhâ cannot be freed from the reproach of tautology as the same persons study and know them, and passages occurring in different places cannot therefore be combined into one vidyâ. Nor can we make out a separate position for each of the texts of the latter kind by saying that it is the task of one text to enjoin the vidyâ and that of the other to enjoin the particulars of the vidyâ. For in that case each of the two passages would mention only such particulars as are not mentioned in the other one; while as a matter of fact particulars common to both as well as not common to both are mentioned in each. Hence the particulars of the one passage are not to be combined with those of the other.

To this we make the following reply. Just as passages met with in different Sâkhâs form one vidyâ in which the different particulars are to be combined, so the two passages under discussion also, although belonging to one and the same Sâkhâ, constitute one vidyâ only, since the object of meditation is the same in both. For as such we recognise Brahman possessing certain qualities such as consisting of mind and so on. Now we know that the object constitutes the character of a meditation; as long as there is no difference of character we cannot determine difference of vidyâ; and if there is no difference of vidyâ the particulars mentioned in different places cannot be held apart.--But has it not been demonstrated above that the vidyâs have to be held apart, as otherwise tautology would arise?--Tautology does not result, we reply, because the two passages may be understood to have each its particular meaning, one of them enjoining the vidyâ, and the other the particulars of the vidyâ.--But in that case the Brihad-âranyaka ought to

p. 216

mention only those points which are not mentioned in the Agnirahasya, as e.g. 'he is the Lord of all;' while it ought not to mention what is already mentioned in the Agnirahasya, as e.g. the Selfs consisting of mind!--Not so, we reply. Only the repetition, in one passage, of what is already mentioned in the other passage enables us to recognise the vidyâ. The Brihad-âranyaka-passage, by mentioning some common qualities, first enables us to recognise the Sândilya-vidyâ, and then teaches certain particulars with reference to the latter; how otherwise should we know that the Bri.--passage is meant to enjoin particulars for the Sândilya-vidyâ? Moreover, as in a passage which has a purpose of its own in so far as it teaches something not yet established, a reference to something already established is justified on the ground of its being a (so-called) nityânuvâda, we cannot overlook the recognition (of the identity of the passage with another one) which is rendered possible through that anuvâda. Hence, although the two passages belong to one and the same Sâkhâ, they yet constitute one vidyâ only, and their particulars have to be combined into one whole.

Next: III, 3, 20


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 20

20. Thus in other cases also, on account of the connexion (of particulars with one and the same vidyâ).

We read in the Brihad-âranyaka (V, 5), 'The true is Brahman,' and, further on, 'Now what is the true, that is the Âditya, the person that dwells in yonder orb, and the person in the right eye.' Having thus declared the different abodes of that true Brahman with reference to the gods and with reference to the body, and having, in what follows, identified its body with the sacred syllables (bhûh, &c.), the text teaches its two secret names (upanishad), 'Its secret name is ahar' with reference to the gods; and 'its secret name is aham' with reference to the body.--A doubt here arises whether these two secret names are both to be applied to the deva-abode of Brahman as well as to its bodily abode, or only one name to each.

The above Sûtra maintains the pûrvapaksha view. Just as certain particulars though recorded elsewhere are yet

p. 217

to be combined with the Sândilya-vidyâ, so we have to proceed in other cases also, as e.g. the one under discussion, because the particulars mentioned are all connected with one vidyâ. The vidyâ of the True with its double reference to the Devas and to the body is one only, as we infer from the fact of its having one exordium only ('The true is Brahman'), and from the way in which the text interconnects Âditya and the person in the eye. Why then should an attribute belonging to one of the latter not belong to the other also? For, to quote an analogous case, certain rules of life which are prescribed for a teacher--as e.g. having a following of pupils--remain equally valid whether the teacher be in a village or in a wood. For these reasons both secret names equally belong to the Âditya as well as to the person within the eye. This view the next Sûtra refutes.

Next: III, 3, 21


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 21

21. Or this is not so, on account of the difference (of place).

The two secret names do not apply quite equally to the two persons mentioned, because they are connected with different places in the vidyâ. For the clause, 'Its secret name is ahar,' the text exhibits in connexion with the person in the solar orb, while the clause, 'Its secret name is aham,' occurs in connexion with the person in the eye. Now the pronoun 'its' always refers to something mentioned close by; we therefore conclude that the text teaches each secret name as belonging to one special abode of Brahman only. How then can both names be valid for both?--But, an objection is raised, the person within the orb of the sun and the person within the eye are one only; for the text teaches them both to be abodes of the one true Brahman!--True, we reply; but as each secret name is taught only with reference to the one Brahman as conditioned by a particular state, the name applies to Brahman only in so far as it is in that state. We on our part also illustrate the case by a comparison. The teacher always remains the teacher; yet those kinds of services which the pupil has to do to the teacher when sitting have not to be

p. 218

done when he stands; and vice versa.--The comparison, on the other hand, instituted by the pûrvapakshin is ill chosen, since the duties of the disciple towards his teacher depend on the latter's character as teacher, and that is not changed by his being either in the village or the forest.--Hence the two secret names have to be held apart.

Next: III, 3, 22


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 22

22. (Scripture) also declares that.

Scripture moreover contains a distinct intimation that the attributes under discussion are to be held apart. We read, Kh. Up. I, 8, 5, 'The form of that person is the same as the form of the other person, the joints of the one are the joints of the other, the name of the one is the name of the other.'--But how does this passage convey the desired intimation?--By expressly transferring the attributes of the person within the sun to the person within the eye; for this express transfer shows that the text looks upon the attributes of the two as separated by the difference of abode and therefore not to be combined (unless specially enjoined to be so combined).--The conclusion therefore is that the two secret names are to be held apart.

Next: III, 3, 23


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 23

23. And for the same reason the holding together and the pervading the sky (attributed to Brahman in the Rânâyanîya-khila) (are not to be inserted in other vidyâs).

In the khilas (supplementary writings) of the Rânâyanîyas we meet with a passage, 'Held together are the powers among which Brahman is the best; the best Brahman in the beginning stretched out the sky 1,' which mentions certain energies of Brahman, such as holding together its powers, entering into the sky, &c. And in the

p. 219

Upanishad of the same (i.e. the Rânâyanîyas) we meet with vidyâs of Brahman among which the Sândilya-vidyâ is the first.--The question then arises whether the energies of Brahman just mentioned are to be inserted in those Brahma-vidyâs or not. To the pûrvapaksha view that they are to be so inserted because they are connected with Brahman, the Sûtrakâra replies that the holding together and pervading the sky are not to be inserted in the Sândilya-vidyâ and other vidyâs, for the same reason, i.e. on account of their being connected with different abodes. In the Sândilya-vidyâ, Brahman is said to have its abode in the heart, 'He is the Self within the heart' (Kh. Up. III, 14, 3); the same statement is made in the dahara-vidyâ, 'There is the palace, the small lotus (of the heart), and in it that small ether' (VIII, 1, 1). In the Upakosala-vidyâ again, Brahman is said to reside within the eye, 'That person that is seen in the eye' (IV, 15, 1). In all these vidyâs Brahman is described as residing within the body; it is therefore impossible to insert into them the energies of Brahman which the khila of the Rânâyanîyas mentions, and which are connected with the Devas (i.e. external nature).--But the vidyâs of the Khândogya likewise mention such powers of Brahman as are connected with the Devas; cp. e.g. III, 14, 3, 'He is greater than the heaven, greater than these worlds;' IV, 15, 4, 'He is also Bhâmanî, for he shines in all worlds;' VIII, 1, 3, 'As large as this ether is, so large is that ether within the heart. Both heaven and earth are contained within it.' And again there are other vidyâs of Brahman, such as the one which represents Brahman as comprising sixteen parts, in which not any special abode is mentioned.--True; but there is a special reason why the attributes stated in the Rânâyanîya-khila cannot be introduced into the other vidyâs. Particulars mentioned in one place can indeed be inserted in vidyâs met with in another place if the latter are suggested to the mind by containing some reference to agreeing particulars; the qualities of holding together, however, on one side and those mentioned in the Sândilya-vidyâ, &c., on the other side are of such a nature as to exclude each

p. 220

other, and therefore do not mutually suggest each other. The mere circumstance of all the particulars being connected with Brahman does not suffice to suggest vidyâs occurring in other places; for even in vidyâs which are avowedly separate, all the particulars may be connected with Brahman. And it is an established fact that Brahman, although one only, is, owing to the plurality of its powers, meditated upon in more than one way, as shown under Sûtra 7.--The conclusion therefore is that the attributes of holding together its powers and so on are not to be inserted in the Sândilya. and similar vidyâs.

Footnotes

218:1 Vîryâ vîryâni parâkramabhedâh, anye hi purushâh sahâyân apekshya vikramân bibhrati tena tatparâkramânâm na ta eva niyat-apûrvatvarûpakâranatvena gyeshthâ bhavanti kim tu tatsahakârino ऽpi, brahmavîryânâm tu brahmaiva gyeshtham brahma gyeshtham yeshâm tâni tathâ brahma khalv ananyâpeksham gagagganmâdi karoti. Kim kânyeshâm parâkramânâm balavadbhir madhye bhaṅgah sambhavati tena te svavîryâni na bibhrati, brahmavîryâni tu brahmanâ sambhritâni avighnena sambhritâny ity arthah. Ân. Gi.

Next: III, 3, 24


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 24

24. And as the record of others (viz. the Taittirîyaka) is not such as in the purusha-vidyâ (of the Khândogya), (the two purusha-vidyâs are not to be combined).

In the Rahasya-brâhmana of the Tândins and the Paingins (the Khândogya) there is a vidyâ treating of man, in which man is fancifully identified with the sacrifice, the three periods of his life with the three libations, his hunger and so on, with the dîkshâ, &c. And other particulars also are mentioned there, such as formulas of prayer, use of mantras and so on.--A similar fanciful assimilation of the sacrifice and man the Taittirîyakas exhibit, 'For him who knows thus the Self of the sacrifice is the sacrificer, Faith is the wife of the sacrificer,' and so on (Taitt. Âr. X, 64).--The doubt here arises whether the particulars of the man-sacrifice given in the Khândogya are to be inserted in the Taittirîyaka or not.

Against the view of the pûrvapakshin that they are so to be inserted because in both places we have a purusha-yagña, we maintain that they are not to be inserted because the characteristics of the purusha-yagña of the Khandogas are not recognised in the Taittirîya-text. This the Sûtra-kâra expresses by saying, 'As (the record of the followers of some Sâkhâs, viz. the Tândins and Paingins, is) in the purusha-vidyâ, not such is the record of others,' viz. the Taittirîyakas. For the latter exhibit an identification of man with the sacrifice, in which the wife, the sacrificer, the

p. 221

[paragraph continues] Veda, the vedi, the sacrificial grass, the post, the butter, the sacrificial animal, the priest, &c., are mentioned in succession; none of which particulars are mentioned in the Khândogya. The use also to which the Taittirîyaka turns the three libations is different from the Khândogya, And the few points in which the two texts agree, such as the identification of the Avabritha-ceremony with death, lose their significance side by side with the greater number of dissimilarities, and are therefore not able to effect the recognition of the vidyâ.--Moreover the Taittirîyaka does not represent man as the sacrifice (as the Khândogya does); for the two genitives ('of him who thus knows' and 'of the sacrifice') are not co-ordinate, and the passage therefore cannot be construed to mean, 'The knowing one who is the sacrifice, of him the Self is,' &c. For it cannot be said that man is the sacrifice, in the literal sense of the word. 1 The two genitives are rather to be taken in that way, that one qualifies the other, 'The sacrifice of him who thus knows, of that sacrifice,' &c. For the connexion of the sacrifice with man (which is expressed by the genitive, 'the sacrifice of him') is really and literally true; and to take a passage in its literal meaning, if possible at all, is always preferable to having recourse to a secondary metaphorical meaning. 2 Moreover the words next following in the Taittirîyaka-passage, 'the Self is the sacrificer,' declare that man (man's Self) is the sacrificer, and this again shows that man's relation to the sacrifice is not that of co-ordination. 3 Moreover as the section beginning with 'Of him who thus knows' forms an anuvâda of something previously established (and as such forms one vâkya to which one sense only must be ascribed), we must not bring about 'a split of the sentence' by interpreting it as

p. 222

teaching in the first place that man is the sacrifice, and in the second place that the Self and the other beings enumerated are the sacrificer and so on. And as we see that the passage, 'Of him who thus knows,' &c., follows upon some instruction about the knowledge of the Self coupled with samnyâsa, we apprehend that the Taittirîyaka-chapter is not an independent vidyâ but merely supplementary to the instruction previously given. In agreement with this conclusion we observe that the Taittirîyaka promises only one result for both chapters, viz. the one stated in the passage, 'He obtains the greatness of Brahman.'--On the other hand the text embodying the purusha-vidyâ in the Khândogya is an independent text; for we see that an independent result is attached to it, viz. an increase of length of life, 'He who knows this lives on to a hundred and sixteen years.'--Hence the particulars mentioned in the purusha-vidyâ of another Sâkhâ, such as formulas of prayer, mantras and so on, are not to be combined with the Taittirîya-text of the vidyâ.

Footnotes

221:1 And therefore we are not warranted in taking the two genitives as co-ordinate, as otherwise they might be taken.

221:2 Which latter would be the case if we should take the two genitives as co-ordinate and therefore expressing an imaginative identification of the man and the sacrifice.

221:3 If man is the sacrificer he cannot be identified with the sacrifice; he is rather the Lord of the sacrifice.

Next: III, 3, 25


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 25

25. Because the matter (of certain mantras) such as piercing and so on is different (from the matter of the approximate vidyâs) (the former have not to be combined with the latter).

At the beginning of an Upanishad of the Âtharvanikas the following mantra is recorded, 'Pierce him (the enemy) whole, pierce his heart: crush his veins, crush his head; thrice crushed,' &c. At the beginning of the Upanishad of the Tândins we have the mantra, 'O God Savitar, produce the sacrifice.' At the beginning of that of the Sâtyâyanins, 'Thou hast a white horse and art green as grass,' &c.; at the beginning of that of the Kathas and the Taittirîyakas, 'May Mitra be propitious to us and Varuna,' &c. At the beginning of the Upanishad of the Vâgasaneyins we have a Brâhmana-passage about the pravargya-ceremony, 'The gods indeed sat down to a sattra;' and at the beginning of that of the Kaushîtakins there is a Brâhmana-passage about the agnishtoma, 'Brahman indeed is the Agnishtoma, Brahman is that day; through Brahman they pass into

p. 223

[paragraph continues] Brahman, immortality those reach who observe that day.'--The point to be inquired into with reference to all these mantras and the sacrifices referred to in the Brâhmana-passages is whether they are to be combined with the vidyâs (contained in the Upanishads) or not.

The pûrvapakshin maintains that they are so to be combined, because the text exhibits them in proximity to the Upanishad-portions of the Brâhmanas whose chief contents are formed by the vidyâs.--But we do not observe those mantras and sacrifices to be actually enjoined as subordinate members of the vidyâs!--True, but in spite of this we, on the ground of proximity, infer them to be connected with the vidyâs. For we have no right to set aside the fact of proximity as irrelevant as long as an inference can be established on it.--But we are unable to see that the mantras have anything to do with the vidyâs, and how can it be assumed that ceremonies, such as the pravargya which scripture enjoins with reference to other occasions, sacrifices, and so on, stand in any relation to the vidyâs!--Never mind, the pûrvapakshin replies. In the case of mantras we can always imagine some meaning which connects them with the vidyâs; the first mantra quoted, e.g. may be viewed as glorifying the heart. For the heart and other parts of the body are often represented, in the vidyâs, as abodes of meditation, and hence mantras glorifying the heart, &c., may appropriately form subordinate members of those vidyâs. Some mantras, moreover, we clearly see to be enjoined with reference to vidyâs, so, e.g. the mantra, 'I turn to Bhûh with such and such' (Kh. Up. III, 15, 3). Sacrificial acts again may indeed be enjoined in connexion with other occasions; yet there is no reason why they should not also be applied to the vidyâs, just as the offering called Brihaspatisava is a subordinate part of the Vâgapeya-sacrifice 1.

To this we make the following reply. The mantras and

p. 224

ceremonies mentioned cannot be drawn into connexion with the vidyâs, 'because their matter, such as piercing the heart, &c., is different (from the matter of the vidyâs),' and therefore cannot be connected with the latter.--But has it not been said above that the mantras may be connected with the meditations enjoined in the vidyâs, on the ground of their coming of use in meditations on the heart, &c.?--The mantras, we reply, might be so employed, if their entire contents were glorification of the heart, and the like; but this is by no means the case. The mantra first quoted, e.g. clearly expresses hostility to somebody, and is therefore to be connected, not with the vidyâs of the Upanishads, but with some ceremony meant to hurt an enemy. The mantra of the Tândins again, 'O God Savitar, produce the sacrifice,' indicates by its very words that it is connected with some sacrifice; with what particular sacrifice it is connected has to be established by other means of proof. Similarly other mantras also--which, either by 'indication' (linga), or 'syntactical connexion' (vâkya), or some other means of proof, are shown to be subordinate to certain sacrificial actions--cannot, because they occur in the Upanishads also, be connected with the vidyâs on the ground of mere proximity. For that 'proximity,' as a means of proof regarding the connexion of subordinate matters with principal matters, is weaker than direct enunciation (Sruti), and so on, is demonstrated in the former science (i.e. in the Pûrva Mîmâmsâ) under III, 3, 14. Of sacrificial works also, such as the pravargya, which are primarily enjoined with reference to other occasions, it cannot be demonstrated that they are supplementary to vidyâs with which they have nothing in common. The case of the Brihaspatisava, quoted by the pûrvapakshin, is of an altogether different kind, as there we have an injunction clearly showing that that oblation is a subordinate member of the Vâgapeya, viz. 'Having offered the Vâgapeya he offers the Brihaspatisava.' And, moreover, if the one pravargya-ceremony has once been enjoined for a definite purpose by a means of proof of superior strength, we must not, on the strength of an inferior means of proof, assume

p. 225

it to be enjoined for some different purpose. A proceeding of that kind would be possible only if the difference of the means of proof were not apprehended; but in our case this latter possibility is excluded since the relative strength and weakness of the various means of proof is fully apprehended (on the ground of the conclusions arrived at in the Pûrva Mîmâmsâ).--For these reasons the mentioned mantras and acts are not, on the ground of mere textual collocation, to be viewed as supplementary to the vidyâs of the Upanishads. To account for the fact of their textual collocation with the latter we must keep in view that the mantras, &c. as well as the vidyâs have to be studied, &c. in the woods.

Footnotes

223:1 The Brihaspatisava, although enjoined with special reference to him who is desirous of Brahmavarkas, is yet at the same time a subordinate part of the Vâgapeya-sacrifice. Cp. Pû. Mî. Sû. IV, 3, 29.

Next: III, 3, 26


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 26

26. Where the getting rid (of good and evil) is mentioned (the obtaining of this good and evil by others has to be added) because the statement about the obtaining is supplementary (to the statement about the getting rid of), as in the case of the kusâs, the metres, the praise and the singing. This (i.e. the reason for this) has been stated (in the Pûrva Mîmâmsâ).

In the text of the Tândins we meet with the following passage: 'Shaking off all evil as a horse shakes his hair, and shaking off the body as the moon frees herself from the mouth of Râhu, I obtain self made and satisfied the uncreated world of Brahman' (Kh. Up. VIII, 13). Again, in the text of the Âtharvanikas, we read, 'Then knowing, shaking off good and evil he reaches the highest oneness, free from passion' (Mu. Up. III. 1, 3). The Sâtyâyanins read, 'His sons obtain his inheritance, his friends the good, his enemies the evil he has done.' And the Kaushîtakins, 'He shakes off his good and his evil deeds. His beloved relatives obtain the good, his unbeloved relatives the evil he has done' (Kau. Up. I, 4).--Of these texts two state that the man who has reached true knowledge rids himself of his good and evil deeds; one, that his friends and enemies obtain his good and evil deeds respectively; and one finally declares that both things take place.

p. 226

This latter text calls for no remark; nor again that one which refers only to his friends and enemies obtaining his good and evil deeds; for in order that they may obtain those he must necessarily first have got rid of them, and the act of getting rid of them has therefore to be supplied in the text. Those passages, however, which merely mention a man's shaking off his deeds, give rise to a discussion whether those deeds, when shaken off, are obtained by his friends and enemies, or not. Here the pûrvapakshin maintains that the latter circumstance is not to be supplied in the two passages mentioned--firstly because the text does not state it; secondly because what other Sâkhâs say about it falls within the sphere of a different vidyâ; and thirdly because the getting rid of the evil and good deeds is something done by the man himself, while the obtaining of them is the work of others. As thus there is no necessary connexion between the two, we have no right to supply the latter on the basis of the former.

To this we make the following reply. Although the text mentions only the getting rid of the deeds, yet the obtaining of them by others must necessarily be added, because the statement concerning the latter is merely supplementary to the statement about the former, as appears from the text of the Kaushîtakins.--In reply to the arguments brought forward by the pûrvapakshin we offer the following remarks.

The separation of the different passages would indeed have to be insisted upon, if anybody intended to introduce an injunction about something to be done, which is contained in one text only, into some other text also. But in the passages under discussion the act of getting rid of--and the act of obtaining--the good and evil deeds are not mentioned as something to be performed, but merely as implying a glorification of knowledge; the intended sense being, 'Glorious indeed is that knowledge through whose power the good and evil deeds, the causes of the samsâra, are shaken off by him who knows, and are transferred to his friends and enemies.' The passage thus being glorificatory only, the teacher is of opinion that,

p. 227

to the end of strengthening the glorification, the obtaining of the good and evil deeds by the friends and enemies--which in some passages is represented as the consequence of their being shaken off by the man who knows--must be supplied in those passages also which mention only the shaking off. That one arthavâda-passage often depends on another arthavâda-passage is a well-known fact; the following passage, e.g. 'The twenty-first indeed from this world is that sun,' would be unintelligible if no regard were paid to the other passage, 'Twelve are the months, five the seasons, three these worlds; that sun is the twenty-first.' Similarly the passage, 'The two Trishtubh verses are for strengthening,' necessarily requires to be taken in connexion with the other passage, 'Strength of the senses indeed is Trishtubh.' And as the statement about the obtaining of the good and evil deeds has only the purpose of glorifying knowledge (and is not made on its own account), we need not insist too much on the question how the results of actions done by one man can be obtained by others. That the obtaining of the deeds by others is connected with their being got rid of by the man who knows, merely for the purpose of glorifying knowledge, the Sûtrakâra moreover indicates by making use of the expression, 'because the statement about obtaining is supplementary to,' &c.; for if he wished to intimate that the actual circumstance of other persons obtaining a man's good and evil deeds is to be inserted in those vidyâs where it is not mentioned he would say, 'because the fact of obtaining.' &c. The Sûtra therefore, availing itself of the opportunity offered by the discussion of the combination of particular qualities, shows how mere glorificatory passages have to be inserted in texts where they are wanting.

The remaining part of the Sutra, 'Like the kusâs the metres, the praise and the singing, 'introduces some analogous instances.--The case under discussion is analogous to the case of the kusâs 1. Those, a mantra of the Bhâllavins

p. 228

[paragraph continues] ('You kusâs are the children of the tree, do you protect me!') represents as coming from trees in general, without any specification. The corresponding mantra of the Sâtyâyanins on the other hand is, 'You kusâs are the children of the Udumbara-tree;' a particularizing statement which must be considered as valid for the kusâs in general.--Another analogous case is that of the metres. In some places no special statement is made about their order of succession; but the text of the Paingins, 'The metres of the Devas come first,' determines the general priority of the metres of the Devas to those of the Asuras 1.--Similarly the time of the stotra accompanying the performance of the Shodasin-rite which in some texts is left undefined is settled by the text of the Rig-vedins (ârkâh), 'when the Sun has half risen.'--And similarly a particularizing text of the Bhâllavins defines what priests have to join in the singing; a point left unsettled in other Srutis 2.--As in these parallel cases, so we have to proceed in the case under discussion also. For if we refused to define a general text by another more particular one, we should be driven to assume optional procedure (vikalpa), and that the latter is if possible to be avoided is a well-known principle. This is stated in the Pûrva Mîmâmsâ-sûtras X, 8, 15.

The passages about the shaking (off) can be viewed as giving rise to a different discussion also, and the Sûtra can accordingly be explained in a different manner. The question can be raised whether the 'shaking' means the getting rid of one's good and evil deeds or something else.--The pûrvapaksha will in that case have to be established in the following manner. Shaking (dhû) here does not mean 'getting rid of,' since the root 'dhû' according to grammar means shaking in an intransitive sense or trembling; of flags streaming in the wind we say, for

p. 229

instance, 'the flags are shaking' (dodhûyante). We therefore take the word in the same sense in the passages under discussion and understand by the 'trembling' of the good and evil deeds the fact of their not meeting, for a certain time, with their results.

To this pûrvapaksha we make the following reply. The word 'shaking' has to be taken in the sense of 'getting rid of,' because it is supplemented by the statement of others obtaining the good and evil deeds. For those deeds cannot be obtained by others unless they are got rid of by their former owner. Hence although it is not easily imaginable that the deeds got rid of by one man should be obtained by others, we yet, on the ground of its being mentioned, may determine accordingly that 'shaking' means 'getting rid of.' And although only in some passages the statement about the obtaining is actually found in proximity to the statement about the shaking, it yet has, on the ground of the latter, to be supplied everywhere and thus becomes a general reason of decision (viz. that 'shaking' means 'getting rid of). Against the pûrvapakshin's view we further remark that good and evil deeds cannot be said to 'tremble' in the literal sense of the word, like flags in the wind, since they are not of substantial nature.--(Nor must it be said that of the horse which exemplifies the shaking, the text only says that it shakes its hair, not that it casts anything off, for) the horse when shaking itself shakes off dust and also old hairs. And with that shaking (which at the same time is a shaking off) the text expressly compares the shaking (off) of evil.--Nor do we when assigning different meanings to one and the same root enter thereby into conflict with Smriti (grammar). The clause 'this has been stated' we have already explained.

Footnotes

227:1 I.e. according to the commentators, small wooden rods used by the Udgâtris in counting the stotras.

228:1 Metres of less than ten syllables belong to the Asuras, those of ten and more to the Devas.

228:2 The general text is, according to the commentators, 'The priests join in the singing;' the defining text of the Bhâllavins, 'The adhvaryu does not join in the singing.'

Next: III, 3, 27


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 27

27. At the (moment of) departing (he frees himself from his works), there being nothing to be reached (by him, on the way to Brahman, through those works); for thus others (declare, in their sacred texts).

p. 230

The Kaushîtakins record in the paryanka-vidyâ how the man (who possesses true knowledge) when approaching Brahman seated on the couch frees himself on the way from his good and evil deeds, 'He having reached the path of the gods comes to the world of Agni,' &c. (Kau. Up. I, 3), and later on (I, 4), 'He comes to the river Vigarâ and crosses it by the mind alone and there shakes off his good and evil deeds.'--The question here arises whether in strict agreement with the text we have to understand that the deceased man frees himself from his good and evil deeds on the way to Brahman, or rather that he does so at the outset when he departs from his body.

The letter of the text favouring the former alternative, the Sûtrakâra rebuts it by declaring 'at the going,' i.e. at the time of departing from the body the man frees himself, through the strength of his knowledge, from his good and evil deeds. The reason for this averment is assigned in the words, 'On account of the absence of anything to be reached.' For when the man possessing true knowledge has departed from the body and is, through his knowledge, about to reach Brahman, there exists nothing to be reached by him on the way through his good and evil works, and we therefore have no reason to assume the latter to remain uneffaced during a certain number of moments. We rather have to conclude that as the results of his good and evil works are contrary to the result of knowledge, they are destroyed by the power of the latter; and that hence the moment of their destruction is that moment in which he sets out toward the fruit of his knowledge (i.e. the world of Brahman).--The conclusion thus is that the deliverance of the man from his works takes place early, and is only mentioned later on in the text of the Kaushîtakins.--Thus other Sâkhâs also, as that of the Tândins and Sâtyâyanins, declare that he frees himself from his deeds at an earlier stage; cp. the passages, 'Shaking off all evil as a horse shakes his hair,' and 'His sons obtain his inheritance, his friends the good, his enemies the evil he has done.'

Next: III, 3, 28


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 28

28. And because (on the above interpretation)

p. 231

there is no contradiction to both (i.e. man's making an effort to free himself from his deeds and actually freeing himself) according to his liking.

Moreover if we assumed that the man frees himself from his good and evil deeds on the way--after having departed from the body and having entered on the path of the gods--we should implicate ourselves in impossibilities; for after the body has been left behind, man can no longer accomplish, according to his liking, that effort which consists in self-restraint and pursuit of knowledge, and which is the cause of the obliteration of all his good and evil deeds, and consequently that obliteration also cannot take place. We therefore must assume that the requisite effort is made--and its result takes place--at an earlier moment, viz. in the state in which man is able to effect it, and that in consequence thereof man rids himself of his good and evil deeds.

Nothing then stands in the way of the conditioning and the conditioned events taking place, and the assumption moreover agrees with the statements of the Tândins and Sâtyâyanins.

Next: III, 3, 28


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 28

29. A purpose has to be attributed to the going (on the path of the gods) in a twofold manner; otherwise there would be contradiction of scripture.

In some scriptural texts the (dead man's) going on the path of the gods is mentioned in connexion with his freeing himself from good and evil; in other texts it is not mentioned. The doubt then arises whether the two things go together in all cases or only in certain cases.--The pûrvapakshin maintains that the two are to be connected in all cases, just as the man's freeing himself from his good and evil deeds is always followed by their passing over to his friends and enemies.

To this we make the following reply. That a man's going on the path of the gods has a purpose is to be admitted in a twofold manner, i.e. with a distinction only. His going on that path has a sense in certain cases, in others not. For otherwise, i.e. if we admitted that men,

p. 232

in all cases, proceed on that path, we should have to assume that even the passage, Mu. Up. III, 1, 3, 'Shaking off good and evil, free from passions, he reaches the highest unity,' refers to actual going through which another place is reached, and that would clearly be contrary to reason. For a person free from all desire and therefore non-moving does not go to another place, and the highest unity is not to be reached by a man transporting himself to another locality.

Next: III, 3, 30


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 30

30. (The twofold view taken above) is justified because we observe a purpose characterised thereby (i.e. a purpose of the going); as in ordinary life.

Our view of the matter, viz. that a man's proceeding on the path of the gods has a meaning in certain cases but not in others, is justified by the following consideration. In meditations on the qualified Brahman such as the paryanka-vidyâ we see a reason for the man's proceeding on the path of the gods; for the text mentions certain results which can be reached only by the man going to different places, such as his mounting a couch, his holding a colloquy with Brahman seated on the couch, his perceiving various odours and so on. On the other hand we do not see that going on the path of the gods has anything to do with perfect knowledge. For those who have risen to the intuition of the Self's unity, whose every wish is fulfilled, in whom the potentiality of all suffering is already destroyed here below, have nothing further to look for but the dissolution of the abode of activity and enjoyment of former deeds, i.e. the body; in their case therefore to proceed on the road of the gods would be purposeless.--The distinction is analogous to what is observed in ordinary life. If we want to reach some village we have to proceed on a path leading there; but no moving on a path is required when we wish to attain freedom from sickness.--The distinction made here will be established more carefully in the fourth adhyâya.

Next: III, 3, 31


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 31

31. There is no restriction (as to the going on the path of the gods) for any vidyâ; nor any contradiction

p. 233

(of the general subject-matter), according to scripture and inference (i.e. Smriti).

We have shown that the going on the path of the gods is valid only for the vidyâs of the qualified Brahman, not for the knowledge of the highest Brahman which is destitute of all qualities.--Now we observe that the going on the path of the gods is mentioned only in some of the qualified vidyâs such as the paryanka-vidyâ, the pañkâgni-vidyâ, the upakosala-vidyâ, the dahara-vidyâ; while it is not mentioned in others, such as the madhu-vidyâ, the sândilya-vidyâ, the shodasakala-vidyâ, the vaisvânara-vidyâ.--The doubt then arises whether the going on the path of the gods is to be connected with those vidyâs only in which it is actually mentioned or generally with all vidyâs of that kind.

The pûrvapakshin maintains the former view; for, he says, the limitative force of the general subject-matter of each particular section compels us to connect the going on the path of the gods with those vidyâs only which actually mention it. If we transferred it to other vidyâs also, the authoritativeness of scripture would suffer; for then anything might be the sense of anything. Moreover, the details about the path of the gods beginning with light and so on are given equally in the upakosala-vidyâ and the pañkâgni-vidyâ, which would be a useless repetition if as a matter of course the going on the path of the gods were connected with all vidyâs.

To this we make the following reply. The going on the path of the gods is not to be restricted but to be connected equally with all those qualified vidyâs which have exaltation (abhyudaya) for their result. The objection above raised by the pûrvapakshin that thereby we contradict the general subject-matter, we refute by appealing to scripture and Smriti. Scripture in the first place declares that not only those 'who know this,' i.e. the pañkâgni-vidyâ (Kh. Up. V, 10, 1), proceed on the path of the gods, but also those who understand other vidyâs, 'and also those who in the forest follow faith and austerities.'--But how do we know that the latter passage refers to those who are conversant with other

p. 234

vidyâs? The text certainly speaks of those only who are intent on faith and austerities!--Not by faith and austerities alone, we reply, unaided by knowledge, can that path be attained; for another scriptural passage says, 'Through knowledge they mount to that place from which all wishes have passed away; those who are skilled in works only do not go there, nor penitents devoid of knowledge' (Sat. Brâ. X,5, 4,16). We therefore conclude that faith and austerities denote at the same time other vidyâs.--The Vâgasaneyins again read in the Pañkâgni-vidyâ, 'Those who thus know this and those who in the forest worship faith and the True.' The latter part of this passage we must explain to mean, 'Those who in the forest with faith worship the True, i.e. Brahman;' the term 'the True' being often employed to denote Brahman. And as those who know the pañkâgni-vidyâ are in the above passage referred to as 'those who thus know this,' we must understand the clause, 'and those who in the forest,' &c., as referring to men in the possession of other vidyâs. And, moreover, also the passage, 'Those, however, who know neither of these two paths become worms, birds, and creeping things' (VI, 2, 16), which teaches that those who miss the two paths have to go downwards, intimates that those who possess other vidyâs have to proceed either on the path of the gods or that of the fathers, and as their vidyâs are as such not different from the pañkâgni-vidyâ, we conclude that they proceed on the path of the gods (not on that of the fathers) 1

In the second place Smriti also confirms the same doctrine, 'These two, the white and the black path, are known as the eternal paths of the world; on the one man goes not to return, on the other he again returns' (Bha. Gî. VIII, 26).

With regard, finally, to the circumstance that the details about the path of the gods are given in the Upakosala-vidyâ

p. 235

as well as the Pañkâgni-vidyâ, we remark that the repetition is meant to assist reflection.

For all these reasons the going on the path of the gods is not limited to those vidyâs in which it is actually mentioned.

Footnotes

234:1 Itas ka vidyântarasîlinâm gatir iti lingadarsanam samukhinoti atheti, etân iti vidyântaraparâ grihyante, tathâpi katham devayânayogas teshâm ity âsankya yogyatayety âha tatrâpîti. Ân. Gi.

Next: III, 3, 32


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 32

32. Of those who have a certain office there is subsistence (of the body) as long as the office lasts.

The question here is whether for him who has reached true knowledge a new body originates after he has parted with the old one or not.--But an objection is here raised at the outset there is really no occasion for inquiring whether knowledge when reaching its perfection brings about its due effect, viz. complete isolation of the Self from all bodies or not; not any more than there is room for an inquiry whether there is cooked rice or not, after the process of cooking has reached its due termination; or, for an inquiry whether a man is satisfied by eating or not. Not so, we reply. There is indeed room for the inquiry proposed, as we know from itihâsa and purâna that some persons although knowing Brahman yet obtained new bodies. Tradition informs us, e.g. that Apântaratamas, an ancient rishi and teacher of the Vedas, was, by the order of Vishnu, born on this earth as Krishna Dvaipâyana at the time when the Dvâparayuga was succeeded by the Kaliyuga. Similarly Vasishtha, the son of Brahman's mind, having parted from his former body in consequence of the curse of Nimi, was, on the order of Brahman, again procreated by Mitra and Varuna. Smriti further relates that Bhrigu and other sons of Brahman's mind were again born at the sacrifice of Varuna. Sanatkumâra also, who likewise was a son of Brahman's mind, was, in consequence of a boon being granted to Rudra, born again as Skanda. And there are similar tales about Daksha, Nârada, and others having, for various reasons, assumed new bodies. Stories of the same kind are met with in the mantras and arthavâdas of Sruti. Of some of the persons mentioned it is said that they assumed a new body after the old body had perished; of others that they assumed, through their

p. 236

supernatural powers, various new bodies, while the old body remained intact all the while. And all of them are known to have completely mastered the contents of the Vedas.

On the ground of all this the pûrvapakshin maintains that the knowledge of Brahman may, indifferently, either be or not be the cause of final release.

This we deny, for the reason that the continuance of the bodily existence of Aparantamas and others--who are entrusted with offices conducive to the subsistence of the worlds, such as the promulgation of the Vedas and the like--depends on those their offices. As Savitar (the sun), who after having for thousands of yugas performed the office of watching over these worlds, at the end of that period enjoys the condition of release in which he neither rises nor sets, according to Kh. Up. III, 11, 1, 'When from thence he has risen upwards, he neither rises nor sets. He is alone, standing in the centre;' and as the present knowers of Brahman reach the state of isolation after the enjoyment of those results of action, which have begun to operate, has come to an end, according to Kh. Up. VI, 14, 2, 'For him there is only delay so long as he is not delivered from the body;' so Aparântamas and other Lords to whom the highest Lord has entrusted certain offices, last--although they possess complete knowledge, the cause of release--as long as their office lasts, their works not yet being exhausted, and obtain release only when their office comes to an end. For gradually exhausting the aggregate of works the consequences of which have once begun, so as to enable them to discharge their offices; passing according to their free will from one body into another, as if from one house into another, in order to accomplish the duties of their offices; preserving all the time the memory of their identity; they create for themselves through their power over the material of the body and the sense organs new bodies, and occupy them either all at once or in succession. Nor can it be said that when passing into new bodies they remember only the fact of their former existence (not their individuality); for it is known that they preserve the sense

p. 237

of their individuality 1. Smriti tells us, e.g. that Sulabhâ, a woman conversant with Brahman, wishing to dispute with Ganaka, left her own body, entered into that of Ganaka, carried on a discussion with him, and again returned into her own body. If in addition to the works the consequences of which are already in operation, other works manifested themselves, constituting the cause of further embodiments, the result would be that in the same way further works also, whose potentiality would in that case not be destroyed, would take place, and then it might be suspected that the knowledge of Brahman may, indifferently, either be or not be the cause of final release. But such a suspicion is inadmissible since it is known from Sruti and Smriti that knowledge completely destroys the potentiality of action. For Sruti says, 'The fetter of the heart is broken, all doubts are solved, all his works perish when He has been beheld who is high and low' (Mu. Up. II, 2, 8); and, 'When the memory remains firm, then all the ties are loosened' (Kh. Up. VII, 26, 2). And Smriti similarly says, 'As a fire well kindled, O Arguna, reduces fuel to ashes, so the fire of knowledge reduces all actions to ashes;' and, 'As seeds burned by fire do not sprout again, so the Self is not again touched by the afflictions which knowledge has burned.' Nor is it possible that when the afflictions such as ignorance and the like are burned, the aggregate of works which is the seed of affliction should be partly burned, but partly keep the power of again springing up; not any more than the seed of the Sâli, when burned, preserves the power of sprouting again with some part. The aggregate of works, however, whose fruits have once begun to develop themselves comes to rest through effecting a delay which terminates with the death of the body, just as an arrow discharged stops in the end owing to the gradual cessation of its impetus; this in agreement with Kh. Up. VI, 14, 2, 'For him there is only delay,' &c. We have thus shown that persons to whom an office is

p. 238

entrusted last as long as their office lasts, and that nevertheless there is absolutely only one result of true knowledge.--In accordance with this, scripture declares that the result of knowledge on the part of all beings is equally final release, cp. 'So whatever Deva was awakened he indeed became that, and the same with Rishis and men' (Bri. Up. I, 4, 10). Moreover 1 it may be the case that (some) great rishis had attached their minds to other cognitions whose result is lordly power and the like, and that later on only when they became aware of the transitory nature of those results they turned from them and fixed their minds on the highest Self, whereby they obtained final release. As Smriti says, 'When the mahâpralaya has arrived and the highest (i.e. Hiranyagarbha) himself comes to an end, then they all, with well-prepared minds, reach together with Brahman the highest place.'--Another reason precluding the suspicion that true knowledge may be destitute of its result is that that result is the object of immediate intuition. In the case of such results of action as the heavenly world and the like which are not present to intuitional knowledge, there may be a doubt; but not so in the case of the fruit of true knowledge, with regard to which scripture says. 'The Brahman which is present to intuition, not hidden' (Bri. Up. III, 4, 1), and which in the passage, 'That art thou,' is referred to as something already accomplished. This latter passage cannot be interpreted to mean, 'Thou wilt be that after thou hast died;' for another Vedic passage declares that the fruit of complete knowledge, viz. union with the universal Self, springs up at the moment when complete knowledge is attained, 'The Rishi Vâmadeva saw and understood it, singing, "I was Manu, I was the sun."

For all these reasons we maintain that those who possess true knowledge reach in all cases final release.

Footnotes

237:1 Utpadyamânânâm aparimushitasmaratveऽpi gâtismaratvam eva na vasishthâdinânatvam ity âsaṅkyâha na keti. Ân. Gi.

Next: III, 3, 33


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 33

33. But the (denials of) conceptions concerning the

p. 239

akshara are to be comprehended (in all meditations on the akshara), on account of the equality and of the object being the same, as in the case of the upasad; this has been explained (in the Pûrva Mîmâmsâ).

We read in the Vâgasaneyaka, 'O Gârgî, the Brâhmanas call this the Akshara. It is neither coarse, nor fine, nor short, nor long,' &c. (Bri. Up. III, 8, 8). Similarly the Âtharvana says, 'The higher knowledge is that by which the Indestructible is apprehended. That which cannot be seen nor seized, which has no family and no caste,' &c. (Mu. Up. I, 1, 5; 6). In other places also the highest Brahman, under the name of Akshara, is described as that of which all qualities are to be denied. Now in some places qualities are denied of Brahman which are not denied in other places, and hence a doubt arises whether the mental conception of these particular denials is to form part of all those passages or not.

To the assertion of the pûrvapakshin that each denial is valid only for that passage in which the text actually exhibits it, we make the following reply.--The conceptions of the akshara, i.e. the conceptions of the particular denials concerning the akshara, are to be included in all those passages, 'on account of the equality and on account of the same object being referred to.' The equality consists therein that all the texts alluded to convey an idea of Brahman in the same way, viz. by denying of it all attributes; and we recognise in all of them the same object of instruction, viz. the one undivided Brahman. Why then should the conceptions stated in one passage not be valid for all others alson To the present case the same argumentation applies which had been made use of under III, 3, 11. There positive attributes were discussed; here we are concerned with negative ones. The division of the discussion into two (instead of disposing of positive and negative attributes in one adhikarana) is due to the wish of explaining the differences in detail. The clause, 'as in the case of the upasads,' introduces a parallel case. For

p. 240

the Gâmadagnya-ahîna-sacrifice 1 the text enjoins that the upasad offerings are to consist of purodâsas. Now although the mantras accompanying the offering of the purodâsas are originally enjoined in the Veda of the Udgâtris (Tândya Brâ. XXI, 10, 11, 'Agni, promote the hotra,' &c.), yet they are to be enounced by the adhvaryu; for the offering of the purodâsas is the work of the adhvaryu, and subordinate matters (i.e. here, the mantras) are governed by the principal matter (i.e. the offering of the purodâsa). Similarly, in the case under discussion, the attributes of the akshara have, because they are subordinate to the akshara itself, to be connected with the latter everywhere, in whatever places the text may originally state them.--The principle of decision employed is explained in the Pûrva Mîmâmsâ-sûtras III, 3, 9.

Footnotes

238:1 Api ka nâdhikâravatâm sarveshâm rishînâm âtmatattvagñânam tenâvyâpakoऽpy ayam pûrvapaksha ity âha gñânântarushu keti. Bhâ.

Next: III, 3, 34


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 34

34. On account of (the same) number being recorded.

The Âtharvanikas exhibit, with reference to the Self, the following mantra, 'Two birds, inseparable friends, cling to the same tree. One of them eats the sweet fruit, the other looks on without eating' (Mu. Up. III, 1, i). The same mantra is found in the text of the Svetâsvataras (IV, 6). The Kathas again read, 'There are the two drinking their reward in the world of their own works, entered into the cave, dwelling on the highest summit. Those who know Brahman call them shade and light, likewise those householders who perform the Trinakiketa-sacrifice.'--The doubt here arises whether the two sections introduced by these mantras constitute one vidyâ or two vidyâs. Here the pûrvapakshin maintains that we have to do with two separate vidyâs, because the texts exhibit certain differences. For the mantra of the Mundaka and Svetâsvatara Upanishads represents one bird as enjoying and the other as not enjoying; while in the mantra of the Kathas

p. 241

both are said to enjoy.--As thus the objects of knowledge differ in character, the vidyâs themselves must be looked upon as separate.

To this we make the following reply. The vidyâ is one only because both mantras exhibit the character of the objects of knowledge as one and the same, viz. as defined by the number two.--But has not the pûrvapakshin shown that there exists a certain difference of character?--By no means, we reply. Both texts intimate one and the same matter, viz. the Lord together with the individual soul. In the Mundaka-text the clause, 'The other looks on without eating,' intimates the highest Self which is raised above all desire; the same highest Self forms also the subject of the complementary passage, 'But when he sees the other Lord contented.' And the Katha-text intimates the same highest Self which is raised above all desire; only, as it is mentioned together with the enjoying individual soul, it is itself metaphorically spoken of as enjoying; just as we speak of the 'men with the umbrella,' although only one out of several carries an umbrella. For that in the Katha-text also the highest Self forms the general subject-matter we have to conclude from the preceding passage, 'That which thou seest as neither this nor that' (I, 2, 14), and from the complementary passage referring to the same Self, 'Which is a bridge for sacrificers, which is the highest imperishable Brahman' (I, 3, 2). All this has been explained at length under I, 2, 11. As therefore there is one object of knowledge only, the vidyâ also is one.--Moreover, if we carefully examine the context of the three mantras quoted, we observe that they are concerned merely with the knowledge of the highest Self, and that they mention the individual soul not as a new object of instruction but merely to show its identity with the highest Self. And that, as far as the knowledge of the highest Self is concerned, the question as to the oneness or separateness of vidyâs cannot be even raised, we have already shown above. The present Sûtra therefore merely aims at a fuller discussion of the matter, the practical outcome of which is that any particulars stated in one of the texts only have to be supplied in the others also.

Footnotes

240:1 I.e. a sacrifice lasting four days, called Gâmadagnya, because first offered by Gamadagni. Cp. Taitt. Samh. VII, 1, 9.

Next: III, 3, 35


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 35

p. 242

35. As the Self is within all, as in the case of the aggregate of the elements, (there is oneness of vidyâ).

The Vâgasaneyins record, in the questions asked by Ushasta and by Kahola, the same passage twice in succession, 'Tell me the Brahman which is present to intuition, not hidden; the Self who is within all' (Bri. Up. III, 4, 1; 5, 1).--The question here presents itself whether the two sections introduced by the questions constitute one vidyâ only or two separate vidyâs.

Two separate vidyâs, the pûrvapakshin maintains; owing to the force of repetition. For if the second passage added nothing to--or took nothing away from--the contents of the first, the repetition would be altogether meaningless. We therefore conclude that the repetition intimates the separateness of the two vidyâs, just as in the Pûrva Mîmâmsâ repetition shows two sacrificial actions to be separate.

To this we make the following reply. As both texts equally declare the Self to be within all, they must be taken as constituting one vidyâ only. In both passages question and answer equally refer to a Self which is within everything. For in one body there cannot be two Selfs, each of which is inside everything else. One Self indeed may without difficulty be within everything, but of a second one this could not be predicated, not any more than of the aggregate of the elements; i.e. the case of that second Self is analogous to that of the aggregate of the five elements, i.e. the body. In the body the element of water is indeed within the element of earth, and the element of fire within the element of water; but each of these elements is 'within all' in a relative sense only, not in the literal sense of the phrase.--Or else the 'like the aggregate of the elements (or beings)' of the Sûtra has to be taken as pointing to another scriptural passage, viz. Sve. Up. VI, 11, 'He is the one god, hidden in all beings, all-pervading, the Self within all beings.' As this mantra records that one Self lives within the aggregate of all beings,

p. 243

the same holds good with regard to the two Brâhmana-passages. And the object of knowledge being one, the vidyâ also is one only.

Next: III, 3, 36


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 36

36. If it be said that otherwise the separation (of the statements) cannot be accounted for; we reply that it is (here) as in the case of other instructions.

We yet have to refute the remark made by the pûrvapakshin that, unless the separateness of the two vidyâs be admitted, the separation of the two statements cannot be accounted for. We do this by pointing to analogous cases. In the sixth prapâthaka of the upanishad of the Tândins the instruction conveyed in the words, 'That is the Self, thou art that, O Svetaketu,' is repeated nine times, and yet the one vidyâ is not thereby split into many. Similarly in our case.--But how do you know that the vidyâ remains one and the same in spite of the ninefold repetition?--Because, we reply, the introductory and concluding clauses show that all those passages have the same sense. For the repeated request on the part of Svetaketu, 'Please, Sir, inform me still more,' shows that one and the same matter is again and again proposed for further discussion, and further instruction regarding it is repeatedly given by means of new doubts being removed. Similarly, in the case under discussion, the sameness of form of the two introductory questions and the equality of the concluding clauses, 'Everything else is of evil,' show that both sections refer to one and the same matter.--Moreover, in the second question the text adds the word: 'just' (eva), 'Tell me just that Brahman,' &c., which shows that the second question refers to the same matter as the first one. That the matter of the two sections is really the same, we establish by pointing out that the former section declares the existence of the highest Self which is neither cause nor effect, while the latter qualifies it as that which transcends all the attributes of the Samsâra state, such as hunger, thirst, and so on.--The two sections, therefore, form one vidyâ only.

Next: III, 3, 37


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 37

p. 244

37. There is exchange (of meditation), for the texts distinguish (two meditations); as in other cases.

The Aitareyins declare with reference to the person in the sun, 'What I am, that is he; what he is, that am I' (Ait. Âr. II, 2, 4, 6). And the Gâbâlas say, 'I am thou indeed, O reverend divinity, and thou art I indeed.'--The doubt here arises whether the reflection founded upon this text is to be a double one 'by means of exchange' (i.e. whether the soul is to be meditated upon as âditya and âditya as the soul), or a simple one (the soul only being meditated upon as âditya).

The pûrvapakshin maintains the latter view; for, he says, the text cannot possibly propose as matter of meditation anything but the oneness of the individual soul with the Lord. For if we assumed that two different forms of meditation are intended, viz. firstly the soul's being the Self of the Lord, and, secondly, the Lord's being the Self of the soul, the soul indeed would be exalted by the former meditation, but the Lord, at the same time, be lowered by the latter one. We therefore conclude that the meditation is to be of one kind only, and that the double form, in which the text exhibits it, merely aims at confirming the oneness of the Self.

To this we make the following reply. 'Exchange' is expressly recorded in the text for the purposes of meditation, just as other qualities (of the Self), such as its being the Self of all, &c., are recorded for the same purpose. For both texts make the distinctive double enunciation, 'I am thou,' and 'Thou art I.' Now this double enunciation has a sense only if a twofold meditation is to be based upon it; otherwise it would be devoid of meaning, since one statement would be all that is required.--But has not the pûrvapakshin urged above that this your explanation involves a lowering of the Lord, who is thereby represented as having the transmigrating soul for his Self?--Never mind, we reply; even in that way only the unity of the Self is meditated upon.--But does your explanation

p. 245

then not come to that of the pûrvapakshin, viz. that the double statement is merely meant to confirm the oneness of the Self?--We do not, our reply is, deny that the text confirms the oneness of the Self; we only want to prove that, on the ground of the text as it stands, a twofold meditation has to be admitted, not a simple one. That this virtually confirms the unity of the Self we admit; just as the instruction about (the Lord's) possessing such qualities as having only true wishes, and so on--which instruction is given for the purpose of meditation--at the same time proves the existence of a Lord endowed with such qualities.--Hence the double relation enounced in the text has to be meditated upon, and is to be transferred to other vidyâs also which treat of the same subject.

Next: III, 3, 38


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 38

38. For the True and so on are one and the same (vidyâ).

The text of the Vâgasaneyaka, after having enjoined the knowledge of the True, together with a meditation on the syllables of its name ('Whosoever knows this great glorious first-born as the true Brahman,' &c., Bri. Up. V, 4, 1), continues, 'Now what is the True, that is the Âditya, the person that dwells in yonder orb, and the person in the right eye' (V, 5, 2).--The doubt here arises whether the text enjoins two vidyâs of the True or one only.

Two, the pûrvapakshin maintains. For the text declares two different results, one in the earlier passage, 'He conquers these worlds' (V, 4, 1); the other one later on. 'He destroys evil and leaves it' (V, 5, 3). And what our opponent may call a reference to the subject-matter under discussion, 1 is merely due to the circumstance of the object of meditation being the same (in the two vidyâs).

To this we make the following reply.--There is only one vidyâ of the True, because the clause, 'That which is the True,' &c., refers back to that True which is treated

p. 246

of in V, 4.--But has not the pûrvapakshin shown that the clause alluded to can be accounted for even on the supposition of there being two vidyâs?--The reasoning of the pûrvapakshin, we reply, would be admissible only if the separateness of the two vidyâs were established by some other clear and undoubted reason; in our ease, however, there is a general possibility of both (viz. of the vidyâs being separate or not), and the very circumstance that the mentioned clause contains a back reference to the True spoken of in V, 4, determines us to conclude that there is only one vidyâ of the True.--To the remark that there must be two vidyâs because the text states two different results, we reply that the statement of a second result merely has the purpose of glorifying the new instruction given about the True, viz. that its secret names are ahar and aham. Moreover, as in the case under discussion, the fruit of the vidyâ has really to be supplied from its arthavâda part 1, and as there is unity of vidyâ, all those fruits which the text states in connexion with the single parts of the vidyâ are to be combined and put in connexion with the vidyâ taken as a whole.--The conclusion therefore is that the text records only one vidyâ of the True, distinguished by such and such details, and that hence all the qualities mentioned, such as Truth and so on, are to be comprehended in one act of meditation.

Some commentators are of opinion that the above Sûtra refers (not to the question whether Bri. Up. V, 4 and V, 5 constitute one vidyâ but) to the question whether the Vâgasaneyaka-passage about the persons in the sun and in the eye, and the similar Khândogya-passage (I, 6, 6, 'Now that golden person who is seen within the sun,' &c.) form one vidyâ or not. They conclude that they do so, and that hence truth and the other qualities mentioned in

p. 247

the Vâgasaneyaka are to be combined with the Khândogya-text also.--But this interpretation of the Sûtra appears objectionable. For the Khândogya-vidyâ refers to the udgîtha and is thus connected with sacrificial acts, marks of which connexion are exhibited in the beginning, the middle, and the end of the vidyâ. Thus we read at the beginning, 'The Rik is the earth, the Sâman is fire;' in the middle, 'Rik and Sâman are his joints and therefore he is udgîtha;' and in the end, 'He who knowing this sings a Sâman' (Kh. Up. I, 6, 1; 8; I, 7, 7). In the Vâgasaneyaka, on the other hand, there is nothing to connect the vidyâ with sacrificial acts. As therefore the subject-matter is different, the vidyâs are separate and the details of the two are to be held apart.

Footnotes

245:1 Viz. the clause in V, 5, 2, 'That which is the true,' which apparently--or really--connects the vidyâ of V, 5 with that of V, 4.

246:1 For the vidyâ contains no explicit statement that a man desirous of such and such a fruit is to meditate on the True in such and such a way.--That in cases where the fruit is not stated in a vidhi-passage it must be supplied from the arthavâda-passages, is taught in the Pû. Mî. Sû. IV, 3, eighth adhikarana.

Next: III, 3, 39


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 39

39. (Having true) wishes and other (qualities) (have to be combined) there and here, on account of the abode and so on.

In the chapter of the Khândogya which begins with the passage, 'There is this city of Brahman and in it the palace, the small lotus, and in it that small ether' (VIII, 1, 1), we read, 'That is the Self free from sin, free from old age, from death and grief, from hunger and thirst, whose desires are true, whose imaginations are true.' A similar passage is found in the text of the Vâgasaneyins, 'He is that great unborn Self who consists of knowledge, is surrounded by the Prânas, the ether within the heart. In it there reposes the ruler of all' (Bri. Up. IV, 4, 22).

A doubt here arises whether these two passages constitute one vidyâ, and whether the particulars stated in one text are to be comprehended within the other text also.

There is oneness of vidyâ 1.--Here (the Sûtrakâra) says, 'Wishes and so on' i.e. 'The quality of having true wishes and so on' (the word kâma standing for satyakâma, just

p. 248

as people occasionally say Datta for Devadatta and Bhâmâ for Satyabhâmâ). This quality and the other qualities, which the Khândogya attributes to the ether within the heart, have to be combined with the Vâgasaneyaka-passage, and vice versâ the qualities stated in the Vâgasaneyaka, such as being the ruler of all, have also to be ascribed to the Self free from sin, proclaimed in the Khândogya. The reason for this is that the two passages display a number of common features. Common to both is the heart viewed as abode, common again is the Lord as object of knowledge, common also is the Lord being viewed as a bank preventing these worlds from being confounded; and several other points.--But, an objection is raised, there are also differences. In the Khândogya the qualities are attributed to the ether within the heart, while in the Vâgasaneyaka they are ascribed to Brahman abiding in that ether.--This objection, we reply, is unfounded, for we have shown under I, 3, 14 that the term 'ether' in the Khândogya designates Brahman.

There is, however, the following difference between the two passages. The Khândogya-vidyâ has for its object the qualified Brahman, as we see from the passage VIII, 1, 6, 'But those who depart from hence after having discovered the Self and those true desires,' in which certain desires are represented as objects of knowledge equally as the Self. In the Vâgasaneyaka, on the other hand, the highest Brahman devoid of all qualities forms the object of instruction, as we conclude from the consideration of the request made by Ganaka, 'Speak on for the sake of emancipation,' and the reply given by Yâgñavalkya, 'For that person is not attached to anything' (Bri. Up. IV, 3, 14; 15). That the text ascribes to the Self such qualities as being the Lord of all and the like is (not for the purpose of teaching that the Self really possesses those qualities, but is) merely meant to glorify the Self. Later on also (IV, 5, 15) the chapter winds up with a passage clearly referring to the Self devoid of all qualities, 'That Self is to be described by No, no!' But as the qualified Brahman is (fundamentally) one (with the unqualified Brahman), we

p. 249

must conclude that the Sûtra teaches the combination of the qualities to the end of setting forth the glory of Brahman, not for the purpose of devout meditation.

Footnotes

247:1 This clause must apparently be taken as stating the siddhânta-view, although later on it is said that the two vidyâs are distinct (that, however, in spite of their distinctness, their details have to be combined).

Next: III, 3, 40


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 40

40. On account of (the passage showing) respect, there is non-omission (of the prânâgnihotra) (even when the eating of food is omitted).

We read in the Khândogya under the heading of the Vaisvânara-vidyâ, 'Therefore the first food which comes is in the place of Homa. And he who offers that first oblation should offer it to Prâna, saying Svâhâ' (Kh., Up. V, 19, i). The text thereupon enjoins five oblations, and later on applies to them the term 'Agnihotra;' 'He who thus knowing this offers the agnihotra,' and 'As hungry children here on earth sit round their mother, so do all beings sit round the agnihotra' (V, 24, 2; 4).

Here the doubt arises whether the agnihotra offered to the prânas is to be omitted when the eating itself is omitted or not.--As, according to the clause, 'The first food which comes,' &c., the oblation is connected with the coming of food, and as the coming of food subserves the eating, the agnihotra offered to the prânas is omitted when the eating is omitted.--Against this conclusion the Sûtra (embodying the pûrvapaksha) declares, 'It is not omitted.--Why?--'On account of the respect.' This means: In their version of the Vaisvânara-vidyâ the Gâbâlas read as follows: 'He (i.e. the host) is to eat before his guests; for (if he would make them eat first) it would be as if he without having himself offered the agnihotra offered that of another person.' This passage, which objects to the priority of the eating on the part of the guests and establishes priority on the part of the host, thereby intimates respect for the agnihotra offered to the prânas. For as it does not allow the omission of priority it will allow all the less the omission of that which is characterised by priority, viz. the agnihotra offered to the prânas.--But (as mentioned above) the connexion--established by the Khândogya-passage--of the oblation with the coining of food--which subserves the eating--establishes the omission of the oblation

p. 250

in the case of the eating being omitted!--Not so, the pûrvapakshin replies. The purpose of that passage is to enjoin some particular material (to be offered). For the fundamental agnihotra certain materials, such as milk and so on, are exclusively prescribed. Now, as through the term 'agnihotra' (which the text applies to the offering to the prânas) all the particulars belonging to the fundamental agnihotra are already established for the secondary agnihotra also (viz. the oblation made to the prânas), just as in the case of the ayana of the Kundapâyins 1; the clause, 'the first food which comes,' &c., is meant to enjoin, for the prânâgnihotra, some particular secondary matter, viz. the circumstance of food constituting the material of the oblation 2. Hence, considering the Mîmâmsâ principle that the omission of a secondary matter does not involve the omission of the principal matter, we conclude that even in the case of the omission of eating, the agnihotra offered to the prânas has to be performed by means of water or some other not altogether unsuitable material, according to the Mîmâmsâ principle that in the absence of the prescribed material some other suitable material may be substituted.

To this pûrvapaksha the next Sûtra replies.

Footnotes

250:1 For one of the great sacrifices lasting a whole year--called the ayana of the Kundapâyins--the texts enjoin the offering of the 'agnihotra' during a full month (cp. e.g. "Tândya Mahâbrâhmana XXV, 4). Now from the term 'agnihotra' we conclude that all the details of the ordinary agnihotra are valid for the agnihotra of the ayana also.

250:2 Whereby the materials offered in the ordinary agnihotra are superseded.

Next: III, 3, 41


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 41

41. When (eating) is taking place, (the prânâgnihotra has to be performed) from that (i.e. the food first eaten); on the ground of the passage declaring this.

When eating is actually taking place, 'from that,' i.e. with that material of food which first presents itself, the agnihotra offered to the prânas is to be effected.--On what

p. 251

ground?--' On the ground of the passage declaring this.' For the clause, 'The first food which a man may take is in the place of a homa,' enjoins the circumstance of the oblations to the prânas being effected by means of a material (primarily) subserving another purpose (viz. eating), as appears from its referring to the presentation of food as something accomplished (i.e. accomplished independently of the oblations; not tending to accomplish the oblations). How then should these oblations--which are characterised as not having any motive power with regard to the employment of the food--be capable of causing us to substitute, in the absence of eating, some other material (than food)?--Nor is it true that there are already established, for the prânâgnihotra, all the details belonging to the fundamental agnihotra. In the case of the ayana of the Kundapâyins, the term 'agnihotra' forms part of the injunctive passage, 'They offer the agnihotra during a month,' and therefore may have the force of enjoining a general character of the sacrifice identical with that of the fundamental agnihotra; and it is therefore appropriate to consider the details of the latter as valid for the agnihotra of the Kundapâyins also. In the case of the so-called prânâgnihotra, on the other hand, the term 'agnihotra' occurs in an arthavâda-passage only, and does not therefore possess an analogous injunctive force. If, again, we admitted that the details of the fundamental agnihotra are valid for the prânâgnihotra also, such details as the transference of the fire (from the gârhapatya fire to the two other fires) would be likewise valid. But this is impossible, as the transference of the fire is made for the purpose of establishing a fireplace in which the oblations are made; in our case, on the other hand, the oblations are not made in the fire at all--because that would interfere with their being used as food, and because they are connected with a material procured for the purpose of eating,--but are made in the mouth (of the eater). Thus the text of the Gâbâlas also, 'He is to eat before the guests,' shows that the accomplishment of the oblation has the mouth for its abode. For the same reason (i.e. because the details of the fundamental agnihotra are

p. 252

not valid for the prânâgnihotra) the text declares the subordinate members of the agnihotra to be present here (i.e. in the prânâgnihotra) in the way of fanciful combination only, 'the chest is the vedi, the hairs the sacrificial grass, the heart the Gârhapatya fire, the mind the Anvâhâryapakana fire, the mouth the Âhavanîya fire.' By the vedi mentioned in this passage we have to understand a levelled spot, as in the fundamental agnihotra there is no vedi, and as the intention of the passage is to effect a fanciful combination of the members of the fundamental agnihotra (with members of the prânâgnihotra).--And as the prânâgnihotra is connected with eating which has its definite times, it is also not possible that it should be restricted to the time enjoined for the fundamental agnihotra. In the same way other particulars also of the fundamental agnihotra, such as the so-called upasthâna, cannot be reconciled with the requirements of the prânâgnihotra. From all this it follows that the five oblations, as connected with their respective mantras, materials, and divinities, have to be performed only in the case of food being eaten.--With reference to the passage showing 'respect,' we remark that it is meant to intimate priority (of the host), in the case of food being actually eaten. But the passage has no power to declare that the offering of the prânâgnihotra is of permanent obligation.--It therefore is a settled conclusion that the prânâgnihotra is omitted when the eating of food is omitted.

Next: III, 3, 42


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 42

42. There is non-restriction of the assertions concerning them (i.e. the assertions made concerning certain sacrificial acts are not permanently connected with those acts), because this is seen (in scripture); for a separate fruit, viz. non-obstruction (of the success of the sacrifice), (belongs to them).

We meet in the Vedânta-texts with certain vidyâs which are founded on matters subordinate to sacrificial acts. To this class belongs, e.g. the first vidyâ of the Khândogya Upanishad, 'Let a man meditate on the syllable Om as udgîtha.'--We now enter on an inquiry whether those

p. 253

vidyâs are permanently connected with the acts in the same way as the circumstance of being made of parna-wood is permanently connected with all sacrifices in which the guhû (the sacrificial ladle) is used; or if they are non-permanent like the vessel called godohana 1. The pûrvapakshin maintains that the meditations are permanently connected with the sacrificial acts, because they also are comprised within the scriptural enouncements concerning performances. For they also do not stand under some special heading 2, and as they are connected with the sacrifice through the udgîtha and so on, they combine themselves, like other subordinate members, with the scriptural statements as to the performance of the sacrifice.

If against the doctrine of the meditations forming permanent parts of the sacrificial performances it should be urged, that in the chapters containing them special results are mentioned (which seem to constitute the meditations into independent acts), as e.g. in the passage, 'he indeed becomes a fulfiller of desires' (Kh. Up. I, 1, 7); we reply that those statements of results being given in the text in the present form only (not in an injunctional form), are mere

p. 254

arthavâda-passages--like the statement about him whose guhû is made of parna-wood hearing no evil sound--and thus do not aim at enjoining certain results.--Hence, just as the statement about being made of parna-wood--which does not occur under a definite prakarana--connects itself, by means of the sacrificial ladle, with the sacrifice, and thus forms a permanent element of the latter no less than if it were actually made under the heading of the sacrifice; so the meditations on the udgîtha, &c., also form permanent parts of the sacrifices.

To this we make the following reply. 'There is non-restriction of the assertions concerning them.' That means: the assertions which the text makes concerning the nature of certain subordinate members of sacrificial acts such as the udgîtha and so on--as e.g. that the udgîtha is the best of all essences (Kh. Up. I, 1, 3), the fulfiller of desires (I, 1, 7), a gratifier of desires (I, 1, 8),,the chief prâna (I, 2, 7), Âditya (I, 3, 1)--cannot be permanently connected with the sacrificial acts in the same way as other permanent members are, 'because that is seen,' i.e. because scripture shows that they are not so permanently connected. For scripture allows also such as are not acquainted with the details mentioned above to perform the sacrificial actions (cp. the passage I, 1, 10, 'Therefore both he who knows this, and he who does not, perform the sacrifice'), and declares that even those priests, Prastotri and so on, who are devoid of the knowledge of the divinities of the prastâva and the like, do perform the sacrifices 'Prastotri, if you without knowing the deity which belongs to the prastâva are going to sing it,' &c. (I, 10, 9 and ff.).--The sacred text moreover declares that the vidyâs, founded on certain elements of sacrificial acts have results of their own, apart from those acts, viz. 'non-obstruction' in the accomplishment of the fruit of the sacrifice, i.e. a certain additional success of the sacrifice, cp. the passage I, 1, 10, 'Therefore he who knows this and he who does not perform the sacrifice. But knowledge and ignorance are separate. The sacrifice which a man performs with knowledge, faith, and the Upanishad is more powerful.' The declaration made in this passage

p. 255

that the performances of him who knows and of him who does not know are separate, and the employment of the comparative form ('more powerful') show that even the sacrifice destitute of the vidyâ is powerful. But how would that be possible if the vidyâ formed a permanent necessary part of the sacrifice? In the latter case a sacrifice devoid of that vidyâ could never be admitted to be powerful; for it is an established principle that only those sacrifices are effective which comprise all subordinate members. Thus the text also teaches definite results for each meditation, in the section treating of the meditation on the Sâman as the worlds and others: 'The worlds in an ascending and in a descending line belong to him,' &c. (Kh. Up. II, 2, 3).--Nor must we understand those declarations of results to be mere arthavâdas; for in that case they would have to be taken as stating a secondary matter only, while if understood to teach certain results they may be taken in their principal (i.e. direct, literal) sense 1. The case of the results which scripture declares to be connected with the prayâgas e.g. is of a different nature. For the prayâgas. are enjoined with reference to a sacrifice (viz. the darsapûrnamâsa) which requires certain definite modes of procedure (such as the offering of the prayâgas and the like), and hence subserve that sacrifice; so that the passage stating a fruit for the prayâgas has to be considered as a mere arthavâda-passage 2. In the case again of the quality of consisting of parna-wood--which quality is stated ex abrupto, not under a definite heading--no special result can be assumed; for as a quality is not an act, it cannot be connected with any result unless it be joined to something to abide in. The use of the godohana indeed may have its own injunction of

p. 256

result, for it does possess such an abode--viz. the act of water being carried (in it)--with reference to which it is enjoined. So again a special fruit may be enjoined for the case of the sacrificial post being made of bilva-wood; for this latter quality likewise has an abode, viz. the sacrificial post with reference to which it is enjoined. But in the case of the quality of consisting of parna-wood there is no such established abode under the heading of which that quality is enjoined; and if we assumed that the sentence ('He whose guhû is made of parna-wood hears no evil sound ') after intimating that the quality of consisting of parna-wood resides in the guhû is also meant to enjoin the fruit thereof, we should impute to the text the imperfection called 'split of the sentence.'--The meditations on the other hand are themselves acts, and as such capable of a special injunction; hence there is no reason why a special result should not be enjoined for those meditations which are based on sacrificial acts. The conclusion therefore is that the meditations on the udgîtha, &c., although based on sacrifices, are yet not necessary members of the latter, because they have results of their own like the use of the godohana-vessel. For this reason the authors of the Kalpa-sûtras have not represented such meditations as belonging to the sacrificial performances.

Footnotes

253:1 The question is raised whether the meditations, enjoined in the Upanishads, on certain parts or elements of sacrificial acts, are permanently connected with the latter, i.e. are to be undertaken whenever the sacrificial act is performed, or not.--In the former case they would stand to the sacrifice in the same relation as the parnamayîtva, i.e. the quality of being made of parna-wood, does. Just as the latter is connected with the sacrifice by means of the guhû--the sacrificial ladle,--so the meditation on the syllable Om, e.g. would be connected with the sacrifice by means of that syllable.--In the latter case, i.e. in the case of being connected with the sacrifice on certain occasions only, the upâsana is analogous to the godohana-vessel which is used in the darsapûrnamâsa-sacrifice instead of the usual kamasa, only if the sacrificer specially wishes for cattle.--See Pû. Mî. Sû. III, 6, 1; IV, 1, 2.

253:2 Like the statement about the parnamayîtva of the guhû which the sacred text does not exhibit under some particular prakarana, but ex abrupto as it were; on which account it is to be connected with the sacrifice in general.

255:1 The statement as to the result of an action is a 'statement of a principal matter' if it is really meant to inform us that a certain result will attend a certain action. It is a statement of a 'secondary matter' if it is only meant to glorify the action.

255:2 Not as a passage enjoining a special result for the prayâgas; for the latter merely help to bring about the general result of the darsapûrnamâsa and have no special result of their own.

Next: III, 3, 43


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 43

43. As in the case of the offerings, (Vâyu and Prâna. must be held apart). This has been explained (in the Pûrva Mîmâmsâ-sûtra).

The section of the Vâgasaneyaka which begins, 'Voice held, I shall speak' (Bri. Up. I. 5, 21). determines Prâna to be the best among the organs of the body, viz. speech and so on, and Vâyu to be the best among the Devas, viz. Agni and so on.--Similarly in the Khândogya, Vâyu is affirmed to be the general absorber of the Devas, 'Vâyu indeed is the absorber' (IV, 3, 1), while Prâna is said to be the general absorber of the organs of the body, 'Breath indeed is the absorber' (IV, 3, 3).--The doubt here arises whether Vâyu and Prâna are to be conceived as separate or not.

As non-separate, the pûrvapakshin maintains; because in

p. 257

their true nature they do not differ. And as their true nature does not differ they must not be meditated upon separately. Another scriptural passage also declares that the organs of the body and the divinities are non-different in their true nature, 'Agni having become speech entered the mouth,' &c. (Ait. Âr. II, 4, 2, 4). Moreover, the passage Bri. Up. I, 5, 13, 'These are all alike, all endless,' declares that the powers of the Devas constitute the Self of the organs of the body. And various other passages also testify to the fundamental non-difference of the two. In some places we have even a direct identification of the two, 'What Prâna is, that is Vâyu.' And in the sloka concluding the Vâgasaneyaka-chapter to which the passage under discussion belongs, the text refers to prâna only ('He verily rises from the breath and sets in the breath'), and thus shows the breath to be one with the previously mentioned Vâyu. This conclusion is moreover confirmed by the fact that the observance enjoined in the end refers to prâna only, 'Therefore let a man perform one observance only, let him breathe up and let him breathe down' (Bri. Up. I, 5, 23). Similarly, the Khândogya-passage, IV, 3, 6, 'One god swallowed the four great ones,' intimates that there is one absorber only, and does not say that one god is the absorber of the one set of four, and another the absorber of the other set of four.--From all this it follows that Vâyu and Prâna are to be conceived as one.

To this we make the following reply. Vâyu and Prâna are to be conceived separately, because the text teaches them in separation. The separate instruction given by the text with reference to the organs and the Devas for the purposes of meditation would be meaningless if the meditations were not held apart.--But the pûrvapakshin maintains that owing to the essential non-difference of Vâyu and Prâna the meditations are not to be separated!--Although, we reply, there may be non-difference of true nature, yet there may be difference of condition giving rise to difference of instruction, and, through the latter, to difference of meditation. And although the introduction of the concluding sloka. may be accounted for on the ground of its

p. 258

showing the fundamental non-difference of the two, it yet has no power to sublate the previously declared difference of the objects of meditation. Moreover, the text institutes a comparison between Vâyu and Prâna, which again shows that the two are different, 'And as it was with the central breath among the breaths, so it was with Vâyu, the wind among those deities' (Bri. Up. I, 5, 22).--This explains also the mention made of the observance (I, 5, 23). The word 'only' (in 'Let a man perform one observance only') has the purpose of establishing the observance with regard to Prâna, by sublating the observances with regard to speech and so on, regarding which the text had remarked previously that they were disturbed by Death ('Death having become weariness took them'), and does not by any means aim at sublating the observance with regard to Vâyu; for the section beginning 'Next follows the consideration of the observances' distinctly asserts that the observances of Vâyu and Prâna were equally unbroken.--Moreover, the text, after having said, 'Let a man perform one observance only,' declares in the end that the fruit of that observance is the obtaining of (union with) Vâyu ('Then he obtains through it union and oneness with that deity'), and thus shows that the observance with regard to Vâyu is not to be considered as sublated. That by that 'deity' we have to understand Vâyu, we conclude from the circumstance that what the worshipper wishes to obtain is non-limitation of his Self 1, and that previously the term 'deity' had been applied to Vâyu, 'Vâyu is the deity that never sets.'--Analogously in the Khândogya-passage the text represents Vâyu and Prâna as different, 'These are the two absorbers, Vâyu among the Devas, Prâna among the prânas,' and in the concluding paragraph also (IV, 3,8) refers to them as distinct, 'These five and the other five make ten, and that is the Krita.'--For these reasons Vâyu and Prâna are to be conceived as different.

The Sûtra compares the case under discussion to a

p. 239

parallel one from the karmakânda, by means of the clause, 'as in the case of the offerings.' With regard to the ishti comprising three sacrificial cakes, which is enjoined in the passage, Taitt. Samh. II, 3, 6, 'A purodâsa on eleven potsherds to Indra the ruler, to Indra the over-ruler, to Indra the self-ruler,' it might be supposed that the three cakes are to be offered together because they are offered to one and the same Indra, and because the concluding sentence says, 'conveying to all (gods) he cuts off to preclude purposelessness.' But as the attributes (viz. 'ruler' and so on) differ, and as scripture enjoins that the yâgyâ and anuvâkyâmantras are to exchange places with regard to the different cakes 1, the divinity is each time a different one according to the address, and from this it follows that the three offerings also are separate.--Thus, in the case under discussion, Vâyu and Prâna, although fundamentally non-different, are to be held apart as objects of meditation, and we have therefore to do with two separate meditations.--This is explained in the Sankarsha-kânda, 'The divinities are separate on account of their being cognized thus.'

But while in the case of the three purodâsas the difference of material and divinity involves a difference on the part of the oblations, we have in the case under discussion to do with one vidyâ only; for that the text enjoins one vidyâ only we conclude from the introductory and concluding statements. There is contained, however, in this one vidyâ a double meditative activity with regard to the bodily organs and the divinities, just as the agnihotra which is offered in the morning as well as in the evening requires a double activity. In this sense the Sûtra says, 'as in the case of the offerings.'

Footnotes

258:1 Agnyâdîn apekshyânavakkhino devo vâyus te tu tenaivâvakkhinnâ iti samvargaguno vâyur anavakkhinnâ devatâ. Ân. Gi.

239:1 The yâgyâ-mantra of the first offering being used as anuvâkyâ in the second one and so on.

Next: III, 3, 44


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 44

44. On account of the majority of indicatory marks (the fire-altars built of mind, &c. do not form elements of any act); for this (i.e. the indicatory

p. 260

mark) is stronger (than the general subject-matter); this also (has been explained in the Pû. Mî. Sûtras).

In the Agnirahasya of the Vâgasaneyins, in the Brâhmana beginning 'for in the beginning indeed this was not existent,' we read with reference to mind (manas),' It saw thirty-six thousand shining fire-altars, belonging to itself, made of mind, built of mind.' And, further on, the text makes similar statements about other fanciful fire-altars built of speech, built of breath, built of sight, built of hearing, built of work, built of fire.--A doubt here arises whether these fire-altars built of mind and so on are connected with the act (i.e. the construction of the fire-altar made of bricks), arid supplementary to it, or whether they are independent, constituting a mere vidyâ.

Against the prima facie view that those agnis are connected with the sacrificial act under whose heading the text records them, the Sûtra maintains their independence, 'on account of the majority of indicatory marks.' For we meet in that Brâhmana with a number of indicatory marks confirming that those agnis constitute a mere vidyâ; cp, e.g. the following passages: 'Whatever these beings conceive in their minds, that is a means for those fire-altars,' and 'All beings always pile up those fire-altars for him who thus knows, even when he sleeps,' and so on 1.--And that indicatory marks (linga) are of greater force than the leading subject-matter (prakarana) has been explained in the Pûrva Mîmâmsâ (III, 3, 14).

Footnotes

260:1 For something which forms part of an act cannot be brought about by something so indefinite as 'whatever these beings conceive in their minds,' nor can it be accomplished indifferently at any time by any beings.

Next: III, 3, 45


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 45

45. (The agni built of mind, &c.) is a particular form of the preceding one (i.e. the agni built of bricks), on account of the leading subject-matter; it is (part of) the act; as in the case of the mânasa cup.

Your supposition, the pûrvapakshin objects, as to those fire-altars being not supplementary to the sacrificial act,

p. 261

but altogether independent of it, is untenable. The influence of the leading subject-matter rather compels us to conclude that the instruction given by the text about the agni made of mind and so on, enjoins some particular mode of the same agni which the preceding sections describe as the outcome of a real act 1.--But are not indicatory marks stronger than the leading subject-matter?--True in general; but indicatory marks such as those contained in the passages quoted above are by no means stronger than the general subject-matter. For as those passages are of the nature of glorifications of the fanciful fire-altars, the lingas (have no proving power in themselves but) merely illustrate some other matter (viz. the injunction to which those passages are arthavâdas); and as they are of that nature they may, there being no other proof, be taken as mere gunavâdas, and as such are not able to sublate the influence of the prakarana. On the ground of the latter, therefore, all those fanciful agnis must be viewed as forming parts of the sacrificial action.

The case is analogous to that of the 'mental' (cup). On the tenth day of the Soma sacrifices occupying twelve days--which day is termed avivâkya--a soma cup is offered mentally, the earth being viewed as the cup, the sea as the Soma and Pragâpati as the divinity to which the offering is made. All rites connected with that cup, viz. taking it up, putting it down in its place, offering the liquid in it, taking up the remaining liquid, the priests inviting one another to drink the remainder, and the drinking, all these rites the text declares to be mental only, i.e. to be done in thought only 2. Yet this mental quasi-cup, as standing under the heading of a sacrificial act, forms part of that act.--The same then holds good with regard to the quasi-agnis made of mind and so on.

Footnotes

261:1 I.e. of the agni made of bricks which is the outcome of the agnikayana.--Ân. Gi. explains vikalpavisesha by prakârabheda.

261:2 2 Cp. Tândya Brâh. IV, 9; Taitt. Samh. VII, 3, 1.

Next: III, 3, 46


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 46

46. And on account of the transfer (of particulars).

That those agnis enter into the sacrificial action follows

p. 262

moreover from the fact that the text extends to them (the injunctions given about the agni made of bricks). Compare the passage, 'Thirty-six thousand shining Agnis; each one of them is as large as the previously mentioned Agni.' Such extension of injunctions is possible only where there is general equality. The text therefore by extending the determinations relative to the previous agni, i.e. the agni built of bricks, which forms a constituent element of the sacrificial action, to the fanciful agnis, intimates thereby that they also form part of the sacrificial performance.

Next: III, 3, 47


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 47

47. But (the agnis rather constitute) a vidyâ, on account of the assertion (made by the text).

The word 'but' sets aside the pûrvapaksha.--The agnis built of mind and so on are to be viewed not as complementary to a sacrificial action, but as independent and constituting a vidyâ of their own. For the text expressly asserts that 'they are built of knowledge (vidyâ) only,' and that 'by knowledge they are built for him who thus knows.'

Next: III, 3, 48


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 48

48. And because (indicatory marks of that) are seen (in the text).

And that there are to be observed indicatory marks leading to the same conclusion, has already been declared in Sûtra 44.--But, under Sûtra 45, it was shown that indicatory marks unaided by other reasons cannot be admitted as proving anything, and it was consequently determined that, owing to the influence of the leading subject-matter, the Agnis form part of the sacrificial action!--To this objection the next Sûtra replies.

Next: III, 3, 49


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 49

49. (The view that the agnis constitute an independent vidyâ) cannot be refuted, owing to the greater force of direct enunciation and so on.

Our opponent has no right to determine, on the ground of prakarana, that the agnis are subordinate to the sacrificial action, and so to set aside our view according to which they are independent. For we know from the Pûrvâ Mîmâmsâ that direct enunciation (Sruti), indicatory mark

p. 263

[paragraph continues] (linga), and syntactical connexion (vâkya) are of greater force than leading subject-matter (prakarana), and all those three means of proof are seen to confirm our view of the agnis being independent. In the first place we have the direct enunciation, 'These agnis are indeed knowledge-piled only.' In the second place we have the indicatory mark supplied by the passage, 'All beings ever pile for him sleeping,' &c. And in the third place we have the sentence, 'By knowledge indeed those (agnis) are piled for him who thus knows.'

In the first of these passages the emphatical expression, 'built by knowledge only,' would be contradicted if we admitted that the agnis form part of the sacrificial action.--But may this emphatical phrase not merely have the purpose of indicating that those agnis are not to be accomplished by external means?--No, we reply, for if that were intended, it would be sufficient to glorify the fact of knowledge constituting the character of the agnis by means of the word 'knowledge-piled,' and the emphatical assertion (implied in the addition of the word 'only') would be useless. For it is the nature of such agnis to be accomplished without any external means. But, although the agnis are clearly to be accomplished without external means, yet it might be supposed that, like the mental cup, they form part of the sacrificial action, and the object of the emphatical assertion implied in 'only' is to discard that suspicion.--So likewise (to pass over to linga) the continuity of action implied in the passage, 'For him who thus knows whether sleeping or waking all beings always pile these agnis,' is possible only on the supposition of those agnis being independent. The case is analogous to that of the imaginary agnihotra consisting of speech and breath, with reference to which the text says at first, 'He offers his breath in his speech, he offers his speech in his breath,' and then adds, 'These two endless and immortal oblations he offers always whether waking or sleeping' (Kau. Up. II, 6).--If, on the other hand, the imaginary agnis were parts of the sacrificial action it would be impossible for them to be accomplished continually, since

p. 264

the accomplishment of the sacrificial action itself occupies only a short time.--Nor may we suppose the passage (which contains the linga) to be a mere arthavâda-passage (in which case, as the pûrvapakshin avers, the linga would be unable to refute prakarana). For in those cases where we meet with an unmistakeable injunctory passage--marked out as such by the use of the optative or imperative form--there indeed we may assume a glorificatory passage (met with in connexion with that injunctory passage) to be an arthavâda. In the present case, however, we observe no clear injunctory passage, and should therefore be obliged to construct one enjoining the knowledge of the various fanciful agnis, merely on the basis of the arthavâda-passage. But in that case the injunction can be framed only in accordance with the arthavâda, and as the arthavâda speaks of the continual building of the agnis, the latter item would have to appear in the injunction also. But, if so, it follows (as shown above) that the mental construction of those agnis constitutes an independent vidyâ (and does not form part of the actual agnikayana).--The same argumentation applies to the second linga-passage quoted above, 'Whatever those beings conceive in their minds,' &c.--And the sentence finally shows, by means of the clause, 'For him who thus knows,' that those agnis are connected with a special class of men (viz. those who thus know), and are therefore not to be connected with the sacrificial action.--For all these reasons the view of those agnis constituting an independent vidyâ is preferable.

Next: III, 3, 50


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 50

50. On account of the connexion and so on (the agnis built, of mind, &c. are independent); in the same way as other cognitions are separate. And there is seen (another case of something having to be withdrawn from the leading subject-matter); this has been explained (in the Pûrva Mîmâmsâ-sûtras).

Independence has, against the general subject-matter, to be assumed for the fire-altars built of mind and so on, for that reason also that the text connects the constituent

p. 265

members of the sacrificial action with activities of the mind, &c.; viz. in the passage, 'With mind only they are established, with mind only they are piled, with mind only the cups were taken, with mind the udgâtris praised, with mind the hotris recited; whatever work is done at the sacrifice, whatever sacrificial work, was done as consisting of mind, by mind only, at those fire-altars made of mind, piled by mind,' &c. For that connexion has for its result an imaginative combination (of certain mental energies with the parts of the sacrifice), and the obtainment of the parts of the sacrifice which are objects of actual perception cannot be made dependent on such imaginative combination 1. Nor must it be supposed that, because here also, as in the case of the meditation on the udgîtha, the vidyâ is connected with members of the sacrificial action, it enters into that action as a constituent part; for the statements of the text differ in the two cases. For in our case scripture does not say that we are to take some member of a sacrificial action and then to superimpose upon it such and such a name; but rather takes six and thirty thousand different energies of the mind and identifies them with the fire-altars, the cups, and so on, just as in some other place it teaches a meditation on man viewed as the sacrifice. The number given by the text is originally observed as belonging to the days of a man's life, and is then transferred to the mental energies connected therewith.--From the connexion (referred to in the Sûtra) it therefore follows that the agnis piled of mind, &c. are independent.--The clause 'and so on' (met with in the Sûtra) must be explained as comprehending 'transference' and the like as far as possible. For if the text says, 'Each of those Agnis is as great as that prior one,' it transfers the glory of the fire-altar consisting of the work (i.e. the real altar piled of bricks) to the altars consisting of knowledge and so on, and thereby

p. 266

expresses want of regard for the work. Nor can it be said that if there is connexion (of all the agnis) with the sacrificial action, the later ones (i.e. those made of mind) may optionally be used instead of the original agnis made of bricks (as was asserted by the pûrvapakshin in Sûtra 45). For the later agnis are incapable of assisting the sacrificial action by means of those energies with which the original agni assists it, viz. by bearing the âhavanîya fire and so on.--The assertion, again, made by the pûrvapakshin (Sûtra 46) that 'transference' strengthens his view in so far as transference is possible only where there is equality, is already refuted by the remark that also on our view transference is possible, since the fanciful fire-altars are equal to the real fire-altar in so far as both are fire-altars.--And that direct enunciation and so on favour our conclusion has been shown.--From connexion and so on it therefore follows that the agnis piled of mind, &c. are independent.--'As in the case of the separateness of other cognitions.' As other cognitions, such as e.g. the Sândilya-vidyâ, which have each their own particular connexion, separate themselves from works and other cognitions and are independent; so it is in our case also.--Moreover 'there is seen' an analogous case of independence from the leading subject-matter. The offering called aveshti which is mentioned in the sacred texts under the heading of the râgasûya-sacrifice, is to be taken out from that heading because it is connected with the three higher castes, while the râgasûya can be offered by a member of the warrior caste only. This has been explained in the first section (i.e. in the Pûrva Mîmâmsâ-sûtras).

Footnotes

265:1 Kimartham idam anubandhakaranam tad âha, sampad iti, upâstyartho hy anubandhas tathâpi manaskidâdînâm akriyângatve kim âyâtam tad âha, na keti, teshâm kriyângatve sâkshâd evâdhânâdiprasiddher anarthikâ sampad ity arthah. Ân. Gi.

Next: III, 3, 51


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 51

51. Not also on account of its resembling (the mânasa cup) (can the fires constitute parts of an action); for it is observed (on the ground of Sruti, &c., that they are independent); as in the case of death; for the world does not become (a fire) (because it resembles a fire in some points).

Against the allegation made by the pûrvapakshin that the present case is analogous to that of the mânasa cup, we

p. 267

remark that the fire-altars made of mind and so on cannot be assumed to supplement a sacrificial action although they may resemble the mânasa cup, since on the ground of direct enunciation &c. they are seen to subserve the purpose of man only (not the purpose of some sacrificial action). Anything indeed may resemble anything in some point or other; but in spite of that there remains the individual dissimilarity of each thing from all other things. The case is analogous to that of death. In the passages, 'The man in that orb is death indeed' (Sat. Brâ. X, 5, 2, 3), and 'Agni indeed is death' (Taitt. Samh. V, i, 10, 3), the term 'death' is applied equally to Agni and the man in the sun; all the same the two are by no means absolutely equal. And if the text says in another place, 'This world is a fire indeed, O Gotama; the sun is its fuel,' &c. (Kh. Up. V, 4, i), it does not follow from the similarity of fuel and so on that the world really is a fire. Thus also in our case.

Next: III, 3, 52


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 52

52. And from the subsequent (Brâhmana) it follows that being of that kind (i.e. injunction of a mere vidyâ) (is the aim) of the text. The connexion (of the fanciful agnis with the real one) is due to the plurality (of details of the real agni which are imaginatively connected with the vidyâ).

With regard to a subsequent Brâhmana also, viz. the one beginning, 'That piled agni is this world indeed,' we apprehend that what is the purpose of the text is 'being of that kind,' i.e. injunction of a mere vidyâ, not injunction of the member of a mere action. For we meet there with the following sloka,' By knowledge they ascend there where all wishes are attained. Those skilled in works do not go there, nor those who destitute of knowledge do penance.' This verse blames mere works and praises knowledge. A former Brâhmana also, viz. the one beginning, 'What that orb leads' (Sat. Brâ. X, 5, 2, 23), concludes with a statement of the fruit of knowledge ('Immortal becomes he whose Self is death'), and thereby indicates that works are not the chief thing.--The text connects the vidyâ (of the agnis built of

p. 268

mind) with the real agni built of bricks, not because those agnis are members of the act of building the real agni, but because many of the elements of the real agni are imaginatively combined with the vidyâ.

All this establishes the conclusion that the fire-altars built of mind and so on constitute a mere vidyâ.

Next: III, 3, 53


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 53

53. Some (maintain the non-existence) of a (separate) Self, on account of the existence (of the Self) where a body is (only).

At present we will prove the existence of a Self different from the body in order to establish thereby the qualification (of the Self) for bondage and release. For if there were no Self different from the body, there would be no room for injunctions that have the other world for their result; nor could it be taught of anybody that Brahman is his Self.--But, an objection is raised, already in the first pâda which stands at the head of this Sâstra (i.e. the first pâda of the Pûrva Mîmâmsâ-sûtras) there has been declared the existence of a Self which is different from the body and hence capable of enjoying the fruits taught by the Sâstra.--True, this has been declared there by the author of the bhâshya, but there is in that place no Sûtra about the existence of the Self. Here, on the other hand, the Sûtrakâra himself establishes the existence of the Self after having disposed of a preliminary objection. And from hence the teacher Sabara Svâmin has taken the matter for his discussion of the point in the chapter treating of the means of right knowledge. For the same reason the reverend Upavarsha remarks in the first tantra--where an opportunity offers itself for the discussion of the existence of the Self--'We will discuss this in the Sârîraka,' and allows the matter to rest there. Here, where we are engaged in an inquiry into the pious meditations which are matter of injunction, a discussion of the existence of the Self is introduced in order to show that the whole Sâstra depends thereon.

Moreover, in the preceding adhikarana we have shown that passages may be exempted from the influence of the leading subject-matter, and that for that reason the fire-altars

p. 269

built of mind and so on subserve the purpose of man (not of the sacrifice). In consequence thereof there naturally arises the question who that man is whose purposes the different fire-altars subserve, and in reply to it the existence of a Self which is separate from the body is affirmed.--The first Sûtra embodies an objection against that doctrine; according to the principle that a final refutation of objections stated in the beginning effects a stronger conviction of the truth of the doctrine whose establishment is aimed at.

Here now some materialists (lokâyatika), who see the Self in the body only, are of opinion that a Self separate from the body does not exist; assume that consciousness (kaitanya), although not observed in earth and the other external elements--either single or combined--may yet appear in them when transformed into the shape of a body, so that consciousness springs from them; and thus maintain that knowledge is analogous to intoxicating quality (which arises when certain materials are mixed in certain proportions), and that man is only a body qualified by consciousness. There is thus, according to them, no Self separate from the body and capable of going to the heavenly world or obtaining release, through which consciousness is in the body; but the body alone is what is conscious, is the Self. For this assertion they allege the reason stated in the Sûtra, 'On account of its existence where a body is.' For wherever something exists if some other thing exists, and does not exist if that other thing does not exist, we determine the former thing to be a mere quality of the latter; light and heat, e.g. we determine to be qualities of fire. And as life, movement, consciousness, remembrance and so on--which by the upholders of an independent Self are considered qualities of that Self--are observed only within bodies and not outside bodies, and as an abode of those qualities, different from the body, cannot be proved, it follows that they must be qualities of the body only. The Self therefore is not different from the body.--To this conclusion the next Sûtra replies.

Next: III, 3, 54


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 54

54. There is separation (of the Self from the

p. 270

body) because its existence does not depend on the existence of that (viz. the body), but there is not (non-separation); as in the case of perceptive consciousness.

The assertion that the Self is not separate from the body cannot be maintained. The Self rather must be something separate from the body, 'because the existence (of the Self) does not depend on the existence of that (i.e. the body).' For if from the circumstance that they are where the body is you conclude that the qualities of the Self are qualities of the body, you also must conclude from the fact that they are not where the body is that they are not qualities of the body, because thereby they show themselves to be different in character from the qualities of the body. Now the (real) qualities of the body, such as form and so on, may be viewed as existing as long as the body exists; life, movement, &c., on the other hand, do not exist even when the body exists, viz. in the state of death. The qualities of the body, again, such as form and so on, are perceived by others; not so the qualities of the Self, such as consciousness, remembrance, and so on. Moreover, we can indeed ascertain the presence of those latter qualities as long as the body exists in the state of life, but we cannot ascertain their non-existence when the body does not exist; for it is possible that even after this body has died the qualities of the Self should continue to exist by passing over into another body. The opposite opinion is thus precluded also for the reason of its being a mere hypothesis.--We further must question our opponent as to the nature of that consciousness which he assumes to spring from the elements; for the materialists do not admit the existence of anything but the four elements. Should he say that consciousness is the perception of the elements and what springs from the elements, we remark that in that case the elements and their products are objects of consciousness and that hence the latter cannot be a quality of them, as it is contradictory that anything should act on itself. Fire is hot indeed but does not burn itself, and the acrobat, well

p. 271

trained as he may be, cannot mount on his own shoulders. As little could consciousness, if it were a mere quality of the elements and their products, render them objects of itself. For form and other (undoubted) qualities do not make their own colour or the colour of something else their objects; the elements and their products, on the other hand, whether external or belonging to the Self (the organism) are rendered objects by consciousness. Hence in the same way as we admit the existence of that perceptive consciousness which has the material elements and their products for its objects, we also must admit the separateness of that consciousness from the elements. And as consciousness constitutes the character of our Self, the Self must be distinct from the body. That consciousness is permanent, follows from the uniformity of its character (and we therefore may conclude that the conscious Self is permanent also; as also follows) from the fact that the Self, although connected with a different state, recognises itself as the conscious agent--a recognition expressed in judgments such as 'I saw this,'--and from the fact of remembrance and so on being possible 1.

The argumentation that consciousness is an attribute of the body because it is where a body is, is already refuted by the reasons stated above. Moreover, perceptive consciousness takes place where there are certain auxiliaries such as lamps and the like, and does not take place where those are absent, without its following therefrom that perception is an attribute of the lamp or the like. Analogously

p. 272

the fact that perception takes place where there is a body, and does not take place where there is none, does not imply that it is an attribute of the body; for like lamps and so on the body may be used (by the Self) as a mere auxiliary. Nor is it even true that the body is absolutely required as an auxiliary of perception; for in the state of dream we have manifold perceptions while the body lies motionless.--The view of the Self being something separate from the body is therefore free from all objections.

Footnotes

271:1 The 'nityatvam ka' of the text might perhaps be connected directly with 'âtmano.' Ânanda Giri on the entire passage: Bhavatu tarhi bhûtebhyoऽtiriktâ svâtantryopalabdhis tathâpi katham âtmasiddhis tatrâha upalabdhîti, kshanikatvât tasyâ nityâtmarûpatvam ayuktam ity âsaṅkyâgânatas tadbhedâbhâvâd vishayoparâgât tadbhânâd asâv eva nityopalabdhir ity âha nityatvam keti, kim ka sthûladehâbhimânahînasya svapne pratyabhigñânâd atiriktâtmasiddhir ity âha aham iti, svapne sthûladehântarasyaivopalabdhritvam ity âsaṅkyâha smrityâditi, upalabdhrismartror bhede saty anyopalabdheऽnyasya smritir ikkhâdayas ka neti na tayor anyatety arthah.

Next: III, 3, 55


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 55

55. But the (meditations) connected with members (of sacrificial acts are) not (restricted) to (particular) Sâkhâs, according to the Veda (to which they belong).

The above occasional discussion being terminated, we return to the discussion of the matter in hand.--We meet in the different Sâkhâs of each Veda with injunctions of vidyâs connected with certain members of sacrificial acts, such as the udgîtha and the like. Cp. e.g. 'Let a man meditate on the syllable Om (as) the udgîtha' (Kh. Up. I, 1, 1); 'Let a man meditate on the fivefold Sâman as the five worlds' (Kh. Up. II, 2, I); 'People say: "Hymns, hymns!" the hymn is truly this earth' (Ait. Âr. II, 1, 2, 1); 'The piled up fire-altar truly is this world' (Sat. Brâ. X, 5, 4, 1). A doubt here arises whether the vidyâs are enjoined with reference to the udgîtha and so on as belonging to a certain Sâkhâ only or as belonging to all Sâkhâs. The doubt is raised on the supposition that the udgîtha and so on differ in the different Sâkhâs because the accents, &c. differ.

Here the pûrvapakshin maintains that the vidyâs are enjoined only with reference to the udgîtha and so on which belong to the particular Sâkhâ (to which the vidyâ belongs).--Why?--On account of proximity. For as such general injunctions as 'Let a man meditate on the udgîtha' are in need of a specification, and as this need is satisfied by the specifications given in the same Sâkhâ which stand in immediate proximity, there is no reason for passing over that Sâkhâ and having recourse to specifications enjoined

p. 273

in other Sâkhâs. Hence the vidyâs are to be held apart, according to the Sâkhâs to which they belong.

To this the Sûtra replies 'but those connected with members,' &c.--The word 'but' discards the primâ facie view. The meditations are not restricted to their own Sâkhâs according to the Veda to which they belong, but are valid for all Sâkhâs.--Why?--Because the direct statements of the texts about the udgîtha and so on enounce no specification. For to such general injunctions as 'Let a man meditate on the udgîtha'--which say nothing about specifications--violence would be done, if on the ground of proximity we restricted them to something special belonging to its own Sâkhâ, and that would be objectionable because direct statement has greater weight than proximity. There is, on the other hand, no reason why the vidyâ should not be of general reference. We therefore conclude that, although the Sâkhâs differ as to accents and the like, the vidyâs mentioned refer to the udgîtha and so on belonging to all Sâkhâs, because the text speaks only of the udgîtha and so on in general.

Next: III, 3, 56


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 56

56. Or else there is no contradiction (implied in our opinion); as in the case of mantras and the like.

Or else we may put the matter as follows. There is no reason whatever to suspect a contradiction if we declare certain vidyâs enjoined in one Sâkhâ to be valid for the udgîtha and so on belonging to other Sâkhâs also; for there is no more room for contradiction than in the case of mantras. We observe that mantras, acts, and qualities of acts which are enjoined in one Sâkhâ are taken over by other Sâkhâs also. So e.g. the members of certain Yagur-veda Sâkhâs do not exhibit in their text the mantra, 'Thou art the kutaru 1', which accompanies the taking of the stone (with which the rice-grains are ground); all the same we meet in their text with the following injunction of application, 'Thou art the cock, with this mantra he takes the stone; or else with the mantra, Thou art the kutaru.'

p. 274

Again, the text of some Sâkhâ does not contain a direct injunction of the five offerings called prayâgas which are made to the fuel and so on, but it contains the injunction of secondary matters connected with the prayâgas, viz. in the passage, 'the seasons indeed are the prayâgas; they are to be offered in one and the same spot 1.'--Again, the text of some Sâkhâ does not contain an injunction as to the species of the animal to be sacrificed to Agnîshomau--such as would be 'a he-goat is sacrificed to Agnîshomau 2;'--but in the same Sâkhâ we meet with a mantra which contains the required specification, 'Hotri', recite the anuvâkyâ, for the fat of the omentum of the he-goat 3.' Similarly mantras enjoined in one Veda only, such as 'O Agni, promote the hautra, promote the sacrifice,' are seen to be taken over into other Vedas also. Another example (of the transference of mantras) is supplied by the hymn, 'He who as soon as born showed himself intelligent,' &c. (Rik. Samh. II, 12), which although read in the text of the Bahvrikas is employed in the Taittirîya Veda also, according to Taitt. Samh. VII, 5, 5, 2, 'The Saganîya hymn is to be recited.'--Just as, therefore, the members of sacrificial actions on which certain vidyâs rest are valid everywhere, so the vidyâs themselves also which rest on those members are valid for all Sâkhâs and Vedas.

Footnotes

273:1 Maitrâyanîya Samhitâ I, 1, 6.

Next: III, 3, 57


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 57

57. There is pre-eminence of the (meditation on) plenitude (i.e. Agni Vaisvânara in his aggregate form), as in the case of sacrifices; for thus scripture shows.

In the legend beginning 'Prâkînasâla Aupamanyava,' the text speaks of meditations on Vaisvânara in his distributed

p. 275

as well as his aggregate condition. References to him in his distributed state are made in the passage, 'Aupamanyava, whom do you meditate on as the Self? He replied: Heaven only, venerable king. He said: The Self which you meditate on is the Vaisvânara Self called Sutegas;' and in the following passages (Kh. Up. V, 12-17). A meditation on him in his aggregate state, on the other hand, is referred to in the passage (V, 18), 'Of that Vaisvânara Self the head is Sutegas, the eye Visvarûpa, the breath Prithagvartman, the trunk Bahula, the bladder Rayi, the feet the earth' &c.--A doubt here arises whether the text intimates a meditation on Vaisvânara in both his forms or only in his aggregate form.

The pûrvapakshin maintains that we have to do with meditations on Vaisvânara in his distributed form, firstly because the text exhibits a special verb, viz. 'you meditate on,' with reference to each of the limbs, Sutegas and so on; and secondly because the text states special fruits (connected with each special meditation) in the passage, 'Therefore every kind of Soma libation is seen in your house,' and the later similar passages.

To this we make the following reply. We must suppose that the entire section aims at intimating 'the pre-eminence,' i.e. at intimating as its pre-eminent subject, a meditation on 'plenitude,' i.e. on Vaisvânara in his aggregate state, who comprises within himself a plurality of things; not a number of special meditations on the limbs of Vaisvânara. 'As in the case of sacrifices.' In the same way as the Vedic texts referring to sacrifices such as the darsapûrnamâsa aim at enjoining the performance of the entire sacrifice only, i.e. of the chief sacrificial action together with its members--and not in addition the performance of single subordinate members such as the prayâgas, nor again the performance of the chief action together with some of its subordinate members; so it is here also.--But whence do you know that 'plenitude' is the preeminent topic of the passage?--It is shown by scripture, we reply, since we apprehend that the entire section forms a connected whole. For on examining the connexion of

p. 276

the parts we find that the entire section has for its subject the knowledge of Vaisvânara. The text at first informs us that six Rishis--Prâkînasâla, &c., up to Uddâlaka--being unable to reach a firm foundation in the knowledge of Vaisvânara, went to the king Asvapati Kaikeya; goes on to mention the object of each Rishi's meditation, viz. the sky and so on; determines that the sky and so on are only the head and so on of Vaisvânara--in the passage 'he said: that is but the head of the Self,' and the later similar passages;--and thereupon rejects all meditations on Vaisvânara in his distributed form, in the passage, 'Your head would have fallen if you had not come to me,' and so on. Finally having discarded all distributed meditation it turns to the meditation on the aggregate Vaisvânara and declares that all results rest on him only, 'he eats food in all worlds, in all beings, in all Selfs.'--That the text mentions special fruits for the special meditations on Sutegas and so on we have, in accordance with our view, to explain as meaning that the results of the subordinate meditations are to be connected in their aggregate with the principal meditation. And that the text exhibits a special verb--'you do meditate'--in connexion with each member is not meant to enjoin special meditations on those members, but merely to make additional remarks about something which has another purpose (i.e. about the meditation on the aggregate Vaisvânara).--For all these reasons the view according to which the text enjoins a meditation on the aggregate Vaisvânara only is preferable.

Some commentators here establish the conclusion that the meditation on the aggregate Vaisvânara is the preferable alternative, but assume, on the ground of the Sûtra employing the term 'pre-eminence' only, that the Sûtrakâra allows also the alternative of distributed meditation. But this is inadmissible, since it is improper to assume a 'split of the sentence' (i.e. to ascribe to a passage a double meaning), as long as the passage may be understood as having one meaning only. Their interpretation, moreover, contradicts those passages which expressly blame distributed meditations; such as 'Thy head would have

p. 277

fallen,' And as the conclusion of the section clearly intimates a meditation on the aggregate Vaisvânara, the negation of such meditation could not be maintained as pûrvapaksha 1. The term 'pre-eminence' which the Sûtra employs may moreover be explained as meaning (not mere preferability, but exclusive) authoritativeness.

Footnotes

274:1 As this passage states the number of the prayâgas (viz. five, which is the number of the seasons) and other secondary points, we conclude that the injunction of the offering of the prayâgas, which is given in other Sâkhâs, is valid also for the Sâkhâ referred to in the text (the Maitrâyanîyas, according to the commentators).

274:2 But only says 'they offer an animal to Agnîshomau.'

274:3 Wherefrom we infer that not any animal may be offered to Agnîshomau, but only a he-goat.

277:1 Yadobhayatropâstisiddhântas tadâ vyastopâstir evâtra samastopâstir eva vâ pûrvapakshah syân nâdya ity âha, spashte keti, dvitîyas ka tatrâyukto vâkyopakramasthavyastopâstidhivirodhât, Ân. Gi.

Next: III, 3, 58


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 58

58. (The vidyâs are) separate, on account of the difference of words and the like.

In the preceding adhikarana we have arrived at the conclusion that a meditation on Vaisvânara as a whole is the pre-eminent meaning of the text, although special results are stated for meditations on Sutegas and so on. On the ground of this it may be presumed that other meditations also which are enjoined by separate scriptural texts have to be combined into more general meditations. Moreover, we cannot acknowledge a separation of vidyâs (acts of cognition; meditations) as long as the object of cognition is the same; for the object constitutes the character of a cognition in the same way as the material offered and the divinity to which the offering is made constitute the character of a sacrifice. Now we understand that the Lord forms the only object of cognition in a number of scriptural passages, although the latter are separate in enunciation; cp. e.g. 'He consisting of mind, whose body is prâna' (Kh. Up. III, 14, 2); 'Brahman is Ka, Brahman is Kha' (Kh. Up. IV, 10, 5); 'He whose wishes are true, whose purposes are true' (Kh. Up. VIII, 7, 3). Analogously one and the same Prâna is referred to in different texts; cp. 'Prâna indeed is the end of all' (Kh. Up. IV, 3, 3); 'Prâna indeed is the oldest and the best' (Kh. Up. V, 1, 1); 'Prâna is father, Prâna is mother' (Kh. Up. VII, 15, 1). And from the unity of the object of cognition there follows unity of cognition. Nor

p. 278

can it be said that, on this view, the separateness of the different scriptural statements would be purposeless, since each text serves to set forth other qualities (of the one pradhâna which is their common subject). Hence the different qualities which are enjoined in one's own and in other Sâkhâs, and which all belong to one object of knowledge, must be combined so that a totality of cognition may be effected.

To this conclusion we reply, 'Separate,' &c. Although the object of cognition is one, such cognitions must be considered as separate 'on account of the difference of words and the like.'--For the text exhibits a difference of words such as 'he knows,' 'let him meditate,' 'let him form the idea' (cp. Kh. Up. III, 14, 1). And difference of terms is acknowledged as a reason of difference of acts, according to Pûrva Mîmâmsâ-sûtras II, 2, 1.--The clause 'and the like' in the Sûtra intimates that also qualities and so on may be employed, according to circumstances, as reasons for the separateness of acts.--But, an objection is raised, from passages such as 'he knows' and so on we indeed apprehend a difference of words, but not a difference of sense such as we apprehend when meeting with such clauses as 'he sacrifices' and the like (yagate, guhoti, dadâti). For all these words (viz. veda, upâsîta, &c.) denote one thing only, viz. a certain activity of the mind, and another meaning is not possible in their case 1. How then does difference of vidyâ follow from difference of words?--This objection is without force, we reply; for although all those words equally denote a certain activity of the mind only, yet a difference of vidyâ may result from a difference of connexion. The Lord indeed is the only object of meditation in the passages quoted, but according to its general purport each passage teaches different qualities of the Lord; and similarly, although one and the same Prâna is the object of meditation in the other series

p. 279

of passages, yet one of his qualities has to be meditated upon in one place and another in another place. From difference of connexion there thus follows difference of injunction, and from the latter we apprehend the separateness of the vidyâs. Nor can it be maintained (as the pûrvapakshin did) that one of those injunctions is the injunction of the vidyâ itself, while the others enjoin mere qualities; for there is no determining reason (as to which is the vidyâvidhi and which the gunavidhis), and as in each passage more than one quality are mentioned it is impossible that those passages should enjoin qualities with reference to a vidyâ established elsewhere 1. Nor should, in the case of the pûrvapakshin's view being the true one, the qualities which are common to several passages, such as 'having true wishes,' be repeated more than once. Nor can the different sections be combined into one syntactical whole, because in each one a certain kind of meditation is enjoined on those who have a certain wish, whence we understand that the passage is complete in itself 2. Nor is there in the present case an additional injunction of a meditation on something whole--such as there is in the case of the cognition of the Vaisvânara--owing to the force of which the meditations on the single parts which are contained in each section would combine themselves into a whole. And if on the ground of the object of cognition being one we should admit unity of vidyâ without any restriction, we should thereby admit an altogether impossible combination of all qualities (mentioned anywhere in the Upanishads). The Sûtra therefore rightly declares the separateness of the vidyâs.--The present adhikarana being thus settled, the first Sûtra of the pâda has now to be considered 3.

Footnotes

278:1 Vedopâsîtetyâdisabdânam kvakig gñânam kvakid dhyânam ity arthabhedam âsankya gñânasyâvidheyatvâd vidhîyamânam upâsanam evety âha arthântareti. Ân. Gi.

279:1 For to enjoin in one passage several qualities--none of which is established already--would involve an objectionable vâkyabheda.

279:2 A sentence is to be combined with another one into a larger whole only if the sentences are not complete in themselves but evince an âkankshâ, a desire of complementation.

279:3 I.e. the present adhikarana ought in reality to head the entire pâda.

Next: III, 3, 59


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 59

p. 280

59. There is (restriction to) option (between the vidyâs), on account of their having non-differing results.

The difference of the vidyâs having been determined, we now enter on an inquiry whether, according to one's liking, there should be cumulation of the different vidyâs or option between them; or else restriction to an optional proceeding (to the exclusion of cumulation). For restriction to cumulation (which might be mentioned as a third alternative) there is no reason, because the separation of the vidyâs has been established.--But we observe that in the case of the sacrifices, agnihotra, darsapûrnamâsa and so on, there is restriction to cumulation (i.e. that those sacrifices have all of them to be performed, not optionally one or the Other) although they are different from each other.--True; but the reason for the obligatory cumulation of those sacrifices lies therein that scripture teaches them to be of absolute obligation. No scriptural passage, on the other hand, teaches the absolute obligatoriness of the vidyâs, and it cannot therefore be a rule that they must be cumulated.--Nor can it be a rule that there must be option between them, because a person entitled to one vidyâ cannot be excluded from another vidyâ. It therefore only remains to conclude that one may proceed as one likes.--But--an objection is raised--we must rather conclude that option between them is the rule, because their fruits are non-different. For vidyâs such as 'He who consists of mind, whose body is prâna;' 'Brahman is Ka, Brahman is Kha;' 'He whose wishes are true, whose purposes are true,' have all of them equally the obtaining of the Lord for their fruit.--This does not affect our conclusion; for we see that it is allowed to proceed as one likes also with regard to certain sacrificial acts which are the means of obtaining the heavenly world, and thus have all of them the same result. It therefore remains a settled conclusion that in the case of vidyâs one may proceed as one likes.

To this we reply as follows. There must be option between the vidyâs, not cumulation, because they have the

p. 281

same fruit. For the fruit of all of them is the intuition of the object meditated upon, and when this object, e.g. the Lord, has once been intuited through one meditation a second meditation would be purposeless. It would, moreover, be impossible even to effect an intuition through the cumulation of several meditations, since that would cause distraction of attention. And that the fruit of a vidyâ is to be effected through intuition various scriptural passages declare; cp. Kh. Up. III, 14, 4, 'He who has this faith and no doubt;' Bri. Up. IV, i, 3, 'Having become a god he goes to the gods,' and others. Also Smriti-passages such as Bha. Gîtâ VIII, 6, and others.--One therefore has to select one of those vidyâs the fruit of which is the same, and to remain intent on it until, through the intuition of the object to be meditated upon, the fruit of the vidyâ is obtained.

Next: III, 3, 60


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 60

60. But (vidyâs) connected with wishes may, according to one's liking, be cumulated or not; on account of the absence of the former reason.

The above Sûtra supplies a counter-instance to the preceding Sûtra.--We have, on the other hand, vidyâs connected with definite wishes; as e.g. Kh. Up. III, 15, 2, 'He who knows that the wind is the child of the regions never weeps for his sons;' Kh. Up. VII, 1, 5, 'He who meditates on name as Brahman, walks at will as far as name reaches.' In these vidyâs which, like actions, effect their own special results by means of their 'unseen' Self, there is no reference to any intuition, and one therefore may, according to one's liking, either cumulate them or not cumulate them; 'on account of the absence of the former reason,' i.e. because there is not the reason for option which was stated in the preceding Sûtra.

Next: III, 3, 61


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 61

61. With the (meditations on) members (of sacrificial acts) it is as with their abodes.

Are those meditations--enjoined in the three Vedas--which rest on members of sacrificial actions such as the

p. 282

udgîtha to be superadded to each other, or may we proceed with regard to them as we like?--To this doubt the Sûtra replies, 'it is according to the abodes.' As the abiding-places of those meditations, viz. the Stotra and so on, are combined (for the performance of the sacrifice), so those meditations also. For a meditation is subject to what it rests on.

Next: III, 3, 62


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 62

62. And on account of the teaching.

As the Stotra and the other members of the sacrifice on which the meditations under discussion rest are taught in the three Vedas, so also the meditations resting on them. The meaning of this remark is that also as far as the mode of information is concerned there is no difference between the members of a sacrificial act and the meditations referring to them.

Next: III, 3, 63


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 63

63. On account of the rectification.

The passage, 'From the seat of the Hotri he sets right any mistake committed in the udgîtha' (Kh. Up. I, 5, 5), declares that, owing to the might of the meditation on the unity of pranava and udgîtha, the Hotri sets right any mistake he may commit in his work, by means of the work of the Hotri.

Now, as a meditation mentioned in one Veda is connected (with what is mentioned in another Veda) in the same way as a thing mentioned in another Veda, the above passage suggests the conclusion that all meditations on members of sacrificial acts--in whatever Veda they may be mentioned--have to be combined 1.

Footnotes

282:1 A 'thing' belonging to the Rig-veda, viz. the pranava, is, according to the Khândogya-passage, connected with the Sâma-veda meditation on the udgîtha. Hence meditations also which belong to different Vedas may be combined; for there is no difference between them and things as far as connexion is concerned.

Next: III, 3, 64


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 64

64. And because the text states a quality (of the vidyâ) to be common (to the three Vedas).

The text states that the syllable Om which is a quality,

p. 283

i.e. the abode of a meditation, is common to the three Vedas, 'By that syllable the threefold knowledge proceeds. With Om the Adhvaryu gives orders, with Om the Hotri recites, with Om the Udgâtri sings.' This suggests that, as the abode of the vidyâ (viz. the Omkâra) is common, the vidyâs which abide in it are common also.--Or else the Sûtra may be explained as follows. If the udgîtha and so on, which are matters qualifying the sacrificial action, were not all of them common to all sacrificial performances, the vidyâs resting on them would not go together. But the scriptural passages which teach the sacrificial performances and extend over all subordinate matters, state that the udgîtha and so on are common to all performances. As thus the abodes of the vidyâs go together, the vidyâs abiding in them go together likewise.

Next: III, 3, 65


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 65

65. (The meditations on members of sacrificial actions are) rather not (to be combined), as the text does not state their going together.

The words 'rather not' discard the pûrvapaksha. The meditations resting on members of actions are not to be treated like what they rest on, because scripture does not state their going together. Scripture actually states the going together of the Stotras and other subordinate members of sacrificial action which are enjoined in the three Vedas; cp. passages such as 'After the taking of the graha or the raising of the kamasa he performs the Stotra;' 'After the Stotra he recites;' 'Prastotri sing the Sâman;' 'Hotri recite the Yâgyâ for this; 'and so on. But, on the other hand, there are no analogous texts expressly teaching the going together of the meditations.--But the going together of the meditations is established by those texts which intimate the successive performance of the different constituent members of a sacrifice!--By no means, we reply. The meditations subserve the end of man, while the texts referred to by you establish only the going together of the udgîtha and the like which subserve the purpose of the sacrifice. That the meditations on the udgîtha and so on--although resting on

p. 284

members of sacrificial acts--yet subserve the end of man only in the same way as the godohana vessel does, we have already explained under III, 3, 42.--And this very difference between members of sacrificial action and the meditations resting on them, viz. that the former subserve the purpose of the sacrifice while the latter subserve the end of man, is founded on the express teaching of scripture 1.--And the further two indicatory marks (pointed out by the pûrvapakshin in Sûtras 63 and 64) supply no reason for the going together of the meditations, because no direct scriptural statement may be constructed from them. Nor 2 does the fact that in each sacrificial performance all foundations of meditations are comprised, enable us to conclude that the meditations founded on them are to be combined also; for the meditations are not caused by what they rest on. The meditations, as resting on their foundations, would, it may be admitted, not exist if those foundations did not exist. But therefrom it does not follow that the going together of the foundations implies a necessary going together of the meditations; for as to this we have no direct scriptural statement.--From all this it results that the meditations may be performed according to one's liking.

Footnotes

284:1 A remark refuting the averment made in Sûtra 62.

284:2 And this is meant to refute the second interpretation given of Sûtra 64.

Next: III, 3, 66


The Vedanta Sutras of Badarayana: Third Adhyâya. Third Pâda.: III, 3, 66

66. And because (scripture) shows it.

Scripture moreover shows that the meditations do not go together, viz. in the following passage, 'A Brahman priest who knows this saves the sacrifice, the sacrificer, and all the priests' (Kh. Up. IV, 17, 10). For if all meditations were to be combined, all priests would know them all, and the text could not specially announce that the Brahman priest possessing a certain knowledge thereby saves the others.--The meditations may therefore, according to one's liking, be either combined or optionally employed.

Next: III, 4, 1


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 1

p. 285

FOURTH PÂDA.

REVERENCE TO THE HIGHEST SELF!

1. The purpose of man (is effected) thence (i.e. through the mere knowledge of Brahman), thus Bâdarâyana opines.

The Sûtrakâra at present enters on an inquiry whether the knowledge of the Self which is derived from the Upanishads, is connected with works through him who is entitled to perform the works 1, or is an independent means to accomplish the purpose of man. He begins by stating the final view in the above Sûtra, 'Thence' &c. The teacher Bâdarâyana is of opinion that thence, i.e. through the independent knowledge of Brahman enjoined in the Vedânta-texts, the purpose of man is effected.--Whence is this known?--'From scripture,' which exhibits passages such as the following: 'He who knows the Self overcomes grief' (Kh. Up. III, 4, 1); 'He who knows that highest Brahman becomes even Brahman' (Mu. Up. III, 2, 9); 'He who knows Brahman attains the Highest' (Taitt. Up. II, 1); 'For him who has a teacher there is delay only so long as he is not delivered; then he will be perfect'(Kh. Up. VI. 14, 2); 'He who has searched out and understands the Self which is free from sin, &c. &c., obtains all worlds and all desires'(Kh. Up. VIII, 7, 1); 'The Self is to be seen' &c. up to 'Thus far goes immortality' (Bri. Up. IV, 5, 6-15). These and similar texts declare that mere knowledge effects the purpose of man.--Against this the opponent raises his voice as follows.

Footnotes

285:1 The pûrvapakshin (see next Sûtra) maintains that the knowledge of the Self is subordinate to (sacrificial) action through the mediation of the agent, i.e. in so far as it imparts to the agent a certain qualification.

Next: III, 4, 2


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 2

2. On account of (the Self) standing in a supplementary relation (to action), (the statements as to

p. 286

the fruits of the knowledge of the Self) are arthavâdas, as in other cases, thus Gaimini opines.

As the Self, in consequence of its being the agent, stands in a supplementary relation to action, the knowledge of the Self also is connected with action through the mediation of its object, analogously to the case of the sprinkling of the rice-grains with water; hence as the purpose of the knowledge of the Self is understood thereby, the statements of the text about the fruits of that knowledge are mere arthavâdas. Such is the opinion of the teacher Gaimini 1. The case is analogous to that of other textual statements as to the fruits of certain materials, samskâras and works; which statements have likewise to be understood as arthavâdas. Cp. the passage, 'He whose sacrificial ladle is made of parna-wood hears no evil sound;' 'By anointing his eye he wards off the eye of the enemy;' 'By making the prayâga and anuyâga-oblations he makes an armour for the sacrifice, an armour for the sacrificer so that he overcomes his enemies 2.'--But how can it be supposed that

p. 287

the knowledge of the Self which the text does not exhibit under any special heading can enter into sacrificial action as a subordinate member, without the presence of any of the means of proof--general subject-matter and so on--which determine such subordinate relation?--The pûrvapakshin may reply that the knowledge of the Self enters into sacrificial action through the mediation of the agent, on the ground of the means of proof called vâkya (sentence; syntactical unity) 1. But this we deny because in the present case 'sentence' has no force to teach the application (of the knowledge of the Self to the sacrifices, as a subordinate member of the latter). Things which the text states under no particular heading may indeed be connected with the sacrifice on the ground of 'sentence,' through some intermediate link which is not of too wide an application 2; but the agent is an intermediate link of too wide an application, since it is common to all action whether worldly or based on. the Veda. The agent cannot therefore be used as a mediating link to establish the connexion of the knowledge of the Self with the sacrifice.--Your objection is not valid, the pûrvapakshin replies, since the knowledge of a Self different from the body is of no use anywhere but in works based on the Veda. For such knowledge is of no use in worldly works, in all of which the activity may be shown to be guided by visible purposes; with reference to Vedic works, on the other hand, whose fruits manifest themselves only after the death of this body no activity would be possible

p. 288

were it not for the knowledge of a Self separate from the body, and such knowledge therefore has its uses there.--But, another objection is raised, from attributes given to the Self, such as 'free from sin,' and the like, it appears that the doctrine of the Upanishads refers to that Self which stands outside the samsâra and cannot therefore be subordinate to activity.--This objection too is without force; for what the Upanishads teach as the object of cognition is just the transmigrating Self, which is clearly referred to in such terms as 'dear' (Bri. Up. II, 4, 5). Attributes such as being free from sin, on the other hand, may be viewed as aiming merely at the glorification of that Self.--But in more than one place Brahman, the cause of the world, which is additional to the transmigrating Self and itself not subject to transmigration has been established, and the Upanishads teach that this very Brahman constitutes the real nature of the transmigrating Self!--True, that has been established; but in order to confirm that doctrine, objections and their refutation are again set forth with reference to the question as to the fruit (of the knowledge of the Self).

Footnotes

286:1 The contention of the pûrvapakshin--Gaimini--is that the knowledge of the Self has no independent fruit of its own, because it stands in a subordinate relation to sacrificial action. This relation is mediated by the Self--the object of knowledge--which is the agent in all action, and therefore itself stands in a subordinate relation to action. By learning that his Self will outlive the body the agent becomes qualified for actions, the fruit of which will only appear after death. The qualification the Self thus acquires is analogous to that which the rice-grains acquire by being sprinkled with water; for only through this latter act of ceremonial modification (or purification, samskâra) they become fit to be used in the sacrifice.--As the knowledge of the Self thus has no independent position, it cannot have an independent fruit of its own, and consequently the passages which state such fruits cannot be taken as 'injunctions of fruits,' but merely as arthavâdas, making some additional statement about the fruit of the sacrificial actions to which the knowledge of the Self is auxiliary.

286:2 The material, i.e. the ladle made of parna-wood, is auxiliary to the sacrifice, and the fruit which the text ascribes to it (viz. hearing no evil sound) therefore has to be viewed as a fruit of p. 287 the entire sacrifice. Analogously in the case of the samskâra--the anointing--which fits the sacrificer for performing the sacrifice, and in the case of the prayâgas and anuyâgas which are merely subordinate members of the darsapûrnamâsa.

287:1 The entire Veda constituting an extended syntactical whole, in which the agent is the same.

287:2 Thus the quality of being made of parna-wood is connected with the sacrifices on the ground of the vâkya implied in 'yasya parnamayî guhûr bhavati,' because here we have as an intermediate link the guhû, i.e. a special implement which is used at sacrifices only, and therefore is not of too wide an application.

Next: III, 4, 3


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 3

3. On account of scripture showing (certain lines of) conduct.

'Ganaka the king of the Videhas sacrificed with a sacrifice at which many presents were given to the priests' (Bri. Up. III, 1, 1); 'Sirs, I am going to perform a sacrifice' (Kh. Up. V, 11, 5); these and similar passages--which occur in sections that have another purport--show that those who know Brahman are connected with sacrificial action also. And similarly we apprehend from the fact that according to scripture Uddâlaka and others taught their sons and so on, that they were connected with the condition of life of householders. If mere knowledge could effect the purpose of man, why should the persons mentioned have perforated works troublesome in many respects? 'If a man would find honey in the Arka tree why should he go to the forest?'

Next: III, 4, 4


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 4

p. 289

4. Because scripture directly states that.

'What a man does with knowledge, faith and the Upanishad is more powerful' (Kh. Up. I, 1, 10): this passage directly states that knowledge is subordinate to work 1, and from this it follows that mere knowledge cannot effect the purpose of man.

Footnotes

289:1 For the instrumental case 'vidyayâ' directly represents knowledge as a means of work.

Next: III, 4, 5


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 5

5. On account of the taking hold together.

'Then both his knowledge and his work take hold of him' (Bri. Up. IV, 4, 2); as this passage shows that knowledge and work begin together to manifest their fruits, it follows that knowledge is not independent.

Next: III, 4, 6


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 6

6. And because scripture enjoins (works) for such (only as understand the purport of the Veda).

'He who has learnt (lit. "read") the Veda from a family of teachers, according to the sacred injunction, in the leisure time left from the duties to be performed for the Guru; who after having received his discharge has settled in his own house, studying his sacred texts in some sacred spot' (Kh. Up. VIII, 15); such passages also show that those who know the purport of the whole Veda are qualified for sacrificial action, and that hence knowledge does not independently bring about a result.--But the expression 'who has read' directly states only that the Veda is read, not that its purport is understood!--Not so, we reply. The reading of the Veda extends up to the comprehension of its purport, as thus the reading has a visible purpose 2.

Footnotes

289:2 According to the Mîmâmsâ principle that, wherever possible, actions enjoined must be understood to have a visible purpose (a supersensuous result being admitted only where no visible result can be made out).

Next: III, 4, 7


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 7

7. And on account of definite rules.

'Performing works here (i.e. in this life) let a man wish to live a hundred years; thus work will not cling to thee, man; there is no other way than that' (Îsa. Up. 2); 'The

p. 290

[paragraph continues] Agnihotra is a sattra lasting up to old age and death; for through old age one is freed from it or through death' (Sat. Brâ. XII, 4, 1, 1); from such definite rules also it follows that knowledge is merely supplementary to works.

Against all these objections the Sûtrakâra upholds his view in the following Sûtra.

Next: III, 4, 8


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 8

8. But on account of (scripture teaching) the additional one (i.e. the Lord), (the view) of Bâdarâyana (is valid); as that is seen thus (in scriptural passages).

The word 'but' discards the pûrvapaksha.--The assertion made in Sûtra 2 cannot be maintained 'on account of the text teaching the additional one.' If the Vedânta-texts taught that the transmigrating embodied Self which is an agent and enjoyer is something different from the mere body, the statements as to the fruit of the knowledge of the Self would, for the reasons indicated above, be mere arthavâdas. But what the Vedânta-texts really teach as the object of knowledge is something different from the embodied Self, viz. the non-transmigrating Lord who is free from all attributes of transmigratory existence such as agency and the like and distinguished by freedom from sin and so on, the highest Self. And the knowledge of that Self does not only not promote action but rather cuts all action short, as will be declared in Sûtra 16. Hence the view of the reverend Bâdarâyana which was stated in Sûtra 1 remains valid and cannot be shaken by fallacious reasoning about the subordination of knowledge to action and the like. That the Lord who is superior to the embodied Self is the Self many scriptural texts declare; compare 'He who perceives all and knows all' (Mu. Up. I, 1, 9); 'From terror of it the wind blows, from terror the sun rises' (Taitt. Up. II, 8); 'It is a great terror, a raised thunderbolt' (Ka. Up. II, 6, 2); 'By the command of that imperishable one, O Gârgî' (Bri. Up. III, 8, 9); 'It thought, may I be many, may I grow forth. It sent forth fire' (Kh. Up. VI, 2, 3). There are indeed passages in

p. 291

which the transmigrating Self--hinted at by such terms as 'dear'--is referred to as the object of knowledge, such as 'But for the love of the Self everything is dear. Verily the Self is to be seen' (Bri. Up. II, 4, 5); 'He who breathes in the up-breathing he is thy Self and within all' (Bri. Up. III, 4, i); 'The person that is seen in the eye that is thy Self,' up to 'But I shall explain him further to you' (Kh. Up. VIII, 7 ff). But as there are at the same time complementary passages connected with the passages quoted above--viz. 'There has been breathed forth from this great Being the Rig-veda., Yagur-veda,' &c. (Bri. Up. II, 4, 10); 'He who overcomes hunger and thirst, sorrow, passion, old age and death' (Bri. Up. III, 5, i); 'Having approached the highest light he appears in his own form. That is the highest person' (Kh. Up. VIII, 12, 3)--which aim at giving instruction about the superior Self; it follows that the two sets of passages do not mean to teach an absolute difference of the two Selfs and that thus contradiction is avoided. For the Self of the highest Lord is the real nature of the embodied Self, while the state of being embodied is due to the limiting adjuncts, as appears from scriptural passages such as 'Thou art that;' 'There is no other seer but he.' All which has been demonstrated by us at length in the earlier parts of this commentary in more than one place.

Next: III, 4, 9


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 9

9. But the declarations (of scripture) are equal (on the other side).

In reply to the averment made in Sûtra 3, we point out that there are declarations of scripture, of equal weight, in favour of the view that knowledge is not complementary to action. For there are scriptural passages such as, 'Knowing this the rishis descended from Kavasha said: For what purpose should we study the Veda? for what purpose should we sacrifice? Knowing this indeed the Ancient ones did not offer the Agnihotra;' and 'When Brâhmanas know that Self and have risen above the desire for sons, wealth, and worlds, they wander about as mendicants' (Bri. Up. III, 5). Scripture moreover shows that

p. 292

[paragraph continues] Yâgñavalkya and others who knew Brahman did not take their stand on works. 'Thus far goes immortality. Having said so Yâgñavalkya went away into the forest' (Bri. Up. IV, 5, 15). With reference to the indicatory sign (as to the dependence of knowledge to work) which is implied in the passage, 'Sirs, I am going to perform a sacrifice,' we remark that it belongs to a section which treats of Vaisvânara. Now, the text may declare that a vidyâ of Brahman as limited by adjuncts is accompanied by works; but all the same the vidyâ does not stand in a subordinate relation to works since 'leading subject-matter' and the other means of proof are absent.

We now reply to the averment made in Sûtra 4.

Next: III, 4, 10


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 10

10. (The direct statement is) non-comprehensive.

The direct scriptural statement implied in 'What a man does with knowledge' &c. does not refer to all knowledge, as it is connected with the knowledge forming the subject-matter of the section. And the latter is the knowledge of the udgîtha only, 'Let a man meditate on the syllable Om (as) the udgîtha.'

Next: III, 4, 11


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 11

11. There is distribution (of the work and knowledge) as in the case of the hundred.

In reply to the averment (Sûtra 5) that the passage, 'Then both his knowledge and his work take hold of him,' indicates the non-independence of knowledge, we point out that the passage must be understood in a distributed sense, knowledge taking hold of one man and work of another. The case is analogous to that of the 'hundred.' When it is said, 'Let a hundred be given to these two men,' the hundred are divided in that way that fifty are given to one man and fifty to the other.--Moreover what the text says about the laying hold does not refer to him who is about to obtain final release; for the concluding passage, 'So much for the man who desires,' indicates that the whole section refers to the soul implicated in the samsâra, and a new beginning is made for him who is about to be released, in the clause. 'But as to the man who does not

p. 293

desire.' The clause about the laying hold thus comprises all knowledge which falls within the sphere of the transmigrating soul whether it be enjoined or prohibited 1, since there is no reason for distinction, and to all action whether enjoined or prohibited, the clause embodying a reference to knowledge and work as established elsewhere. And on this interpretation there is room for the clause even without our having recourse to the distribution of knowledge and work.

The next Sûtra replies to the averment made in Sûtra 6.

Footnotes

293:1 Pratishiddhâ ka nagnastrîdarsanâdirûpâ. Ân. Gi.--Pratishiddhâ ka yathâsakkhâstrâdhigamanalakshanâ (not 'yathâ sakkhâstra' as in the Bibhoth. Indica edition). Bhâmatî.

Next: III, 4, 12


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 12

12. Of him who has merely read the Veda (there is qualification for works).

As the clause, 'Having learnt (read) the Veda from a family of teachers,' speaks only of the reading, we determine that acts are there enjoined for him who has only read the Veda.--But from this it would follow that on account of being destitute of knowledge such a person would not be qualified for works!--Never mind; we do not mean to deny that the understanding of sacrificial acts which springs from the reading of the texts is the cause of qualification for their performance; we only wish to establish that the knowledge of the Self derived from the Upanishads is seen to have an independent purpose of its own and therefore does not supply a reason of qualification for acts. Analogously a person who is qualified for one act does not require the knowledge of another act.

Against the reasoning of Sûtra 7 we make the following remark.

Next: III, 4, 13


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 13

13. There being no specification (the rule does) not (specially apply to him who knows).

In passages such as 'Performing works here let a man live' &c., which state definite rules, there is no specification

p. 294

of him who knows, since the definite rule is enjoined without any such specification.

Next: III, 4, 14


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 14

14. Or else the permission (of works) is for the glorification (of knowledge).

The passage 'Performing works here' may be treated in another way also. Even if, owing to the influence of the general subject-matter, only he who knows is to be viewed as he who performs works, yet the permission to perform works must be viewed as aiming at the glorification of knowledge; as appears from the subsequent clause, 'no work clings to the man.' The meaning of the entire passage thus is: To a man who knows no work will cling, should he perform works during his whole life even, owing to the power of knowledge. And this clearly glorifies knowledge.

Next: III, 4, 15


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 15

15. Some also by proceeding according to their liking (evince their disregard of anything but knowledge).

Moreover some who know, having obtained the intuition of the fruit of knowledge, express, in reliance thereon, the purposelessness of the means of all other results, viz. by proceeding according to their liking (and abandoning those means). A scriptural text of the Vâgasaneyins runs as follows: 'Knowing this the people of old did not wish for offspring. What shall we do with offspring, they said, we who have this Self and this world' (Bri. Up. IV, 4, 22). And that the fruit of knowledge, being present to intuition, does not manifest itself at a later time only as the fruits of actions do, we have explained more than once. From this also it follows that knowledge is not subordinate to action, and that the scriptural statements as to the fruit of knowledge cannot be taken in any but their true sense.

Next: III, 4, 16


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 16

16. And (scripture teaches) the destruction (of the qualification for works, by knowledge).

Moreover scripture teaches that this whole apparent world-which springs from Nescience, is characterised by

p. 295

actions, agents and results of actions and is the cause of all qualification for works--is essentially destroyed by the power of knowledge. Compare such passages as 'But when all has become the Self of him, wherewith should he see another, wherewith should he smell another?' (Bri. Up. IV, 5, 15). For him now who should teach that the qualification for works has for its necessary antecedent the knowledge of the Self which the Vedânta-texts teach, it would follow that the qualification for works is cut short altogether. From this also it follows that knowledge is independent.

Next: III, 4, 17


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 17

17. And (knowledge belongs) to those who are bound to chastity; for in scripture (that condition of life is mentioned).

Scripture shows that knowledge is valid also for those stages of life for which chastity is prescribed. Now in their case knowledge cannot be subordinate to work because work is absent; for the works prescribed by the Veda such as the Agnihotra are no longer performed by men who have reached those stages.--But, an objection is raised, those stages of life are not even mentioned in the Veda!--This is not so, we reply. Certain Vedic passages clearly intimate them; so e.g. 'There are three branches of the law' (Kh. Up. II, 23, 1); 'Those who in the forest practise faith and austerity' (Kh. Up. V, 10, 1); 'Those who practise penance and faith in the forest' (Mu. Up. I, 10, 11); 'Wishing for that world only mendicants wander forth' (Bri. Up. IV, 4, 22); 'Let him wander forth at once from the state of studentship.'--That the stages requiring chastity are open to men whether they have reached householdership or not, and whether they have paid the debts (of procreating a son, &c.) or not, is known from scripture and Smriti. Herefrom also follows the independence of knowledge.

Next: III, 4, 18


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 18

18. Gaimini (considers that scriptural passages mentioning those stages of life in which chastity is obligatory, contain) a reference (only to those stages);

p. 296

they are not injunctions; for (other scriptural passages) forbid (those stages).

The Vedic texts which have been quoted to the end of showing the existence of the stages of life on which chastity is binding-such as 'There are three branches of the law' and so on--have no power to establish those stages. For the teacher Gaimini is of opinion that those passages contain only a reference to the other stages of life, not an injunction (of them).--Why?--Because they contain no words expressive of injunction such as imperative verbal forms, and because each of them is seen to have some other purport. In the passage, 'There are three' &c., the text at first refers to three stages of life ('Sacrifice, study, and charity are the first' &c. &c.), thereupon declares them not to have unbounded results ('All these obtain the world of the blessed'), and finally glorifies 'the state of being grounded on Brahman' as having unbounded results ('the Brahmasamstha obtains immortality').--But is not a mere reference even sufficient to intimate the existence of those stages of life?--True; but they are established (enjoined) not by direct scriptural statements, but only by Smriti and custom, and therefore when contradicted by direct scriptural statement 1 are either to be disregarded or else to be viewed as concerning those who (for some reason or other) are disqualified (for active worship, sacrifices and the like).--But together with the stages demanding chastity the text refers to the condition of the householder also 2. ('Sacrifice, study, and charity are the first.')--True; but the existence of the state of the householder is established (not by that passage but) by other scriptural passages, viz. those which enjoin on the householder certain works such as the Agnihotra. Hence the reference in the passage under discussion aims at glorification only, not at injunction.

p. 297

[paragraph continues] Moreover, direct scriptural enunciations forbid other stages of life; cp. 'A murderer of the gods is he who removes the fire;' 'After having brought to thy teacher his proper reward do not cut off the line of children' (Taitt. Up. I, 11, 1); 'To him who is without a son the world does not belong; all beasts even know that.'--Similarly the passages, 'Those who in the forest practise faith and austerity' (Kh. Up. V, 10, 1), and the analogous passage (from the Mundaka), contain instruction not about the other stages of life but about the going on the path of the gods. And of clauses such as 'austerity is the second' it is doubtful whether they speak of a stage of life at all. And a passage like 'Wishing for that world only mendicants wander forth,' does not enjoin the wandering forth but merely glorifies that world. But there is at any rate one scriptural text which directly and unambiguously enjoins the condition of life of the wandering mendicant, viz. the one of the Gâbâlas, 'Let him wander forth at once from the state of studentship.'--True, but our discussion is carried on without reference to that passage.

Footnotes

296:1 Such as that concerning the permanent obligation of the Agnihotra and so on.

296:2 And we therefore may conclude that those stages are as valid as the--notoriously valid--state of householdership.

Next: III, 4, 19


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 19

19. (The other stage of life) is to be accomplished, (according to) Bâdarâyana; on account of the scriptural statement of equality.

The teacher Bâdarâyana is of opinion that that other stage of life is something to be accomplished. The view that there is a contradiction because the other stage of life is stated in the Veda and, on the other hand, works such as the Agnihotra must necessarily be performed, and that, in order to remove this contradiction, that other stage of life must be entered upon by those only who are not qualified for active worship, he rejects; being of opinion that that other stage is to be entered upon, in the same way as the state of the householder, even by him who does not wish to do so.--On what ground?--'On account of the scriptural statement of equality.' For we have a passage (viz. 'There are three branches of the law,' &c.) which refers equally to that other stage as to the state of the householder. As the state of the householder which

p. 298

is enjoined in other passages only is here referred to, so also that other stage of life. The case is analogous to the reference made to the wearing of the sacrificial thread round the neck or on the right shoulder--which two modes are established in other scriptural passages--in a passage the purpose of which it is to enjoin the wearing of the thread on the left shoulder. The other stage must therefore be entered upon in the same way as the state of the householder.--Analogously in the passage, 'Wishing for that world only mendicants leave their homes,' the last stage of life is mentioned together with the study of the Veda, sacrifice and so on, and in the passage, 'Those who in the forest,' &c., with the knowledge of the five fires.--The remark, made above by the pûrvapakshin, that in such passages as 'austerity is the second' there is unambiguous reference to a further stage of life, is without force, since there is a reason enabling us to determine what is meant. The text proclaims in the beginning that there are three subdivisions ('There are three branches of the law'). Now the sacrifice and the other duties (which the text enumerates subsequently to the introductory clause) can, because they are more than three, and rest on separate originative injunctions, be comprised within the three branches only if they are connected with one of the stages of life. Now the terms 'sacrifice' and so on indicate that the stage of householdership constitutes one branch of the law, and the term 'Brahmakârin' clearly denotes another stage; what then remains but to assume that the term 'austerity' also denotes a stage of life, viz. the one in which austerity is the chief thing? Analogously the reference to the forest--in the passage, 'Those who in the forest,'--indicates that by the austerity and faith mentioned there we have to understand that stage of life in which austerity and faith are the chief thing.--From all this it follows that the further stage of life has to be gone through, even if the passage under discussion should do nothing but refer to it.

Next: III, 4, 20


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 20

20. Or (the passage rather is) an injunction, as in the case of the carrying (of the firewood).

p. 299

Or the passage is rather to be understood as containing an injunction, not a mere reference.--But, an objection is raised, if we assume it to be an injunction we thereby oppose the conception of the entire passage as a coherent whole, while yet the passage has clearly to be conceived as constituting such a whole, viz. as meaning that while the three branches of the law have for their result the world of the blessed, the condition of being grounded in Brahman has immortality for its result.--True, but all the same we must set aside the conception of the passage as a whole--well founded as it is--and assume it to be an injunction. For it is a new injunction because no other injunction is observed, and as the conception of the other stage of life clearly arises from the passage it is impossible to interpret it as a coherent whole by means of the assumption that it is a mere gunavâda 1.

The case is analogous to that of the 'carrying.' There is a scriptural text (relating to the Agnihotra which forms part of the mahâpitriyagña), 'Let him approach carrying the firewood below (the ladle holding the offering); for above he carries it for the gods.' Now this passage may be conceived as an unbroken whole if we view it as referring to the carrying below only; nevertheless we determine that it enjoins the carrying above because that

p. 300

is not enjoined anywhere else 1. This is explained in the chapter treating of 'complement,' in the Sûtra, 'But it is an injunction,' &c. (Pû. Mîm. Sû.). In the same way we assume that our passage referring to the different âsramas is an injunctory passage only.

Even if (to state an alternative conclusion) the passage contains references only to the other âsramas, it must be viewed as enjoining at any rate the condition of being grounded in Brahman, owing to the glorification of that condition. The question here arises whether that state belongs to any one comprised within the four âsramas, or only to the wandering mendicant. If now a reference to the mendicant also is contained within the references to the âsramas up to the Brahmakârin (i.e. the three âsramas the text refers to before the passage about the brahmasamstha); then, as all four âsramas are referred to equally and as somebody not belonging to any âsrama could not possibly be called brahmasamstha, it follows that the term 'brahmasamstha' denotes any one standing within one of the four âsramas. If, on the other hand, the mendicant is not comprised within the references to the three âsramas, he alone remains, and this establishes the conclusion that the brahmasamstha is the mendicant only. (We therefore have to inquire which of the two alternatives stated has to be adopted.)--Here some maintain that the term 'austerity' which denotes the hermit in the woods implies a reference to the mendicant also. But this is wrong. For as long as any other explanation is possible, we must not assume that a term which expresses a distinctive attribute of the hermits living in the forest comprises the wandering mendicants also. Both the Brahmakârin and the householder are

p. 301

referred to by distinctive terms applying to them only, and we therefore expect that the mendicant and the hermit also should be referred to by analogous terms. Now 'austerity' is a distinctive attribute of the hermits living in the woods; for the principal conventional meaning of the word 'austerity' is mortification of the body. The distinctive attribute of the mendicant, on the other hand, viz. restraint of the senses and so on, cannot be denoted by the term 'austerity.' Moreover it would be an illegitimate assumption that the âsramas which are known to be four should here be referred to as three. And further the text notifies a distinction, viz. by saying that those three reach the world of the blessed, while one enjoys immortality. Now there is room for such a distinction if the hermits and the mendicants are separate; for we do not say 'Devadatta and Yagñadatta are stupid, but one of them is clever,' but we say 'Devadatta and Yagñadatta are stupid, but Vishnumitra is clever.' The passage therefore has to be understood in that sense, that those belonging to the three former âsramas obtain the world of the blessed, while the remaining one, i.e. the wandering mendicant, enjoys immortality.--But how can the term 'brahmasamstha,' which according to its etymological meaning may be applied to members of all âsramas, be restricted to the mendicant? and, if we agree to take it in its conventional meaning, it follows that immortality may be reached by merely belonging to an âsrama, and hence that knowledge is useless!--To these objections we make the following reply. The term 'brahmasamstha' denotes fulfilment in Brahman, a state of being grounded in Brahman to the exclusion of all other activity. Now such a state is impossible for persons belonging to the three former âsramas, as scripture declares that they suffer loss through the non-performance of the works enjoined on their âsrama. The mendicant, on the other hand, who has discarded all works can suffer no loss owing to non-performance. Such duties as are incumbent on him, viz. restraint of the senses and the like, arc not opposed to the state of being grounded in Brahman, but rather helpful

p. 302

to it. For the only work enjoined on him by his âsrama. is the state of being firmly grounded in Brahman, wherein he is strengthened by restraint of the senses and so on--just as sacrifices and the like are prescribed for the other âsramas--and loss he incurs only by neglecting that work. In agreement herewith texts from scripture and Smriti declare that for him who is grounded in Brahman there are no works. Compare 'Renunciation is Brahman; for Brahman is the highest; for the highest is Brahman; above those lower penances, indeed, there rises renunciation;' 'Those anchorites who have well ascertained the object of the knowledge of the Vedanta and have purified their nature by the Yoga of renunciation' (Mu. Up. III, 2, 6); and similar scriptural passages. And Smriti-texts to the same effect, such as 'They whose minds are fixed on him, who have their Self in him, their stand on him, their end in him' (Bha. Gîtâ V, 17). All these passages teach that for him who is founded on Brahman there are no works. From this there also follows the non-validity of the second objection raised above, viz. that the mendicant's reaching immortality through the mere stage of life in which he stands would imply the uselessness of knowledge.--In this way we understand that, although there is a reference to the other stages of life, that which is indicated by the quality of being grounded in Brahman is the state of the wandering mendicant.

This whole discussion has been carried on by the teacher without taking into account the text of the Gâbâlas, which enjoins the other stage of life. But there exists that text which directly enjoins the other stage, 'Having completed his studentship he is to become a householder; having been a householder he is to become a dweller in the forest; having been a dweller in the forest he is to wander forth; or else he may wander forth from the student's state; or from the house; or from the forest.' Nor can this text be interpreted as referring to those who are not qualified for works; for it states no difference, and there is a separate injunction (of the pârivrâgya-state) for those who are not qualified, viz. in the passage, 'May he have

p. 303

taken vows upon himself or not, may he be a snâtaka or not, may he be one whose fire has gone out or one who has no fire,' &c. That the text does not refer to such only as are not qualified for works, further follows from the fact that the state of the mendicant is meant to subserve the development of the knowledge of Brahman 1, as scripture declares, 'The wandering mendicant, with colourless dress, shaven, wifeless, pure, guileless, living on alms, qualifies himself for the intuition of Brahman.'--From all this it follows that the stages of life for which chastity is obligatory are established by scripture, and that knowledge--because enjoined on persons who have entered on those stages--is independent of works.

Footnotes

299:1 In the clause 'vidhyantarâdarsarnât' I can see nothing more than an explanation of--or reason for--the 'apûrvatvât.' If we viewed the passage as glorifying the brahmasamsthatâ compared to the three branches of the law through the statement of its super-sensuous results (so that it would constitute an arthavâda of the kind called gunavâda), we should indeed preserve the unity of the passage--which is destroyed if we view it as enjoining the different stages of life. But all the same the latter explanation is the true one; for a glorificatory passage presupposes an injunctive one, and as no such injunctive passage is met with elsewhere, it is simpler to assume that the present passage is itself injunctive than to construe (on the basis of it if viewed as a gunavâda) another injunctive passage. (In Ânanda Giri's gloss on this passage--Biblioth. Indica edition--read 'vihitatvopagamaprasaktyâ' and 'stutilakshanayaika°.')

300:1 The ekavâkyatâ is preserved if we take the clause from 'above' as an arthavâda meant to give the reason why in sacrifices offered to the Fathers the firewood has to be carried below. Nevertheless the clause must be taken as a vidhi enjoining the carrying above in all sacrifices offered to the gods, because this particular is not enjoined elsewhere.

303:1 Which has to be acquired in the regular proscribed way of Brahmanical studentship.

Next: III, 4, 21


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 21

21. If it be said that (texts such as the one about the udgîtha are) mere glorification, on account of their reference (to parts of sacrifices); we deny that, on account of the newness (of what they teach, if viewed as injunctions).

'That udgîtha is the best of all essences, the highest, holding the highest place, the eighth' (Kh. Up. I, 1, 3); 'This earth is the Rik, the fire is Sâman' (Kh. Up. I, 6, 1); 'This world in truth is that piled-up fire-altar' (Sat. Brâ. X, I, 2, 2); 'That hymn is truly that earth' (Ait. Âr. II, 1, 2, 1); with reference to these and other similar passages a doubt arises whether they are meant to glorify the udgîtha and so on, or to enjoin devout meditations.

The pûrvapakshin maintains that their aim is glorification, because the text exhibits them with reference to subordinate members of sacrificial actions, such as the udgîtha and so on. They are, he says, analogous to passages such as 'This earth is the ladle;' 'the sun is the tortoise;' 'the heavenly world is the Âhavanîya,' whose

p. 304

aim it is to glorify the ladle and so on. To this the Sûtrakâra replies as follows. We have no right to consider the purpose of those passages to be mere glorification, on account of the newness. If they aim at injunction, a new matter is enjoined by them; if, on the other hand, they aimed at glorification they would be devoid of meaning. For, as explained in the Pû. Mîm. Sû., glorificatory passages are of use in so far as entering into a complementary relation to injunctive passages; but the passages under discussion are incapable of entering into such a relation to the udgîtha and so on which are enjoined in altogether different places of the Veda, and would therefore be purposeless as far as glorification is concerned. Passages such as 'This earth is the ladle' are not analogous because they stand in proximity to injunctive passages.--Therefore texts such as those under discussion have an injunctive purpose.

Next: III, 4, 22


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 22

22. And on account of the words expressive of becoming.

Moreover the text exhibits words of clearly injunctive meaning, in connexion with the passages quoted above, viz. 'Let him meditate on the udgîtha' (Kh. Up. I, 1, 1); 'Let him meditate on the Sâman' (Kh. Up. II, 2, 1); 'Let him think: I am the hymn' (Ait. Âr. II, 1, 6). Now these injunctive forms would be rendered futile by the assumption of the texts under discussion aiming at glorification only. Compare the following saying of those who know Nyâya, 'Let him do, let it be done, it is to be done, let it become, let it be; these forms are in all Vedas the settled signs of injunction.' What they mean thereby is that injunction is the sense of all potential, imperative, &c., verbal forms.--Moreover in each of the sections to which the passages under discussion belong the text states special fruits, 'He becomes indeed a fulfiller of desires' (Kh. Up. I, 1, 7); 'He is able to obtain wishes through his song' (Kh. Up. I, 7, 9); 'The worlds in an ascending and a descending line belong to him' (Kh. Up. II, 2, 3). For this reason also the texts

p. 305

about the udgîtha and so on are meant to enjoin devout meditations.

Next: III, 4, 23


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 23

23. (The stories told in the Upanishads) are for the purpose of the pâriplava; we deny this on account of (certain stories only) being specified.

'Yâgñavalkya had two wives, Maitreyî and Kâtyâyani' (Bri. Up. IV, 5, 1); 'Pratardana, forsooth, the son of Divodâsa came to the beloved abode of Indra' (Kau. Up. III, 1); 'There lived once upon a time Gânasruti Pautrâyana, who was a pious giver, giving much and keeping open house' (Kh. Up. IV, 1, 1); with regard to these and similar stories met with in the Vedânta portions of scripture there arises a doubt whether they are meant to subserve the performance of the pâriplava 1, or to introduce the vidyâs standing in proximity to them.

The pûrvapakshin maintains that those scriptural stories subserve the pâriplava because they are stories like others, and because the telling of stories is enjoined for the pâriplava. And from this it follows that the Vedânta-texts do not chiefly aim at knowledge, because like mantras they stand in a complementary relation to sacrificial performances.

This conclusion we deny 'on account of the specification.' Under the heading 'he is to recite the pâriplava,' scripture specifies certain definite stories such as that of 'Manu Vivasvat's son the king.' If, now, for the reason that all tales as such are alike, all tales were admitted for the pâriplava, the mentioned specification would be devoid of meaning. We therefore conclude that those scriptural stories are not meant to be told at the pâriplava.

Footnotes

305:1 I.e. have to be recited at stated intervals during the year occupied by the asvamedha sacrifice.

Next: III, 4, 24


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 24

24. This follows also from the connexion (of the stories with the vidyâs) in one coherent whole.

And as thus the stories do not subserve the pâriplava it

p. 306

is appropriate to assume that they are meant to bring nearer to our understanding the approximate vidyâs with which they are seen to form connected wholes; for they serve to render the latter more acceptable and facilitate their comprehension.

In the Maitreyî-brâhmana we see that the story forms a whole with the vidyâ beginning, 'The Self indeed is to be seen,' &c.; in the account of Pratardana with the vidyâ, 'I am prâna, the conscious Self;' in the legend of Gânasruti with the vidyâ, 'Air indeed is the end of all.' The case of all these stories is analogous to that of stories met with in scriptural texts referring to works, whose purpose is the glorification of injunctions standing in proximity; as e.g. 'He cut out his own omentum.'--The stories under discussion therefore do not subserve the pâriplava.

Next: III, 4, 25


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 25

25. For this very reason there is no need of the lighting of the fire and so on.

The expression 'For this very same reason' must be viewed as taking up Sutra III, 4, 1, because thus a satisfactory sense is established. For this very same reason, i.e. because knowledge subserves the purpose of man, the lighting of the sacrificial fire and similar works which are enjoined on the different âsramas are not to be observed, since man's purpose is effected through knowledge.

The Sûtrakâra thus sums up the result of the first adhikarana, intending to make some further remarks.

Next: III, 4, 26


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 26

26. And there is need of all (works), on account of the scriptural statement of sacrifices and the like; as in the case of the horse.

We now consider whether knowledge has absolutely no need of the works enjoined on the different âsramas, or whether it has some need of them. Under the preceding Sutra we have arrived at the conclusion that as knowledge effects its own end the works enjoined on the âsramas are absolutely not required. With reference to this point the present Sutra now remarks that knowledge has regard

p. 307

for all works enjoined on the âsramas, and that there is not absolute non-regard.--But do not the two Sûtras thus contradict each other?--By no means, we reply. Knowledge having once sprung up requires no help towards the accomplishment of its fruit, but it does stand in need of something else with a view to its own origination.--Why so?--On account of the scriptural statements of sacrifices and so on. For the passage, 'Him Brâhmanas seek to know by the study of the Veda, by sacrifice, by gifts, by penance, by fasting' (Bri. Up. IV, 4, 22), declares that sacrifices and so on are means of knowledge, and as the text connects them with the 'seeking to know,' we conclude that they are, more especially, means of the origination of knowledge. Similarly the passage, 'What people call sacrifice that is really brahmakarya' (Kh. Up. VIII, 5, i). by connecting sacrifices and so on with brahmakarya which is a means of knowledge, intimates that sacrifices &c. also are means of knowledge. Again the passage, 'That word which all the Vedas record, which all penances proclaim, desiring which men live as religious students, that word I tell thee briefly, it is Om' (Ka. Up. I, 2, 15), likewise intimates that the works enjoined on the âsramas are means of knowledge. Similarly Smriti says, 'Works are the washing away of uncleanliness, but knowledge is the highest way. When the impurity has been removed, then knowledge begins to act.'

The phrase, 'as in the case of the horse,' supplies an illustration on the ground of suitability. As the horse, owing to its specific suitability, is not employed for dragging ploughs but is harnessed to chariots; so the works enjoined on the âsramas are not required by knowledge for bringing about its results, but with a view to its own origination.

Next: III, 4, 27


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 27

27. But all the same he (who is desirous of knowledge) must be possessed of calmness, subjection of the senses, &c., since those (states) are enjoined as auxiliaries to that (viz. knowledge), and must (on that account) necessarily be accomplished.

p. 308

Perhaps somebody might think that we have no right to look upon sacrifices and the like as means of knowledge because there is no injunction to that effect. For a passage like 'By sacrifice they seek to know' is of the nature of an anuvâda, and therefore does not aim at enjoining sacrifices but rather at glorifying knowledge,' so glorious is knowledge that they seek to obtain it through sacrifices and the like.'

But even should this be so the seeker for knowledge must possess calmness of mind, must subdue his senses and so on; for all this is enjoined as a means of knowledge in the following scriptural passage, 'Therefore he who knows this, having become calm, subdued, satisfied, patient, and collected, sees self in Self (Bri. Up. IV, 4, 23). And what is enjoined must necessarily be carried out.--But in the above passage also we observe only a statement as to something actually going on--'Having become calm, &c,, he sees,' not an injunction!--Not so, we reply. The introductory word 'therefore' which expresses praise of the subject under discussion makes us understand that the passage has an injunctive character 1.

Moreover the text of the Mâdhyandinas directly reads 'let him see' (not 'he sees'). Hence calmness of mind and so on are required even if sacrifices, &c., should not be required.--Sacrifices and so on, however, are required likewise, because (as said in Sûtra 26) scripture teaches them.--But it has been said that in the passage,' Him they seek to know by sacrifices,' no injunction is observed!--True; but nevertheless we must assume the passage to be an injunction, because the connexion of the search for knowledge with sacrifices and so on is something new; i.e. is not established by another text, and therefore the

p. 309

passage under discussion cannot be an anuvâda referring to it. The case is analogous to that of passages such as 'therefore Pûshan 1 receives a well-crushed share of food, for he is toothless.' There also no injunction is directly stated; but as the matter of the passage is new we assume an injunction and understand that the grains for Pûshan are to be crushed at all vikritis of the darsapûrnamâsa; as was explained in the Pûrva Mîmâmsâ.

An analogous conclusion was arrived at under Sûtra 20.--Smritis also such as the Bhagavadgîtâ explain that sacrifices and the like if undertaken without a view to their special results become for him who is desirous of final release a means of knowledge. Hence sacrifices and the like, on the one hand, and calmness of mind and so on, on the other hand, according to the âsramas, i.e. all works enjoined on the âsramas must be had regard to with a view to the springing up of knowledge. Calmness of mind, &c., are, on account of the expression 'he who knows this' connecting them with knowledge, to be viewed as approximate--direct--means of knowledge, while sacrifices and so on which scripture connects with the search of knowledge are to be looked upon as remote--indirect--means.

Footnotes

308:1 For if there were no injunction, the praise would be without meaning. The 'therefore' connects the passage with the preceding clause, 'he is not sullied by any evil deed.' The sense then is, 'Because he who knows the Self as described before is not sullied by any evil deed, therefore let him, after having become calm, &c., see the Self, and so on.'

Next: III, 4, 28


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 28

28. And there is permission of all food, (only) in the case of danger of life; on account of this being shown (by scripture).

In the colloquy of the prânas the Khandogas record, 'To him who knows this there is nothing which is not food' (Kh. Up. V, 1, 2); and the Vâgasaneyins,' By him nothing is eaten that is not food, nothing is received that is not food' (Bri. Up. VI, 1, 14). The sense of the two passages is that anything may be eaten by him.--A doubt here arises whether the texts enjoin the permission of eating anything

p. 310

as an auxiliary to knowledge--as calmness of mind, &c., are--or mention them for the purpose of glorification.--The pûrvapakshin maintains that the passages are injunctions because thus we gain an instruction which causes a special kind of activity. What, therefore, the text teaches is the non-operation of a definite rule, in so far as auxiliary to the knowledge of the prânas in proximity to which it is taught. But this interpretation implies the sublation of the scriptural rules as to the distinction of lawful and unlawful food!--Such sublation, we reply, is possible, because the present case is one of general rule and special exception. The prohibition of doing harm to any living creature is sublated by the injunction of the killing of the sacrificial animal; the general rule which distinguishes between such women as may be approached and such as may not, is sublated by the text prescribing, with reference to the knowledge of the Vâmadevya, that no woman is to be avoided ('Let him avoid no woman, that is the vow,' Kh. Up. II, 13, 2); analogously the passage which enjoins, with reference to the knowledge of the prânas, the eating of all food may sublate the general rule as to the distinction of lawful and unlawful food.

To this we reply as follows. The permission to eat any food whatever is not enjoined, since the passages do not contain any word of injunctive power; for the clause, 'To him who knows this there is nothing,' &c., expresses only something actually going on. And where the conception of an injunction does not naturally arise we may not assume one from the mere wish of something causing a special line of activity. Moreover the text says that 'for him who knows this there is nothing that is not food,' only after having said that everything even unto dogs and the like is food for the Prâna. Now food such as dogs and the like cannot be enjoyed by the human body; but all this can be thought of as food of the Prâna. From this it follows that the passage is an arthavâda meant to glorify the knowledge of the food of the Prâna, not an injunction of the permission of all food.--This the Sûtra indicates in the words, 'and there is permission of all food

p. 311

in danger of life.' That means: Only in danger of life, in cases of highest need, food of any kind is permitted to be eaten. 'On account of scripture showing this.' For scripture shows that the rishi Kâkrâyana when in evil plight proceeded to eat unlawful food. In the brâhmana beginning, 'when the Kurus had been destroyed by hailstones,' it is told how the rishi Kâkrâyana having fallen into great wretchedness ate the beans half eaten by a chief, but refused to drink what had been offered on the ground of its being a mere leaving; and explained his proceeding as follows: 'I should not have lived if I had not eaten them; but water I can drink wherever I like.' And again on the following day he ate the stale beans left by himself and another person. Scripture, in thus showing how the stale leaving of a leaving was eaten, intimates as its principle that in order to preserve one's life when in danger one may eat even unlawful food. That, on the other hand, in normal circumstances not even a man possessing knowledge must do this, appears from Kâkrâyana refusing to drink. From this it follows that the passage, 'For to him who knows this,' &c., is an arthavâda.

Footnotes

309:1 The passage quoted occurs in the Veda under the heading of the darsapûrnamâsa. But as Pûshan has no share in the fundamental form of that sacrifice, we conclude that the injunction implied in the passage is valid for those vikritis of the darsapûrnamâsa in which offerings are made to Pûshan.

Next: III, 4, 29


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 29

29. And on account of the non-sublation.

And thus those scriptural passages which distinguish lawful and unlawful food, such as Kh. Up. VII, 26, 2, 'When the food is pure the whole nature becomes pure,'--are non-sublated.

Next: III, 4, 30


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 30

30. And this is said in Smriti also.

That in cases of need both he who knows and he who does not know may eat any food Smriti also states; compare e.g. 'He who being in danger of his life eats food from anywhere is stained by sin no more than the lotus leaf by water.'--On the other hand, many passages teach that unlawful food is to be avoided. 'Intoxicating liquor the Brâhmana must permanently forego;' 'Let them pour boiling spirits down the throat of the Brâhmana who drinks spirits;' 'Spirit-drinking worms grow in the

p. 312

mouth of the spirit-drinking man, because he enjoys what is unlawful.'

Next: III, 4, 31


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 31

31. And hence also a scriptural passage as to non-proceeding according to liking.

There is also a scriptural passage prohibiting unlawful food, the purpose of which it is to stop procedure therein according to one's liking, viz. in the Samhitâ of the Kathas, 'Therefore a Brâhmana is not to drink spirits.' This text also is more appropriate if we take the passage, 'To him who knows this,' as an arthavâda.--Hence passages of that kind are arthavâdas, not injunctions.

Next: III, 4, 32


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 32

32. The works of the âsramas (are incumbent on him) also (who does not desire release); because they are enjoined.

Under Sûtra 26 it has been proved that the work's enjoined on the âsramas are means of knowledge. Now we will consider whether those works have to be performed also by him who does not desire final release and therefore takes his stand on his âsrama merely without wishing for knowledge--Here the pûrvapakshin maintains that as the works incumbent on the âsramas are enjoined as means of knowledge by the passage, 'Him the Brâhmanas seek to know by the study of the Veda' &c., the works of permanent obligation are not to be performed by him who, not desirous of knowledge, wishes for some other fruit. Or else they are to be performed by him also; but then they cannot be means of knowledge, since it would be contradictory to attribute to them a permanent and a non-permanent connexion. 1

Against this conclusion the Sûtrakâra remarks that the works of permanent obligation are to be performed by

p. 313

him only who, not desirous of release, takes his stand on the âsramas merely, because they are enjoined by texts such 'as long as his life lasts he is to offer the agnihotra.' For to such texts no excessive weight must be ascribed.--The next Sûtra replies to the objection raised above in the words, 'but then they cannot be means of knowledge.'

Footnotes

312:1 I. e. we must not think that because they enjoin the 'nityatâ' of certain works, other passages may not enjoin the same works as mere means of knowledge.

Next: III, 4, 33


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 33

33. And through the co-operativeness (of the works towards the origination of knowledge).

Those works are also co-operative with knowledge just because they are enjoined as such, viz. in passages such as 'Him the Brâhmanas seek to know by the study of the Veda,' &c. This has been explained under Sûtra 26. Nor must you think that the texts stating the co-operation of the works of the âsramas towards knowledge refer to the fruit of knowledge, as e.g. the offerings called prayâgas co-operate towards the fruit of the darsapûrnamâsa of which they are auxiliary members; for knowledge is not characterised by injunction, and the fruit of knowledge is not to be effected by means. Means characterised by injunctions such as the darsapûrnamâsa-sacrifice which aim at bringing about certain fruits such as the heavenly would require other (subordinate) means co-operating towards the fruit (such as the prayâgas). But not so knowledge. Compare on this point Sûtra 25. Therefore texts stating the cooperation of works (with knowledge) have to be interpreted as stating that works are means for the origination of knowledge.--Nor need we fear that thus there arises a contradiction of permanent and non-permanent connexion. For there may be difference of connexion even where there is no difference of work. One connexion is permanent, resting on the texts about the life-long performance of the agnihotra and so on; of this knowledge is not the result. The other connexion is non-permanent, resting on texts such as 'Him the Brâhmanas seek to know,' &c.; of this knowledge is the result. The case is analogous to that of the one khadira, which through a permanent connexion serves the purpose of the sacrifice, and through a non-permanent connexion the purpose of man.

Next: III, 4, 34


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 34

p. 314

34. In any case the same (duties have to be performed) on account of the twofold indicatory marks.

In any case, i.e. whether viewed as duties incumbent on the âsramas or as co-operating with knowledge, the very same agnihotra and other duties have to be performed.--What, it may be asked, does the teacher wish to preclude by the emphatic expression 'the very same?'--The suspicion, we reply, that those works might be separate works 1. In the ayana of the Kundapâyins indeed the injunctive statement,' They offer the agnihotra for a month 2,' enjoins a sacrifice different from the permanent (ordinary) agnihotra; but in our present case there is no analogous separation of works.--Why?--On account of the twofold indicatory mark; i.e. on account of both scripture and Smriti supplying indicatory marks. In the first place, the scriptural passage, 'Him the Brâhmanas seek to know through the study of the Veda,' &c., directs that sacrifices and the like--as things already established and the form of which is already in existence (viz. through previous injunctions)--are to be employed as means in the search for knowledge; and does not originate a new form of those works, while the passage quoted above, 'They offer the agnihotra for a month,' does originate a new separate sacrifice.--In the second place the Smriti-passage, 'He who performs the work to be done without aiming at the fruit of the work,' shows that the very same work which is already known as something to be performed subserves the origination of knowledge. Moreover the Smriti-passage, 'He who is qualified by those forty-eight purifications,' &c., refers to the purifications required for Vedic works, with a view to the origination of knowledge in him who has undergone those purifications.--The Sûtrakâra therefore rightly emphasizes the non-difference of the works.

Footnotes

314:1 That the works referred to in the Upanishads as means of knowledge, might be works altogether different from those enjoined in the karmakânda as means of bringing about certain special results such as the heavenly world.

314:2 See above, p. 250.

Next: III, 4, 35


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 35

p. 315

35. And scripture also declares that (those performing works) are not overpowered (by passion and the like).

This Sûtra points out a further indicatory mark fortifying the conclusion that works co-operate towards knowledge. Scripture also shows that he who is furnished with such means as Brahmakarya, &c., is not overpowered by such afflictions as passion and the like. Compare the passage, 'That Self does not perish which they find out by Brahmakarya' (Kh. Up. VIII,,";, 3).--It is thus a settled conclusion that sacrifices and so on are works incumbent on the âsramas as well as co-operative towards knowledge.

Next: III, 4, 36


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 36

36. But also (persons standing) between (are qualified for knowledge); for that is seen (in scripture).

A doubt arises whether persons in want who do not possess means, &c., and therefore are not able to enter one or the other of the âsramas., standing between as it were, are qualified for knowledge or not.--They are not qualified, the pûrvapakshin maintains. For we have ascertained that the works incumbent on the âsramas are the cause of knowledge, and those persons have no opportunity to perform those works.--To this the Sûtrakâra replies. 'But also between.' Even a person who because he does not belong to an âsrama stands between, as it were, is qualified for knowledge. 'For that is seen.' For we meet with scriptural passages declaring that persons of that class--such as Raikva and the daughter of Vakaknu--possessed the knowledge of Brahman (Kh. Up. IV, 1; Bri. Up. III, 6, 8).

Next: III, 4, 37


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 37

37. This is stated in Smriti also.

It is recorded in itihâsas also how Samvarta and others who paid no regard to the duties incumbent on the âsramas, in going naked and so on, became great Yogins all the same.--But the instances quoted from scripture and Smriti furnish merely indicatory marks; what then is

p. 316

the final conclusion?--That conclusion is stated in the next Sûtra.

Next: III, 4, 38


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 38

38. And the promotion (of knowledge is bestowed on them) through special acts.

Also for widowers, &c., the favour of knowledge is possible through special acts of duty, such as praying, fasting, propitiation of divinities, &c., which are not opposed to their âsrama-less condition and may be performed by any man as such. Thus Smriti says, 'By mere prayer no doubt the Brâhmana perfects himself. May he perform other works or not, the kindhearted one is called Brâhmana (Manu Samh. II, 87), which passage shows that where the works of the âsramas are not possible prayer qualifies for knowledge. Moreover knowledge may be promoted by âsrama works performed in previous births. Thus Smriti also declares, 'Perfected by many births he finally goes the highest way' (Bha. Gîtâ VI, 45); which passage shows that the aggregate of the different purificatory ceremonies performed in former births promotes knowledge.--Moreover knowledge--as having a seen result (viz. the removal of ignorance)--qualifies any one who is desirous of it for learning and so on, through the mere absence of obstacles 1. Hence there is no contradiction in admitting qualification for knowledge on the part of widowers and the like.

Footnotes

316:1 I.e. any one who wishes to learn may do so, if only there is no obstacle in the way. No special injunction is wanted.

Next: III, 4, 39


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 39

39. Better than this is the other (state of belonging to an âsrama), on account of the indicatory marks.

'Than this,' i.e. 'than standing between,' a better means of knowledge it is to stand within one of the âsramas, since this is confirmed by Sruti and Smriti. For scripture supplies an indicatory mark in the passage, 'On that path goes whoever knows Brahman and who has done holy

p. 317

works (as prescribed for the âsramas) and obtained splendour' (Bri. Up. IV, 4, 9); and Smriti in the passage, 'Let a Brâhmana stay not one day even outside the âsrama; having stayed outside for a year he goes to utter ruin.'

Next: III, 4, 40


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 40

40. But of him who has become that (i.e. entered on a higher âsrama) there is no becoming not that (i.e. descending to a lower one), according to Gaimini also, on account of restrictive rule, absence of such like (i.e. statements of descent), and non-existence (of good custom).

It has been established that there are stages of life for which chastity is obligatory. A doubt here arises whether one who has entered them may for some reason or other fall from them or not.--The pûrvapakshin maintains that as there is no difference a person may descend to a lower stage, either from the wish of well performing the duties of that stage, or influenced by passion and the like.--To this we reply as follows, 'Of him who has become that,' i.e. of him who has reached the stages for which chastity is obligatory, there is no 'becoming not. that,' i.e. descending thence.--Why?--'On account of restrictive rule, absence of such like, and non-existence.' That means: there are, in the first place, restrictive rules declaring that a descent may not take place. Compare 'for life mortifying the body in the house of a tutor' (Kh. Up. II, 23. 2); 'He is to go into the forest, that is he is not to return thence, that is the Upanishad;' 'Having been dismissed by the teacher he is to follow one of the four âsramas, according to rule, up to release from the body.'--In the second place there are texts teaching the ascent to higher âsramas ('Having completed the Brahmakarya state he is to become a householder; he may wander forth from the Brahmakarya state'); but there are none teaching the descent to lower âsramas.--And in the third place there exists no good custom of that kind.--The descent to a lower âsrama can in no way be based on the wish of well performing the duties of that âsrama; for

p. 318

[paragraph continues] Smriti says, 'One's own duty, however badly performed, is better than another duty well carried out' (Bha. Gîtâ III, 35). And the principle is that whatever is enjoined on a certain person constitutes his duty, not what a person is able to perform well; for all duty is characterised by injunction. Nor is a descent allowed owing to the influence of passion, &c.; for restrictive rules are weightier than passion.--By the word 'also' the Sûtrakâra indicates the consensus of Gaimini and Bâdarâyana on this point, in order to confirm thereby the view adopted.

Next: III, 4, 41


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 41

41. And not also (can the expiation take place) prescribed in the chapter treating of qualification, because on account of the inference of his lapse from Smriti he (the Naishthika) is not capable of it.

If a Brahmakârin for life breaks from inattention the vow of chastity, is he to perform the expiatory sacrifice enjoined by the text, 'A student who has broken the vow of chastity shall sacrifice an ass to Nirriti 1' or not?--He is not, the pûrvapakshin says. For although in the chapter which treats of qualification (Pû. Mîm. Sû. VI, 8, 22) that expiatory ceremony has been settled (for Brahmakârins in general), it does not yet hold good for the professed Brahmakârin. For Smriti declares that such sins cannot be expiated by him any more than a head once cut off can again be healed on to the body, 'He who having once entered on the duties of a Naishthika again lapses from them, for him--a slayer of the Self--I see no expiation which might make him clean again. 'The Upakurvâna (i.e. he who is a Brahmakârin for a certain time only, not for life) on the other hand, about whose sin Smriti makes no similar declaration, may purify himself by the ceremony mentioned.

Next: III, 4, 42


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 42

42. But some (consider the sin) a minor one, (and

p. 319

hence claim) the existence (of expiation for the Naishthika also); as in the case of the eating (of unlawful food). This has been explained (in the Pûrva Mîmâmsâ).

Some teachers, however, are of opinion that the transgression of the vow of chastity, even on the part of a professed Brahmakârin, is a minor sin, not a mortal one, excepting cases where the wife of the teacher and so on are concerned. For they plead that that sin is not anywhere enumerated among the deadly ones such as violating a teacher's bed and so on. Accordingly they claim the expiatory ceremony to be valid for the Naishthika as well as the Upakurvâna; both being alike Brahmakârins and having committed the same offence. The case is analogous to that of eating. Just as Brahmakârins (in general) who have broken their vow by eating honey, flesh, and the like may again purify themselves by a ceremony, so here also.--The reason for this decision is that for those who assume the absence of all expiation on the part of the Naishthikas no scriptural passage supporting their view is met with; while those who admit expiation can base their view on the passage quoted above ('A student who has broken the vow' &c.), which makes no distinction between Upakurvânas and Naishthikas. It therefore is more appropriate to assume the validity of the ceremony for Naishthikas also. The principle guiding the decision has been explained in the chapter treating of the means of right knowledge (Pû. Mî. Sû. I, 3, 8).--On this view the Smriti-passage which declares that there is no expiation for the Naishthika must be explained as aiming at the origination of weighty effort on the Naishthika's part.--Similarly in the case of the mendicant and the hermit. The hermit, when he has broken his vows, undergoes the Krikkhra penance for twelve nights and then cultivates a place rich in plants. The mendicant proceeds like the hermit, with the exception of cultivating the Soma-plant, and undergoes the purifications prescribed for his state. The rules given by Smriti for those cases have to be followed.

Footnotes

318:1 Cp. e.g. Âpastamba Dharma-sûtra I, 9, 26, 8. The passage quoted in the text is, however, a scriptural one.

Next: III, 4, 43


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 43

p. 320

43. But (they are to be kept outside) in either case, on account of Smriti and custom.

But whether lapses from the duties of one's order, committed by those who are bound to chastity, be mortal sins or minor sins, in either case such persons are to be excluded by honourable men (sishtas). For Smriti refers to them in terms of the highest reproach; cp. passages such as the one quoted under Sûtra 41; and the following one, 'He who touches a Brâhmana that has broken his vow and fallen from his order, or a hanged man or one gnawed by worms must undergo the Kândrâyana penance.' And good custom also condemns them; for good men do not sacrifice, study, or attend weddings with such persons.

Next: III, 4, 44


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 44

44. To the lord (of the sacrifice) only (the agent-ship in meditations belongs), because scripture declares a fruit; this is the view of Âtreya.

With regard to meditations on subordinate members of sacrificial actions there arises a doubt whether they are to be carried out by the sacrificer (i.e. him for whom the sacrifice is performed) or by the officiating priests.--By the sacrificer, the pûrvapakshin maintains, because scripture declares fruits. For a fruit is declared in such texts as the following one, 'There is rain for him, and he brings rain for others who thus knowing meditates on the fivefold Sâman as rain' (Kh. Up. II, 3, 2); and we must conclude that that fruit goes to the Lord of the sacrifice, because it is he who is entitled to the sacrificial performance together with its subordinate members, and because such meditations fall within the sphere of that to which he is entitled. And that the fruit belongs to him who carries out the meditations scripture states when saying, 'There is rain for him who meditates.'--But scripture declares a fruit for the priest also, viz. in the passage, 'Whatever desire he may desire either for himself or for the sacrificer he obtains by his singing.'--That passage, we reply, is of no force because it expressly declares the fruit (as belonging to the priest in a special case only). Hence the lord of the sacrifice only

p. 321

is the agent in those meditations which have a fruit, this is the opinion of the teacher Âtreya.

Next: III, 4, 45


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 45

45. (They are) the work of the priest, this is the view of Audulomi; since for that (i.e. the entire sacrificial work) he is feed.

The assertion that the meditations on subordinate members of the sacrifice are the work of the sacrificer is unfounded. They rather are the work of the priest, as the teacher Audulomi thinks. For the priest is rewarded for the work together with its subordinate members; and the meditations on the udgîtha and so on fall within the performance of the work since they belong to the sphere of that to which the person entitled (viz. the lord of the sacrifice) is entitled. Hence they are to be carried out by the priests only, the case being analogous to that of the restrictive rule as to the work to be performed by means of the godohana vessel. In agreement herewith scripture declares the udgâtri to be the agent in knowledge, in the following passage, 'Him Vaka Dâlbhya knew. He was the udgâtri of the Naimishîya-sacrificers' (Kh. Up. I. 2, 13). With reference to the circumstance noted by the pûrvapakshin that scripture states the fruit to belong to the agent, we remark that this makes no difference: For with the exception of cases expressly stated the priest cannot be connected with the sacrifice since he subserves the purposes (acts for) another (viz. the lord of the sacrifice).

Next: III, 4, 46


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 46

46. And on account of scriptural statement.

'Whatever blessing the priests pray for at the sacrifice, they pray for the good of the sacrificer; thus he said' (Sat. Brâ. I, 3, 1, 26); 'Therefore an udgâtri who knows this may say: what wish shall I obtain for you by my singing?' (Kh. Up. I, 7, 8). These scriptural passages also declare that the fruit of meditations in which the priest is the agent goes to the sacrificer.--All this establishes the conclusion that the meditations on subordinate parts of the sacrifice are the work of the priest.

Next: III, 4, 47


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 47

p. 322

47. There is the injunction of something else cooperating (towards knowledge) (which is) a third thing (with regard to bâlya and pânditya), (which injunction is given) for the case (of perfect knowledge not yet having arisen) to him who is such (i.e. the Samnyâsin possessing knowledge); as in the case of injunctions and the like.

'Therefore let a Brâhmana after he has done with learning wish to stand by a childlike state; and after he has done with the childlike state and learning (he is, or, may be) a Muni; and after he has done with what constitutes Muniship and non-Muniship (he is, or, may be) a Brâhmana' (Bri. Up. III, 5). With reference to this passage a doubt arises whether it enjoins the state of a Muni or not.--The pûrvapakshin maintains that it does not enjoin it, since the injunction is completed with the clause, 'Let him wish to stand by a childlike state.' The following clause 'then a Muni' contains no verbal form of injunctive force and therefore must be viewed as a mere anuvâda (making a remark concerning the state of a Muni which is already established). Should it be asked how this conclusion is reached, we reply that Muniship is established by the clause 'having done with learning' (which forms part of the injunctive portion of the passage), as 'Muni' and 'learned man' both denote knowledge 1. It is, moreover, clear also that the last clause,' and after he has done with what constitutes Muniship and non-Muniship (he is) a Brâhmana,' does not enjoin the condition of a Brâhmana, as that state is previously established (independently of that clause); but the words 'then a Brâhmana' are a mere glorificatory anuvâda. Now as the words 'then a Muni' show an analogous form of enunciation (to the clause 'then a Brâhmana'), they also can embody a glorificatory anuvâda only.

p. 323

To all this we reply as follows. 'There is an injunction of something else which co-operates.' The passage must be understood as enjoining the state of a Muni--which co-operates towards knowledge--in the same way as it enjoins learning and a childlike state, because that state is something new (not enjoined before).--But it has been said above that the word 'learning' already intimates Muniship!--This, we reply, does not invalidate our case since the word 'muni' denotes (not only knowledge as the term 'learned man' does, but) pre-eminence of knowledge, on the ground as well of its etymology from 'manana,' i.e. thinking, as of common use, shown in such phrases as 'I am the Vyâsa of Munis also.'--But the term 'Muni' is also seen to denote the last order of life; cp. passages such as 'Householdership, studentship, the order of Munis, the order of hermits in the woods.'--Yes, but it has not that meaning exclusively, as we see that it does not apply to phrases such as 'Valmîki is the foremost among Munis.' In the passage quoted (about the four orders) the last order is referred to, by the term 'Muni,' because there it stands in proximity to the other orders of life, and, as the state of the Ascetic is the only one which remains (after we have assigned the three other terms to the stages of life clearly denoted by them), the last order may be denoted 'mauna' because knowledge is its principal requirement.--We therefore conclude that in the passage under discussion the state of the Muni--whose characteristic mark is pre-eminence of knowledge--is enjoined as something third--with regard to the childlike state and learning.--Against the objection that the injunction terminates with the childlike state, we remark that all the same we must view the Muniship also as something enjoined, as it is something new, so that we have to supplement the clause as follows: 'then he is to be a Muni.' That the state of a Muni is something to be enjoined, in the same way as the childlike state and 'earning, also follows from its being referred to as something to be done with (like bâlya and pânditya. It is enjoined 'on him who is such,' i.e. on the Samnyâsin possessing knowledge.--How do we know this latter point?--Because

p. 324

the Samnyâsin who possesses knowledge forms the topic, as we see from the preceding passage, 'Having cognized the Self and risen above the desire for sons, &c., they wander about as mendicants.'--But if the Samnyâsin possesses knowledge, pre-eminence of knowledge is already established thereby; what then is the use of the injunction of Muniship?--To this the Sûtra replies 'in the case of.' That means: in the case of pre-eminence of knowledge not being established owing to the prevailing force of the (erroneous) idea of multiplicity; for that case the injunction (of Muniship, i.e. of pre-eminence of knowledge) is given. 'As in the case of injunctions and the like.' With reference to sacrifices such as are enjoined in the passage, 'He who is desirous of the heavenly world is to offer the darsapûrnamâsa-sacrifice,' the aggregate of subordinate members, such as the establishment of the sacred fires, is enjoined as something helpful; similarly in this text whose topic is knowledge and which therefore does not chiefly aim at injunction, Muniship is enjoined as something helpful to knowledge.

As thus the order of the ascetic, as distinguished by a childlike state and so on, is actually established by scripture, for what reason does the Khândogya Upanishad wind up with the householder, viz. in the passage, 'After having received his discharge from his teacher he settles in his own house,' &c.? For by concluding with the householder, scripture manifests special regard for him.--To this doubt the next Sûtra replies.

Footnotes

322:1 The state of a Muni is already enjoined by the clause 'pândityam nirvidya;' the clause 'atha munih,' therefore, may be viewed as an anuvâda (as which it could not be viewed, if there were no previous injunction of mauna).

Next: III, 4, 48


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 48

48. On account of his being all, however, there is winding up with the householder.

The word 'however' is meant to lay stress on the householder's being everything. For the performance of many works belonging to his own âsrama, such as sacrifices and the like, which involve not a little trouble, is enjoined on him by scripture; and at the same time the duties of the other âsramas--such as tenderness for all living creatures, restraint of the senses and so on--are incumbent on him also as far as circumstances allow. There is therefore nothing contradictory

p. 325

in the Khândogya winding up with the householder.

Next: III, 4, 49


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 49

49. On account of there being injunction of the others also, in the same way as of the state of a Muni.

As the state of the Muni (Samnyâsin) and the state of the householder are enjoined in scripture, so also the two other orders, viz. that of the hermit, and that of the student. For we have already pointed above to passages such as Austerity is the second, and to dwell as a student in the house of a teacher is the third.' As thus the four âsramas are equally taught by scripture, they are to be gone through equally, either in the way of option (between them) or in the way of comprehension (of all of them).--That the Sûtra uses a plural form (of 'the others') when speaking of two orders only, is due to its having regard either to the different sub-classes of those two, or to their different duties.

Next: III, 4, 50


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 50

50. (The passage enjoining bâlya means that the ascetic is to live) not manifesting himself; on account of the connexion (thus gained for the passage).

The passage, 'Therefore let a Brâhmana after he has done with learning wish to stand by a childlike state,' speaks of the childlike state as something to be undertaken. Now by the 'childlike state' we have to understand either the nature or the actions of a child. Childhood in so far as it means a period of life cannot be brought about at will, and we therefore must take the 'childlike state' to mean either the behaviour of a child--such as attending to the calls of nature without any respect of place, &c.--or inward purity, i.e. absence of cunning, arrogance, force of the sensual passions, and so on 1.--With regard to the

p. 326

doubt thus arising the pûrvapakshin maintains that by 'childlike being' people more commonly understand behaving, talking, and eating according to one's liking, freely attending to the calls of nature and so on, and that therefore the word is to be understood here also in that sense.--But such free conduct is improper, because sinfulness and so on would follow from it!--Not so, the pûrvapakshin replies; for the Samnyâsin possessing knowledge is, through express scriptural statements, free from all sinfulness thus incurred; just as the sacrificer is declared to be free from the sin he might incur in slaying the sacrificial animal.

To this we reply that it is not so because the statement of the text may be understood in a different sense. For as long as another rational interpretation of the word 'bâlya' is possible we have no right to adopt an interpretation which involves the assumption of another injunction being rendered futile. Moreover subordinate matters are enjoined with a view to the furtherance of the principal matter, and what here is the principal matter is the endeavour after knowledge which ascetics have to take upon themselves. Now if we accepted the entire conduct of a child as what is enjoined here we could in no way show that the endeavour of knowledge is furthered thereby. We therefore understand by 'bâlya' the special inward state of a child, i.e. absence of strong sensual passions and the like. This the Sûtra expresses by saying 'Not manifesting.' The meaning of the clause under discussion thus is: Let him be free from guile, pride, and so on, not manifesting himself by a display of knowledge, learning, and virtuousness, just as a child whose sensual powers have not yet developed themselves does not strive to make a display of himself before others. For thus the passage gains a connexion with the entire chapter on the ground of co-operating towards the principal matter. In agreement herewith Smriti-writers have said, 'He whom nobody knows either

p. 327

as noble or ignoble, as ignorant or learned, as well-conducted or ill-conducted, he is a Brâhmana. Quietly devoted to his duty, let the wise man pass through life unknown; let him step on this earth as if he were blind, unconscious, deaf.' Another similar passage is, 'With hidden nature, hidden conduct,' and so on.

Footnotes

325:1 I am doubtful as to the true reading in this place. The 'va' of the Calcutta edition (p. 1039, last line) has certainly to be struck p. 326 out. Some good MSS. read:--bâlakaritam antargatâ bhâvavisuddhir aprarûdhendriyatvam dambhâdirahitatvam vâ.--The 'antargatâ' seems to mean the same as the 'ântarah.' p.1041, II, 1-2.

Next: III, 4, 51


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 51

51. In this life also (the origination of knowledge takes place) if there is no obstruction of what is ready at hand; on account of this being seen (in scripture).

Beginning from Sûtra 26 of the present pâda we have discussed the various means of knowledge. We are now to consider whether knowledge--the fruit of those means--when accomplishing itself accomplishes itself only here in this life, or sometimes in the next life only,--The pûrvapakshin maintains that it accomplishes itself here in this life only. For, he argues, knowledge has for its antecedent the learning of scripture and so on, and nobody applies himself to learning, &c., with the intention that knowledge should result therefrom in the next life only; we rather observe that men begin to learn with a view to knowledge already springing up in this life. And also sacrifices and the like produce knowledge only mediately through learning and so on; for knowledge can be produced (directly) through the means of right knowledge only 1. Hence the origination of knowledge takes place in this life only.--To this we reply, 'The origination of knowledge takes place in this life if there is no obstruction of that which is ready at hand.' That means: When the means of knowledge which is operative is not obstructed by some other work the results of which are just then reaching maturity, knowledge already reaches maturity in this life.

p. 328

[paragraph continues] But when such an obstruction takes place, then in the next life. And a work's reaching maturity depends on place, time, and operative cause presenting themselves. Nor is there any binding rule according to which the same time, place, and operative cause which ripen one work should ripen another work also; for there are works the fruits of which are opposed to each other. And scripture also goes only so far as to teach what the fruit of each work is,, without teaching the special conditions of place time, and operative cause. And owing to the specific strength of the means employed the supersensuous power of one, work manifests itself (i.e. the fruit of that work realizes itself), while that of another is obstructed thereby and comes to a standstill.

Nor is there any reason why a man should not form, with regard to knowledge, an unspecified intention 1; for we may freely form the intention that knowledge should spring up from us cither in this life or in some subsequent life. And knowledge although springing up through the mediation of learning and so on, springs up only in so far as learning destroys the obstacles in the way of knowledge. Thus scripture also declares the difficulty of knowing the Sell, 'He of whom many are not even able to hear, whom many even when they hear of him do not comprehend; wonderful is a man when found who is able to teach him; wonderful is he who comprehends him when taught by an able teacher' (Ka. Up. I, 2, 7).--Moreover scripture relates that Vâmadeva already became Brahman in his mother's womb, and thus shows that knowledge may spring up in a later form of existence through means procured in a former one; for a child in the womb cannot possibly procure such means in its present state.

The same is shown by Smriti. Vâsudeva being asked by Arguna, 'What will be the fate of him, O Krishna, who has not reached perfection?' replies, 'None who performs good works undergoes an evil fate;' declares thereupon

p. 329

that such a man reaches the world of the blessed and is, later on, born again in a good family; and finally states just what we at present maintain in the passage beginning, 'There he obtains that knowledge which corresponds to his former bodily existence,' and closing, 'Perfected by many states of existence he then goes the highest way.'--It therefore is an established conclusion that knowledge originates, either in the present or in a future life, in dependence on the evanescence of obstacles.

Footnotes

327:1 Of which study is one.--Sacrifices indeed may bear their special fruits in the next life only; but in so far as they co-operate towards knowledge they are effective in this life. For their only action in that line is to purify the mind and thus to render it fitter to receive knowledge.

328:1 I.e. there is no reason for the assertion made by the pûrvapakshin that men form a specified intention only, viz. that knowledge should spring up in this life only.

Next: III, 4, 52


The Vedanta Sutras of Badarayana: Third Adhyâya. Fourth Pâda.: III, 4, 52

52. No such definite rule (exists) as to the fruit which is release, on account of the assertions as to that condition, on account of the assertions as to that condition.

We have seen that in the case of persons desirous of release who rely upon the means of knowledge there exists a definite difference of result, in so far as the knowledge resulting springs up either in this life or a future life according to the degree of strength of the means employed. It might now be supposed that there exists a similar definite difference with regard to the fruit characterised as final release, owing to the superior or inferior qualification of the persons knowing.

With reference to this possible doubt the Sûtra now says, 'No such definite rule as to that fruit which is release.' That means: We must not suppose that in the case of that fruit which is release there exists an analogous definite rule a difference.--Why?--'On account of the assertions (by scripture about that condition.' For all Vedânta-texts assert the state of final release to be of one kind only. The state of final release is nothing but Brahman, and Brahman cannot be connected with different forms since many scriptural passages assert it to have one nature only. Compare e.g. 'It is neither coarse nor fine' (Bri. Up. III, 8, 8); 'That Self is to be described by No, no' (Bri. Up. III, 9, 26); 'Where one sees nothing else' (Kh. Up. VII, 24, 1); 'That immortal Brahman is before' (Mu. Up. II, 2, 11); 'This everything is that Self (Bri. Up. II, 4, 6);

p. 330

'This great unborn Self, undecaying, undying, immortal, fearless, is indeed Brahman' (Bri. Up. IV, 4. 2, 5); 'When the Self only is all this how should he see another?' (Bri. Up. IV, 5, 15).--Moreover the means of knowledge might perhaps, according to their individual strength, impart a higher (or lower) degree to their result, viz. knowledge, but not to the result of knowledge, viz. release; for, as we have explained more than once, release is not something which is to be brought about, but something whose nature is permanently established, and is reached through knowledge. Nor does, in reality, knowledge admit of lower or higher degree; for it is, in its own nature, high only, and would not be knowledge at all if it were low. Although therefore knowledge may differ in so far as it originates after a long or short time, it is impossible that release should be distinguished by a higher or lower degree. And from the absence of difference of knowledge also there follows absence of definite distinction on the part of the result of knowledge (viz. release). The whole case is analogous to that of the results of works. In that knowledge which is the means of release there is no difference as there is between works. In those cognitions, on the other hand, which have the qualified Brahman for its object--such as 'he who consists of mind, whose body is prâna'--a difference is possible according to the addition or omission of qualities, and hence there may be a definite distinction of results, just as there is between the results of actions. This is also indicated by the passage, 'according as they meditate on him they become.' But in meditations on Brahman devoid of qualities it is otherwise. Thus Smriti also says, 'No higher road is possible for any one; for they speak of inequality only where there are qualities.'--The repetition of the clause on account of the assertions as to that condition' indicates the termination of the adhyâya.

Next: IV, 1, 1


The Vedanta Sutras of Badarayana: Fourth Adhyâya. First Pâda: IV, 1, 1

p. 331

FOURTH ADHYÂYA

FIRST PÂDA.

REVERENCE TO THE HIGHEST SELF!

1. Repetition (of the mental functions of knowing, meditating, &c., is required) on account of the text giving instruction more than once.

The third adhyâya was taken up chiefly with a discussion of the means of knowledge as related to the higher and lower vidyâs. In the fourth adhyâya we shall now discuss the fruits of knowledge, and as occasion suggests some other topics also.--In the beginning, however, we shall carry on, in a few adhikaranas, a special discussion connected with the means of knowledge. 'Verily the Self is to be seen, to be heard, to be thought, to be reflected on' (Bri. Up. II, 4, 5); 'Let a wise Brâhmana after he has discovered him practise wisdom' (Bri. Up. IV, 4, 21); 'That it is which we must search out, that it is which we must try to understand' (Kh. Up. VIII, 7. 1).

Concerning these and similar passages a doubt arises whether the mental action referred to in them is to be performed once only or repeatedly.--Once only, the pûrvapakshin says; as in the case of the prayâga-offerings and the like. For thereby the purpose of scripture is accomplished; while to practise repetitions not demanded by scripture would be to accomplish what is not the purpose of scripture.--But passages have been quoted which teach repetition 'it is to be heard, to be thought, to be reflected on,' &c.!--Let us then repeat exactly as scripture says, i.e. let us hear the Self once, let us think it once, let us reflect on it once, and nothing more. But where scripture teaches something once only--viz. in such passages as 'He knows,' 'Let him meditate,' &c.--no repetition has to be practised.--To this we reply as

p. 332

follows. Repetition is to be performed because scripture gives repeated instruction. For the repeated instruction contained in passages such as 'He is to be heard, to be thought, to be reflected on' intimates the repetition of the required mental acts.--But the pûrvapakshin has said above that the repetition is to extend exactly to what scripture says and not to go further!--This is wrong, we reply, because all those mental activities have for their end intuition. For hearing and so on when repeated terminate in intuition, and thus subserve a seen purpose, just as the action of beating. &c., terminates in freeing the rice grains from their husks. Moreover also such terms as 'meditating,' 'being devoted to,' and 'reflecting 'denote actions in which repetition is implied as a quality. Thus we say in ordinary life that a person 'is devoted' to a teacher or a king if he follows him with a mind steadily set on him; and of a wife whose husband has gone on a journey we say that she thinks of him, only if she steadily remembers him with longing. And (that also 'knowing' implies repetition, follows from the fact that) in the Vedânta-texts the terms 'knowing' and 'meditating' are seen to be used one in the place of the other. In some passages the term 'knowing' is used in the beginning and the term 'meditating' in the end; thus e.g. 'He who knows what he knows is thus spoken of by me,' and: Teach me, sir, the deity which you meditate on' (Kh. Up. IV, 1, 4; 2, 2). In other places the text at first speaks of 'meditating' and later on of 'knowing;' thus e.g. 'Let a man meditate on mind as Brahman,' and 'He who knows this shines and warms through his celebrity, fame, and glory of countenance' (Kh. Up. III, 18, 1; 6).--From this it follows that repetition has to be practised there also, where the text gives instruction once only. Where, again, the text gives repeated instruction, repeated performance of the mental acts is directly intimated.

Next: IV, 1, 2


The Vedanta Sutras of Badarayana: Fourth Adhyâya. First Pâda: IV, 1, 2

2. And on account of an indicatory mark.

An indicatory mark also gives to understand that repetition is required. For, in the section treating of meditation

p. 333

on the udgîtha, the text rejects the meditation on the udgîtha viewed as the sun, because its result is one sun only, and (in the clause 'Do thou resolve his rays,' &c.) enjoins a meditation on his manifold rays as leading to the possession of many suns (Kh. Up. I, 5, 1; 2); which shows that the repetition of meditations is something well known. Now as other meditations are meditations no less than the one referred to, it follows that repetition holds good for all of them.

Here the following objection may be raised. With regard to those meditations whose fruit is something to be effected repetition may hold good, because thereby superior strength may be imparted to them. But of what use can repetition be with regard to the meditations having for their object the highest Brahman, which present to us Brahman as the universal Self characterised by eternal purity, thought, and freedom? Should it be said that repetition has to be allowed because the knowledge of Brahman being the Self cannot spring up on hearing a text once only, we reply that in that case it will not spring up even when it is heard repeatedly. For if a text such as 'Thou art that' does not originate the true notion of Brahman if heard once, what hope is there that the desired effect should be produced by its repetition?--Perhaps it will be said that a sentence alone is not able to lead to the intuition of a thing; but that a sentence assisted by reasoning may enable us to intuite Brahman as the universal Self. But even in that case repetition would be useless; for the reasoning will lead to the desired intuition even if gone through once only.--Again it will perhaps be said that the sentence and reasoning together effect only a cognition of the generic nature of the object known, not of its specific individual character. When, to exemplify this, a man says that he feels a pain in his heart another person can infer from this statement--and certain accompanying symptoms such as trembling of the limbs--only that there exists a pain in general but is unable to intuite its specific character; all he knows is 'This man suffers a pain.' But what removes ignorance is (not

p. 334

a general knowledge but) the intuitive knowledge of the specific character of something. And repetition serves to produce such knowledge.--This also is not so. For if so much only is done repeatedly even, no specific knowledge can spring up. When a specific character is not cognized through scripture and reasoning being applied once, it will not be cognized through them if applied a hundred times even. Hence whether scripture and reasoning produce specific knowledge or general knowledge, in either case they will do so even if acting once only; and repetition therefore is of no use. Nor can it be laid down as a binding rule that scripture and reasoning, applied once, in no case produce intuitive knowledge; for their effect will after all depend on the various degrees of intelligence of those who wish to learn. Moreover a certain use of repetition may be admitted in the case of worldly things which consist of several parts and possess generic character as well as individual difference; for there the student may grasp by one act of attention one part of the object, and by another act another part; so e.g. in the case of long chapters to be studied. But in order to reach a true knowledge of Brahman whose Self is mere intelligence and which therefore is destitute of generic character as well as specific difference there clearly is no need of repetition.

To this we make the following reply. Repetition would indeed be useless for him who is able to cognize the true nature of Brahman even if enounced once only in the sentence 'Thou art that.' But he who is not able to do that, for him repetition is of use. For this reason the teacher in the Khândogya, having given instruction in the sentence 'Thou art that, O Svetaketu,' and being again and again asked by his pupil--'Please, sir, inform me still more'--removes his pupil's reasons for doubt, and again and again repeats the instruction 'Thou art that.' We have already given an analogous explanation of the passage 'The Self is to be heard, to be thought, to be reflected upon.'--But has not the pûrvapakshin declared that if the first enunciation of the sentence 'Thou art that' is not able to effect an intuition of its sense, repetition will likewise

p. 335

fail of the desired effect?--This objection, we reply, is without force, because the alleged impossibility is not confirmed by observation. For we observe that men by again and again repeating a sentence which they, on the first hearing, had understood imperfectly only, gradually rid themselves of all misconceptions and arrive at a full understanding of the true sense.--Moreover the sentence 'Thou art that' teaches that what is denoted by the term 'thou' is identical with what is denoted by 'that.' Now the latter term denotes the subject of the entire section, viz. the thinking Brahman which is the cause of the origin and so on of the world; which is known from other passages such as 'Brahman which is true knowledge, infinite' (Taitt. Up. II, 1); 'Brahman that is knowledge and bliss' (Bri. Up. III, 9, 28); 'That Brahman is unseen, but seeing; unknown, but knowing' (Bri. Up. III, 8, 11); 'not produced' (Mu. Up. II, 1, 2); 'not subject to old age, not subject to death' (Bri. Up. IV, 4, 25); 'not coarse, not fine; not short, not long' (Bri. Up. III, 8, 8). In these passages terms such as 'not produced' deny the different phases of existence such as origination; such terms as 'not coarse' deny of it the qualities of substances such as coarseness; and such terms as 'knowledge' declare that the luminousness of intelligence constitutes its nature. The entity thus described--which is free from all the qualities of transmigratory existence, has consciousness for its Self and is called Brahman--is known, by all students of the Vedânta, as what is denoted by the term 'that.' They likewise know that what is denoted by the term 'thou' is the inward Self (pratyagâtman); which is the agent in seeing and hearing, is (successively) apprehended as the inward Self of all the outward involucra beginning with the gross body (cp. Taitt. Up.), and finally ascertained as of the nature of intelligence. Now in the case of those persons for whom the meaning of these two terms is obstructed by ignorance, doubt, and misconception, the sentence 'Thou art that' cannot produce a right knowledge of its sense, since the knowledge of the sense of a sentence presupposes the knowledge of the sense of the words; for them therefore the repetition of the scripture

p. 336

text and of reasoning must be assumed to have a purpose, viz. the discernment of the true sense of the words.--And although the object to be known, viz. the Self, does not consist of parts, yet men wrongly superimpose upon it the attribute of being made up of many parts, such as the body, the senses, the manas, the buddhi, the objects of the senses, the sensations, and so on. Now by one act of attention we may discard one of these parts, and by another act of attention another part; so that a successively progressing cognition may very well take place. This however is merely an antecedent of the (true) knowledge of the Self (in which there can be no successive stages).

Those quick-witted persons, on the other hand, in whose mind the sense of the words is not obstructed by ignorance, doubt, and misconception, are able to intuite the sense of the sentence 'Thou art that' on its first enunciation even, and for them therefore repetition is not required. For the knowledge of the Self having once sprung up discards all ignorance; so that in this case no progressive process of cognition can be acknowledged.--All this might be so--an objection is raised--if cognition did spring up in any mind in the way described. (But this is not the case); for the cognition of the Self being subject to pain and so on has such strength that nobody ever reaches the cognition of all absence of pain and so on.--This objection, we reply, is without force; for it can be shown that the conceit of the Self being subject to pain, &c., is a wrong conceit, no less than the conceit of the body being the Self. For we clearly observe that when the body is cut or burned a wrong notion springs up, 'I am being cut,' 'I am being burned;' and similarly we observe that when sons, friends, &c. who are even more external to the Self than one's own body--suffer affliction, that affliction is wrongly attributed to the Self. Analogous to these cases is the conceit of the Self being subject to pain, &c.; for like the body and so on, the condition of being subject to pain is observed as something external to intelligence. This moreover follows from its not being continued in such states as dreamless sleep and the like; while scripture expressly declares that in deep

p. 337

sleep intelligence suffers no interruption, 'And when there he does not see, yet he is seeing,' &c. (Bri. Up. IV, 3, 22). Hence the intuition of the Self consists in the knowledge, 'My Self is pure intelligence free from all pain.' For him who possesses that knowledge there remains no other work. Thus scripture says, 'What shall we do with offspring, we who have this Self and this world' (Bri. Up. IV, 4, 22). And Smriti also says, 'But that man who loves the Self, is satisfied by the Self and has all his longings stilled by the Self only, for him there is no further work' (Bha. Gîtâ III, 12).--For him, on the other hand, who does not reach that intuition all at once, we admit repetition, in order that the desired intuition may be brought about. He also, however, must not be moved towards repetition in such a way as to make him lose the true sense of the teaching, 'Thou art that.' In the mind of one on whom repetition is enjoined as a duty, there arise infallibly notions opposed to the true notion of Brahman, such as 'I have a claim on this (knowledge of the Self) as an agent; this is to be done by me 1.' But if a learner, naturally slow-minded, is about altogether to dismiss from his mind the purport of the sentence, because it does not reveal itself to him, it is permissible to fortify him in the understanding of that sense by means of reasoning on the texts relative to repetition and so on.--All this establishes the conclusion that, also in the case of cognitions of the highest Brahman, the instruction leading to such cognition may be repeated.

Footnotes

337:1 Care must be taken not to engender in the mind of such a learner the notion that the repeated acts of reflection are incumbent on him as a duty; for such notions would only obstruct the end aimed at, i.e. the intuition that the Self of the meditating man is identical with Brahman's Self, to which no notions of duty or action apply.

Next: IV, 1, 3


The Vedanta Sutras of Badarayana: Fourth Adhyâya. First Pâda: IV, 1, 3

3. But as the Self (scriptural texts) acknowledge and make us comprehend (the Lord).

The Sûtrakâra now considers the question whether the highest Self whose characteristics scripture declares is

p. 338

to be understood as the 'I' or as different from me.--But how can a doubt arise, considering that scripture exhibits the term 'Self' whose sphere is the inward Self?--This term 'Self'--a reply may be given--may be taken in its primary sense, provided it be possible to view the individual soul and the Lord as non-different; but in the other case the term has to be taken in a secondary (metaphorical) sense only 1.

The pûrvapakshin maintains that the term 'Self is not to be taken as meaning the 'I.' For that which possesses the qualities of being free from all evil, &c., cannot be understood as possessing qualities of a contrary nature, nor can that which possesses those contrary qualities be understood as being free from all evil and so on. But the highest Lord possesses the qualities of being free from all evil, &c., and the embodied Self is characterised by qualities of a contrary nature.--Moreover, if the transmigrating soul constituted the Self of the Lord, it would follow that he is no Lord, and thus scripture would lose its meaning; while, if the Lord constituted the Self of the individual soul, the latter would not be entitled (to works and knowledge), and scripture would thus also lose its meaning. The latter assumption would moreover run counter to perception and the other means of proof.--Should it be said that, although the Lord and the soul are different, they yet must be contemplated as identical, on the basis of scripture, just as Vishnu and other divinities are contemplated in images and so on; the answer is that this contemplation may take place, but that therefrom we must not conclude that the Lord is the real Self of the transmigrating soul.

To all this we make the following reply. The highest Lord must be understood as the Self. For in a chapter treating of the highest Lord the Gâbâlas acknowledge him to be the Self, 'Thou indeed I am. O holy divinity; I indeed thou art, O divinity!'--In the same light other

p. 339

texts have to be viewed, which also acknowledge the Lord as the Self, such as 'I am Brahman' (Bri. Up. I, 4, 10). Moreover certain Vedânta-texts make us comprehend the Lord as the Self, 'Thy Self is this which is within all' (Bri. Up. III. 4, 1); 'He is thy Self, the ruler within, the immortal' (Bri. Up. III, 7, 3); 'That is the True, that is the Self, thou art that' (Kh. Up. VI, 8, 7).--Nor can we admit the truth of the assertion, made by the pûrvapakshin, that all these passages teach merely a contemplation (of the Lord) in certain symbols, analogous to the contemplation of Vishnu in an image. For that would firstly involve that the texts have not to be understood in their primary sense 1; and in the second place there is a difference of syntactical form. For where scripture intends the contemplation of something in a symbol, it conveys its meaning through a single enunciation such as 'Brahman is Mind' (Kh. Up. III, 18, 1), or 'Brahman is Âditya' (Kh. Up. III, 10, 1). But in the passage quoted above, scripture says, 'I am Thou and thou art I.' As here the form of expression differs from that of texts teaching the contemplation of symbols, the passage must be understood as teaching non-difference. This moreover follows from the express prohibition of the view of difference which a number of scriptural texts convey. Compare e.g. 'Now if a man worships another deity, thinking the deity is one and he another, he does not know' (Bri. Up. I, 4, 10); 'From death to death goes he who here perceives any diversity' (Bri. Up. IV, 4, 19); 'Whosoever looks for anything elsewhere than in the Self is abandoned by everything' (Bri. Up. II, 4, 6).--Nor is there any force in the objection that things with contrary qualities cannot be identical; for this opposition of qualities can be shown to be false.--Nor is it true that from our doctrine it would follow that the Lord is not a Lord. For in these matters scripture alone is authoritative, and we, moreover, do not at all admit that scripture teaches the Lord to be the Self of the transmigrating

p. 340

soul, but maintain that by denying the transmigrating character of the soul it aims at teaching that the soul is the Self of the Lord. From this it follows that the non-dual Lord is free from all evil qualities, and that to ascribe to him contrary qualities is an error.--Nor is it true that the doctrine of identity would imply that nobody is entitled to works, &c., and is contrary to perception and so on. For we admit that before true knowledge springs up, the soul is implicated in the transmigratory state, and that this state constitutes the sphere of the operation of perception and so on. On the other hand texts such as 'But when the Self only has become all this, how should he see another?' &c., teach that as soon as true knowledge springs up, perception, &c., are no longer valid.--Nor do we mind your objecting that if perception, &c., cease to be valid, scripture itself ceases to be so; for this conclusion is just what we assume. For on the ground of the text, 'Then a father is not a father' up to 'Then the Vedas are not Vedas' (Bri. Up. IV, 3, 22), we ourselves assume that when knowledge springs up scripture ceases to be valid.--And should you ask who then is characterised by the absence of true knowledge, we reply: You yourself who ask this question!--And if you retort, 'But I am the Lord as declared by scripture,' we reply, 'Very well, if you have arrived at that knowledge, then there is nobody who does not possess such knowledge.'--This also disposes of the objection, urged by some, that a system of non-duality cannot be established because the Self is affected with duality by Nescience.

Hence we must fix our minds on the Lord as being the Self.

Footnotes

338:1 And in that case the identity of the highest Self and the 'I' would not follow from the term 'Self.'

339:1 And this is objectionable as long as it has not been demonstrated that the primary meaning is altogether inadmissable.

Next: IV, 1, 4


The Vedanta Sutras of Badarayana: Fourth Adhyâya. First Pâda: IV, 1, 4

4. Not in the symbol (is the Self to be contemplated); for he (the meditating person) (may) not (view symbols as being the Self).

'Let a man meditate on mind as Brahman; this is said with reference to the body. Let a man meditate on ether as Brahman; this is said with reference to the Devas' (Kh. Up. III, 18, 1); 'Âditya is Brahman, this is the doctrine'

p. 341

[paragraph continues] (Kh. Up. III, 19, 1); 'He who meditates on name as Brahman' (Kh. Up. VII, 1, 5). With regard to these and similar meditations on symbols a doubt arises whether the Self is to be apprehended in them also, or not.

The pûrvapakshin maintains that it is right to apprehend the Self in them also because Brahman is known from scriptural passages as the (universal) Self. For those symbols also are of the nature of Brahman in so far as they are effects of it, and therefore are of the nature of the Self as well.

We must not, our reply runs, attach to symbols the idea of Brahman. For he, i.e. the meditating person, cannot comprehend the heterogeneous symbols as being of the nature of the Self.--Nor is it true that the symbols are of the nature of the Self, because as being effects of Brahman they are of the nature of Brahman; for (from their being of the nature of Brahman) there results the non-existence of (them as) symbols. For the aggregate of names and so on can be viewed as of the nature of Brahman only in so far as the individual character of those effects of Brahman is sublated; and when that character is sublated how then can they be viewed as symbols, and how can the Self be apprehended in them? Nor does it follow from the fact of Brahman being the Self that a contemplation of the Self can be established on the ground of texts teaching a contemplation on Brahman (in certain symbols), since a contemplation of the latter kind does not do away with agentship and the like. For the instruction that Brahman is the Self depends on the doing away with agentship and all other characteristics of transmigratory existence; the injunction of meditations, on the other hand, depends on the non-removal of those characteristics. Hence we cannot establish the apprehension of the Self (in the symbols) on the ground of the meditating person being the same as the symbols. For golden ornaments and figures made of gold are not identical with each other, but only in so far as gold constitutes the Self of both. And that from that oneness (of symbol and meditating person) which depends on Brahman being the Self of all there results non-existence of the symbols (and hence impossibility of the meditations

p. 342

enjoined), we have explained above.--For these reasons the Self is not contemplated in symbols.

Next: IV, 1, 5


The Vedanta Sutras of Badarayana: Fourth Adhyâya. First Pâda: IV, 1, 5

5. A contemplation of Brahman (is to be superinduced on symbols of Brahman), on account of the exaltation (thereby bestowed on the symbols).

With regard to the texts quoted above there arises another doubt, viz. whether the contemplation of Âditya and so on is to be superimposed on Brahman, or the contemplation of Brahman on Âditya and so on 1.--But whence does this doubt arise?--From the absence of a decisive reason, owing to the grammatical co-ordination. For we observe in the sentences quoted a co-ordination of the term 'Brahman' with the terms 'Âditya,' &c. 'Âditya is Brahman,' 'Prâna is Brahman,' 'Lightning is Brahman;' the text exhibiting the two members of each clause in the same case. And here there is no obvious occasion for co-ordination because the words 'Brahman' on the one hand, and 'Âditya' and so on on the other hand, denote different things; not any more than there exists a relation of co-ordination which could be expressed by the sentence 'The ox is a horse.'--But cannot Brahman and Âditya and so on be viewed as co-ordinated on the basis of the relation connecting a causal substance and its effects, analogously to the case of clay and earthen vessels?--By no means, we reply. For in that case dissolution of the effect would result from its co-ordination with the causal substance, and that--as we have already explained--would imply non-existence of the symbol. Moreover, the scriptural passages would then be statements about the highest Self, and thereby the qualification for meditations would be sublated 2; and further the mention of a limited effect would be purposeless 3. It follows herefrom that we have

p. 343

to do here with the superimposition of the contemplation of one thing on another thing--just as in the case of the text, 'The Brâhmana is Agni Vaisvânara,'--and the doubt therefore arises the contemplation of which of the two things is to be superimposed on the other.

The pûrvapakshin maintains that there exists no fixed rule for this case, because we have no scriptural text establishing such a rule.--Or else, he says, contemplations on Âditya and so on are exclusively to be superimposed on Brahman. For in this way Brahman is meditated upon by means of contemplations on Âditya, and scripture decides that meditations on Brahman are what is productive of fruits. Hence contemplations on Brahman are not to be superimposed on Âditya and so on.

To this we make the following reply. The contemplation on Brahman is exclusively to be superimposed on Âditya and so on.--Why?--'On account of exaltation.' For thus Âditya and so on are viewed in an exalted way, the contemplation of something higher than they being superimposed on them. Thereby we also comply with a secular rule, viz. the one enjoining that the idea of something higher is to be superimposed upon something lower, as when we view--and speak of--the king's charioteer as a king. This rule must be observed in worldly matters, because to act contrary to it would be disadvantageous; for should we view a king as a charioteer, we should thereby lower him, and that would be no ways beneficial.--But an objection is raised, as the whole matter rests on scriptural authority, the suspicion of any disadvantage cannot arise; and it is, further, not appropriate to define contemplations based on scripture by secular rules!--That might be so, we reply, if the sense of scripture were fully ascertained; but as it is liable to doubt, there is no objection to our having recourse to a secular rule whereby to ascertain it. And as by means of that rule we decide that what scripture means

p. 344

is the superimposition of a higher contemplation on something lower, we should incur loss by superimposing a lower contemplation upon something higher.--As moreover in the passages under discussion the words 'Âditya' and so on stand first, they must, this being not contradictory, be taken in their primary sense. But, as our thought is thus defined by these words taken in their true literal sense, the word 'Brahman,' which supervenes later on, cannot be co-ordinated with them if it also be taken in its true literal sense, and from this it follows that the purport of the passages can only be to enjoin contemplations on Brahman (superinduced on Âditya and so on).--The same sense follows from the circumstance that the word 'Brahman' is, in all the passages under discussion, followed by the word 'iti,' 'thus 1.' 'He is to meditate (on Âditya, &c.) as Brahman.' The words 'Âditya' and so on, on the other hand, the text exhibits without any such addition. The passages therefore are clearly analogous to such sentences as 'He views the mother o’ pearl as silver,' in which the word 'mother o’ pearl' denotes mother o’ pearl pure and simple, while the word 'silver' denotes, by implication, the idea of silver; for the person in question merely thinks 'this is silver' while there is no real silver.' Thus our passages also mean, 'He is to view Âditya and so on as Brahman.'--The complementary clauses, moreover, which belong to the passages under discussion ('He who knowing this meditates (upon) Âditya as Brahman;' 'Who meditates (on) speech as Brahman;' 'Who meditates (on) will as Brahman') exhibit the words 'Âditya' and so on in the accusative case, and thereby show them to be the direct objects of the action of meditation 2.--Against the remark that in all the mentioned cases Brahman only has to be meditated upon in order that a fruit may result from the meditation, we point out that from the mode of proof used

p. 345

above we infer that (not Brahman but) only Âditya and so on have to be meditated upon. But as in the case of hospitality shown to guests, Brahman, that is the supreme ruler of all, will give the fruit of meditations on Âditya and so on as well. This we have already shown under III, 2, 28. And, after all, Brahman also is meditated upon (in the cases under discussion) in so far as a contemplation on Brahman is superinduced on its symbols, analogously as a contemplation on Vishnu is superinduced on his images.

Footnotes

342:1 I. e. whether Brahman is to be meditated upon as Âditya, or Âditya as Brahman.

342:2 While, as a matter of fact, scripture enjoins the meditations.

342:3 It would serve no purpose to refer to limited things, such as p. 343 the sun and so on, as being resolved into their causal substance, i.e. Brahman. True knowledge is concerned only with the resolution of the entire world of effects into Brahman.

344:1 Which in the translations given above of the texts under discussion is mostly rendered by 'as' before the words concerned.

344:2 While the word 'Brahman' does not stand in the accusative case.

Next: IV, 1, 6


The Vedanta Sutras of Badarayana: Fourth Adhyâya. First Pâda: IV, 1, 6

6. And the ideas of Âditya and so on (are to be superimposed) on the members (of the sacrificial action); owing to the effectuation (of the result of the sacrifice).

'He who burns up these, let a man meditate upon him as udgîtha' (Kh. Up. I, 3, i); 'Let a man meditate on the fivefold Sâman in the worlds' (Kh. Up. II, 2, i); 'Let a man meditate on the sevenfold Sâman in speech' (Kh. Up. II, 8, i); 'This earth is the Rik, fire is Sâman' (Kh. Up. I, 6, i).--With regard to these and similar meditations limited to members of sacrificial action, there arises a doubt whether the text enjoins contemplations on the udgîtha and so on superinduced on Âditya and so on, or else contemplations on Âditya, &c. superinduced on the udgîtha and so on.

No definite rule can here be established, the pûrvapakshin maintains, since there is no basis for such a rule. For in the present case we are unable to ascertain any special pre-eminence, while we were able to do so in the case of Brahman. Of Brahman, which is the cause of the whole world and free from all evil and so on, we can assert definitively that it is superior to Âditya and so on; the udgîtha and so on, on the other hand, are equally mere effects, and we cannot therefore with certainty ascribe to any of them any pre-eminence.--Or else we may decide that the ideas of the udgîtha and so on arc to be superinduced exclusively on Âditya and so on. For the udgîtha and so on are of the nature of sacrificial work, and as it is known that the fruit is attained through the work, Âditya

p. 346

and so on if meditated upon as udgîtha and so on will themselves become of the nature of work and thereby be causes of fruit.--Moreover, the text, 'This earth is the Rik, the fire is the Sâman,' is followed by the complementary passage, 'this Sâman is placed upon this Rik,' where the word 'Rik' denotes the earth and the word 'Sâman' the fire. Now this (viz. this calling the earth 'Rik' and calling the fire 'Sâman') is possible only if the meaning of the passage is that the earth and the fire have to be viewed as Rik and Sâman; not if the Rik and the Sâman were to be contemplated as earth and fire. For the term 'king' is metaphorically applied to the charioteer--and not the term 'charioteer' to the king--the reason being that the charioteer may be viewed as a king.--Again in the text, 'Let a man meditate upon the fivefold Sâman in the world,.' the use of the locative case 'in the worlds' intimates that the meditation on the Sâman is to be superimposed on the worlds as its locus. This is also proved by the analogous passage, 'This Gâyatra Sâman is woven on the vital airs' (Kh. Up. II, 11, 1).--Moreover (as proved before), in passages such as 'Âditya is Brahman, this is the instruction.' Brahman, which is mentioned last, is superimposed on Âditya, which is mentioned first. In the same way the earth, &c., are mentioned first, and the hinkâra, &c., mentioned last in passages such as 'The earth is the hinkâra' (Kh. Up. II. 2, i).--For all these reasons the idea of members of sacrificial action has to be transferred to Âditya and so on, which are not such members.

To this we make the following reply. The ideas of Âditya and so on are exclusively to be transferred to members of sacrificial action, such as the udgîtha and so on. For what reason?--' On account of effectuation '--that means: Because thus, through their connexion with the supersensuous result (of the sacrificial work under discussion), when the udgîtha and so on are ceremonially qualified by being viewed as Âditya and so on, the sacrificial work is successful 1. A scriptural passage--viz. Kh. Up. I, 1.10,

p. 347

[paragraph continues] 'Whatever one performs with knowledge, faith, and the Upanishad is more powerful'--moreover expressly declares that knowledge causes the success of sacrificial work.--Well then, an objection is raised, let this be admitted with regard to those meditations which have for their result the success of certain works; but how is it with meditations that have independent fruits of their own? Of this latter nature is e.g. the meditation referred to in Kh. Up. II, 2, 3, 'He who knowing this meditates on the fivefold Sâman in the worlds (to him belong the worlds in an ascending and a descending scale).'--In those cases also, we reply, the meditation falls within the sphere of a person entitled to the performance of a certain work, and therefore it is proper to assume that it has a fruit only through its connexion with the supersensuous result of the work under the heading of which it is mentioned; the case being analogous to that of the godohana-vessel 1.--And as Âditya and so on are of the nature of fruits of action, they may be viewed as superior to the udgîtha and so on which are of the nature of action only. Scriptural texts expressly teach that the reaching of Âditya (the sun) and so on constitutes the fruit of certain works.--Moreover the initial passages, 'Let a man meditate on the syllable Om as the udgîtha,' and 'Of this syllable the full account is this' (Kh. Up. I, 1, 1), represent the udgîtha only as the object of meditation, and only after that the

p. 348

text enjoins the contemplations on Âditya and so on.--Nor can we accept the remark that Âditya and so on being meditated upon as udgîtha, &c., assume thereby the nature of work and thus will be productive of fruit. For pious meditation is in itself of the nature of work, and thus capable of producing a result. And if the udgîtha and so on are meditated upon as Âditya, &c., they do not therefore cease to be of the nature of work.--In the passage, 'This Sâman is placed upon this Rik,' the words 'Rik' and 'Sâman' are employed to denote the earth and Agni by means of implication (lakshanâ), and implication may be based, according to opportunity, either on a less or more remote connexion of sense. Although, therefore, the intention of the passage is to enjoin the contemplation of the Rik and the Sâman as earth and Agni, yet--as the Rik and the Sâman are mentioned separately and as the earth and Agni are mentioned close by--we decide that, on the ground of their connexion with the Rik and Sâman, the words 'Rik' and 'Sâman' are employed to denote them (i.e. earth and Agni) only. For we also cannot altogether deny that the word 'charioteer' may, for some reason or other, metaphorically denote a king.--Moreover the position of the words in the clause, 'Just this (earth) is Rik,' declares that the Rik is of the nature of earth; while if the text wanted to declare that the earth is of the nature of Rik, the words would be arranged as follows, 'this earth is just Rik'--Moreover the concluding clause. 'He who knowing this sings the Sâman,' refers only to a cognition based on a subordinate member (of sacrificial action), not to one based on the earth and so on.--Analogously in the passage, 'Let a man meditate (on) the fivefold Sâman in the worlds,' the worlds--although enounced in the locative case--have to be superimposed on the Sâman, as the circumstance of the 'Sâman' being exhibited in the objective case indicates it to be the object of meditation. For if the worlds are superimposed on the Sâman, the Sâman is meditated upon as the Self of the worlds; while in the opposite case the worlds would be meditated upon as the Self of the Sâman.--The same remark applies to the passage, 'This Gâyatra

p. 349

[paragraph continues] Sâman is woven on the prânas' (Kh. Up. II, 11, 1).--Where again both members of the sentence are equally exhibited in the objective case, viz. in the passage, 'Let a man meditate on the sevenfold Sâman (as) the sun' (Kh. Up. II, 9, 1), we observe that the introductory passages--viz. 'Meditation on the whole Sâman is good;' 'Thus for the fivefold Sâman;' 'Next for the sevenfold Sâman' (Kh. Up. II, 1, 1; 7, 2; 8, 1)--represent the Sâman only as the object of meditation, and therefrom conclude that Âditya has to be superinduced on it. and not the reverse.--From this very circumstance of the Sâman being the object of meditation, it follows that even in cases where the two members of the sentence have a reverse position--such as 'The earth (is) the hinkâra,' &c.--the hinkâra, &c., have to be viewed as earth and so on; and not the reverse.--From all this it follows that reflections based on things not forming constituent members of the sacrifice, such as Âditya and so on, are to be superimposed on the udgîtha and the like which are such constituent members.

Footnotes

346:1 Certain constituent members of the sacrificial action--such as p. 347 the udgîtha--undergo a certain ceremonial purification (samskâra) by being meditated upon as Âditya and so on. The meditations therefore contribute, through the mediation of the constituent members, towards the apûrva, the supersensuous result of the entire sacrifice.

347:1 The sacred text promises a special fruit for the employment of the milking-pail (instead of the ordinary kamasa), viz. the obtainment of cattle; nevertheless that fruit is obtained only in so far as the godohana subserves the accomplishment of the apûrva of the sacrifice. Analogously those meditations on members of sacrificial works for which the text promises a separate fruit obtain that fruit only in so far as they effect a mysterious samskâra in those members, and thereby subserve the apûrva of the sacrifice.

Next: IV, 1, 7


The Vedanta Sutras of Badarayana: Fourth Adhyâya. First Pâda: IV, 1, 7

7. Sitting (a man is to meditate), on account of the possibility.

As meditations connected with members of sacrificial action depend on action, we need not raise the question whether they are to be carried on in a sitting, or any other posture. The same holds good in the case of perfect intuition, since knowledge depends on its object only. With regard to all other meditations, on the other hand, the author of the Sûtras raises the question whether they may be undertaken indifferently by a person standing, sitting, or lying down, or only by a person sitting.

The pûrvapakshin here maintains that as meditation is something mental there can be no restriction as to the attitude of the body.--No, the author of the Sûtras rejoins; 'Sitting' only a man is to meditate.--Why?--'On account of the possibility.' By meditation we understand the lengthened carrying on of an identical train of thought; and of this a man is capable neither when going nor when running, since the act of going and so on tends to distract the mind.

p. 350

[paragraph continues] The mind of a standing man, again, is directed on maintaining the body in an erect position, and therefore incapable of reflection on any subtle matter. A man lying down, finally, is unawares overcome by slumber. A sitting person, on the other hand, may easily avoid these several untoward occurrences, and is therefore in a position to carry on meditations.

Next: IV, 1, 8


The Vedanta Sutras of Badarayana: Fourth Adhyâya. First Pâda: IV, 1, 8

8. And on account of thoughtfulness.

Moreover also the word 'thoughtfulness' denotes a lengthened carrying on of the same train of ideas. Now 'thoughtfulness' we ascribe to those whose mind is concentrated on one and the same object, while their look is fixed and their limbs move only very slightly. We say e.g. that the crane is thoughtful, or that a wife whose husband has gone on a journey is thoughtful. Now such thoughtfulness is easy for those who sit; and we therefore conclude herefrom also that meditation is the occupation of a sitting person.

Next: IV, 1, 9


The Vedanta Sutras of Badarayana: Fourth Adhyâya. First Pâda: IV, 1, 9

9. And with reference to immobility (scripture ascribes thought to the earth, &c.).

Moreover, in the passage 'The earth thinks as it were' scripture ascribes thought to the earth, with regard to its immobility. This also helps us to infer that meditation is the occupation of one who is sitting.

Next: IV, 1, 10


The Vedanta Sutras of Badarayana: Fourth Adhyâya. First Pâda: IV, 1, 10

10. And Smriti-passages say the same.

Authoritative authors also teach in their Smritis that a sitting posture subserves the act of meditation: cp. e.g. Bha. Gîtâ VI. 11,--Having made a firm seat for one's self on a pure spot.' For the same reason the Yogasâstra teaches different sitting posture, viz. the so-called lotus position and so on.

Next: IV, 1, 11


The Vedanta Sutras of Badarayana: Fourth Adhyâya. First Pâda: IV, 1, 11

11. Where concentration of mind (is possible), there (meditation may be carried on), on account of there being no difference.

A doubt here arises with regard to direction, place, and

p. 351

time, viz. whether any restrictive rules exist or not.--Against the view of those who maintain that such rules exist because we have analogous rules concerning the locality, &c., of Vedic works, the Sûtrakâra remarks that all rules concerning direction, place, and time depend on the aim merely; that is to say: Let a man meditate at whatever time, in whatever place and facing whatever region, he may with case manage to concentrate his mind. For while scripture prescribes an easterly direction, the time of forenoon, and a spot sloping towards the cast for certain sacrifices, no such specific rules are recorded for meditation, since the requisite concentration may be managed indifferently anywhere.--But, an objection is raised, some passages record such specific rules, as e.g. the following one, 'Let a man apply himself (to meditation) in a level and clean place, free from pebbles, fire and dust, noises, standing water, and the like, favourable to the mind, not infested by what hurts the eyes, full of caves and shelters' (Svet. Up. II, 10).--Such particular rules are met with indeed; but the teacher being friendly-minded says that there is no binding rule as to the--particulars mentioned therein. The clause 'favourable to the mind' moreover shows that meditation may be carried on wherever concentration of the mind may be attained.

Next: IV, 1, 12


The Vedanta Sutras of Badarayana: Fourth Adhyâya. First Pâda: IV, 1, 12

12. Up to death (meditations have to be repeated); for then also it is thus seen in scripture.

The first adhikarana (of the present adhyâya) has established that repetition is to be observed with regard to all meditations. But now a distinction is made. Those meditations which aim at complete knowledge, terminate--in the same way as the beating of the rice grains is terminated by the husks becoming detached from the grains--with their effect being accomplished; for as soon as the effect, i.e. perfect knowledge, has been obtained, no further effort can be commanded since scriptural instruction does not apply to him who knows that Brahman--which is not the object of injunction--constitutes his Self. On the other hand a doubt arises whether the devotee is to repeat those meditations which aim at certain forms of

p. 352

exaltation for a certain time only and then may stop; or whether he is to repeat them again and again as long as he lives.

Here the pûrvapakshin maintains that such meditations are to be carried on for some time only and then to be given up, since this satisfies the demands of those scriptural passages which teach meditations distinguished by repetition.

To this we make the following reply. The devotee is to reiterate those meditations up to his death, since the supersensuous result (of such meditations) is reached by means of the extreme meditation. For such works also as originate a fruit to be enjoyed in a future state of existence presuppose, at the time of death, a creative cognition analogous to the fruit to be produced; as appears from such passages as, 'Endowed with knowledge (i.e. the conception of the fruit to be obtained) he (i.e. the individual soul) goes after that (viz. the fruit) which is connected with that knowledge' (Bri. Up. IV, 4, 2); 'Whatever his thought (at the time of death), with that he goes into Prâna, and the Prâna united with light, together with the individual Self, leads on to the world as conceived (at the moment of death)' (Pr. Up. IV, 2, 10). This also follows from the comparison to the caterpillar (Bri. Up. IV, 4, 3). But the meditations under discussion do not, at the time of death, require any other creative cognition but a repetition of themselves. Such meditations therefore as consist in the creative conception of a fruit to be obtained must be repeated up to the moment of death. Analogously the scriptural text, Sat. Brâ. X, 6, 3, 1--'With whatever thought he passes away from this world'--declares that the meditation extends up to the time of death. Similarly Smriti says, 'Remembering whatever form of being he in the end leaves this body, into that same form he ever passes, assimilated to its being' (Bha. Gîtâ VIII, 6); and 'At the time of death with unmoved mind' (Bha. Gîtâ VIII, 10). And that at the moment of death also there remains something to be done, the scriptural passage (Kh. Up. III, 17. 6) also proves. 'Let a man, at the time of death, take refuge with this triad.'

Next: IV, 1, 13


The Vedanta Sutras of Badarayana: Fourth Adhyâya. First Pâda: IV, 1, 13

p. 353

13. On the attainment of this (viz. Brahman) (there take place) the non-clinging and the destruction of later and earlier sins; this being declared (by scripture).

The supplement to the third adhyâya is finished herewith, and an inquiry now begins concerning the fruit of the knowledge of Brahman.--The doubt here presents itself whether, on the attainment of Brahman, sins the results of which are opposed in nature to such attainment are extinguished or not. They cannot possibly be extinguished, the pûrvapakshin maintains, before they have given their results, because the purpose of all works is their result. For we understand from scripture that work possesses the power of producing results; if, therefore, the work would perish without the enjoyment of its result, scripture would thereby be rendered nugatory. Smriti also declares that 'works do not perish.'--But from this it would follow that all scriptural instruction regarding expiatory ceremonies is meaningless!--This objection is without force, we reply, because expiatory ceremonies may be viewed as merely due to certain special occurrences; as is the case with the offering enjoined on the occasion of the house (of one who has established the sacred fireplace) being burned 1.--Let us moreover admit that expiatory ceremonies, because enjoined on account of a person being afflicted by some mischief, may be meant to extinguish that mischief. But there is no analogous injunction of the knowledge of Brahman.--But if we do not admit that the works of him who knows Brahman are extinguished, it follows that he must necessarily enjoy the fruits of his works and thus cannot obtain release!--This follows by no means; but in the same way as the results of works, release will take place in due dependence on place, time, and special causes.--For these reasons the obtainment of Brahman does not imply the cessation of (the consequences of) misdeeds.

p. 354

To this we make the following reply. On the obtainment of Brahman there take place the non-clinging (to the agent) of the posterior sins and the annihilation of anterior ones.--'On account of this being declared.' For in a chapter treating of the knowledge of Brahman scripture expressly declares that future sins which might be presumed to cling to the agent do not cling to him who knows: 'As water docs not cling to a lotus-leaf, so no evil deed clings to him who knows this' (Kh. Up. IV, 34, 3). Similarly scripture declares the destruction of previously accumulated evil deeds: 'As the fibres of the Ishîkâ reed when thrown into the fire are burned, thus all his sins are burned' (Kh. Up. V, 24, 3). The extinction of works the following passage also declares, 'The fetter of the heart is broken, all doubts are solved, extinguished are all his works when He has been beheld who is high and low' (Mu. Up. II, 1, 8).--Nor is there any force in the averment that the assumption of works being extinguished without their fruits having been enjoyed would render scripture futile. For we by no means deny the fruit-producing power of works; this power actually exists; but we maintain that it is counteracted by other causes such as knowledge. Scripture is concerned only with the existence of this power in general, not with its obstruction and non-obstruction. Thus also the Smriti passage, 'For work is not extinguished,' expresses the general rule; for as fruition of the result is the purpose of work, work is not extinguished without such fruition. But it is assumed that evil deeds are extinguished through expiatory ceremonies and the like, on account of scriptural and Smriti passages such as 'All sins transcends he, the murder of a Brâhmana transcends he who offers the asvamedha-sacrifice and who knows it thus' (Tai. Samh. V, 3, 12, 1).--Nor is there any truth in the assertion that expiatory ceremonies are due to certain special occurrences (without possessing the power of extinguishing the evil inherent in such occurrences). For as these expiatory acts are enjoined in connexion with evil events, we may assume that they have for their fruit the destruction of such evil,

p. 355

and are therefore not entitled to assume any other fruit.--Against the objection that knowledge is not actually enjoined with reference to the destruction of evil while expiatory acts are so enjoined, we make the following remark. In the case of the meditations on the qualified Brahman there exists such injunction, and the corresponding complementary passages declare that he who possesses such knowledge obtains lordly power and cessation of all sin. Now there is no reason why the passages should not expressly aim at declaring these two things 1, and we therefore conclude that the fruit of those vidyâs is the acquisition of lordly power, preceded by the annulment of all sin. In the case of vidyâs referring to Brahman devoid of qualities we indeed have no corresponding injunction; nevertheless the destruction of all works follows from the cognition that our true Self is not an agent. (With relation to these vidyâs about Brahman as devoid of qualities) the term 'non-clinging' shows that, as far as future works are concerned, he who knows Brahman does not enter at all into the state of agency. And as to works past, although he has entered as it were into that state owing to wrong knowledge, yet those works also are dissolved when, through the power of know ledge, wrong cognition comes to an end; this is conveyed by the term 'destruction.' 'That Brahman whose nature it is to be at all times neither agent nor enjoyer. and which is thus opposed in being to the (soul's) previously established state of agency and enjoyment, that Brahman am I; hence I neither was an agent nor an enjoyer at any previous time, nor am I such at the present time, nor shall I be such at any future time;' this is the cognition of the man who knows Brahman. And in this way only final release is possible; for otherwise, i.e. if the chain of works which have been running on from eternity could not be cut short, release

p. 356

could never take place.--Nor can final release be dependent on locality, time, and special causes, as the fruit of works is; for therefrom it would follow that the fruit of knowledge is non-permanent and cannot be.

It therefore is an established conclusion that on attaining Brahman there results the extinction of all sin.

Footnotes

353:1 Scripture enjoins the ishti in question merely on the occasion of the house being burned, not as annulling the mischief done.

355:1 I.e. there is no reason to assume that those passages mention the acquisition of lordly power and the cessation of sin merely for the purpose of glorifying the injunction, and not for the purpose of stating the result of our compliance with the injunction.

Next: IV, 1, 14


The Vedanta Sutras of Badarayana: Fourth Adhyâya. First Pâda: IV, 1, 14

14. Of the other (i.e. good works) also there is, in the same way, non-clinging; but at death.

In the preceding adhikarana it has been shown that, according to scriptural statements, all natural sin--which is the cause of the soul's bondage--does, owing to the power of knowledge, either not cling to the soul or undergo destruction. One might now think that works of religious duty which are enjoined by scripture are not opposed to knowledge also founded on scripture. In order to dispel this notion the reasoning of the last adhikarana is formally extended to the case under discussion. For him who knows there is 'in the same way,' i.e. as in the case of sin, 'non-clinging' and destruction 'of the other also,' i.e. of good works also; because such works also, as productive of their own results, would be apt to obstruct thereby the result of knowledge. Scripture also--in passages such as 'He overcomes both' (Bri. Up. IV, 4, 22)--declares that good works are extinguished no less than evil ones, and the extinction of works which depends on the cognition of the Self not being an agent is the same in the case of good and of evil works, and moreover there is a passage making a general statement without any distinction, viz. 'And his works are extinguished' (Mu. Up. II, 2, 8). And even there where the text mentions evil works only, we must consider good works also to be implied therein, because the results of the latter also are inferior to the result of knowledge. Moreover scripture directly applies the term 'evil works' to good works also, viz. in the passage, Kh. Up. VIII, 4, i, 'Day and night do not pass that bank,' where good works are mentioned together with evil works, and finally the term 'evil' is without any distinction applied to all things mentioned before, 'All evil things

p. 357

turn back from it.'--'But at death.' The word 'but' is meant for emphatical assertion. As it is established that good as well as evil works--which are both causes of bondage--do, owing to the strength of knowledge, on the one hand not cling and on the other hand undergo destruction, there necessarily results final release of him who knows as soon as death takes place.

Next: IV, 1, 15


The Vedanta Sutras of Badarayana: Fourth Adhyâya. First Pâda: IV, 1, 15

15. But only those former (works) whose effects have not yet begun (are destroyed by knowledge); because (scripture states) that (i.e. the death of the body) to be the term.

In the two preceding adhikaranas it has been proved that good as well as evil works are annihilated through knowledge. We now have to consider the question whether this annihilation extends, without distinction, to those works whose effects have already begun to operate as well as to those whose effects have not yet begun; or only to works of the latter kind.

Here the pûrvapakshin maintains that on the ground of scriptural passages such as 'He thereby overcomes both,' which refer to all works without any distinction, all works whatever must be considered to undergo destruction.

To this we reply, 'But only those whose effects have not begun.' Former works, i.e. works, whether good or evil, which have been accumulated in previous forms of existence as well as in the current form of existence before the origination of knowledge, are destroyed by the attainment of knowledge only if their fruit has not yet begun to operate. Those works, on the other hand, whose effects have begun and whose results have been half enjoyed--i.e. those very works to which there is due the present state of existence in which the knowledge of Brahman arises--are not destroyed by that knowledge. This opinion is founded on the scriptural passage, 'For him there is delay only as long as he is not delivered (from the body)' (Kh. Up. VI, 14, 2), which fixes the death of the body as the term of the attainment of final release. Were it otherwise,

p. 358

i.e. were all works whatever extinguished by knowledge, there would be no reason for the continuance of the current form of existence, and the rise of knowledge would therefore be immediately followed by the state of final release; in which case scripture would not teach that one has to wait for the death of the body.--But, an objection is raised, the knowledge of the Self being essentially non-active does by its intrinsic power destroy (all) works; how then should it destroy some only and leave others unaffected? We certainly have no right to assume that when fire and seeds come into contact the germinative power of some seeds only is destroyed while that of others remains unimpaired!--The origination of knowledge, we reply, cannot take place without dependence on an aggregate of works whose effects have already begun to operate, and when this dependence has once been entered into, we must--as in the case of the potter's wheel--wait until the motion of that which once has begun to move comes to an end, there being nothing to obstruct it in the interim. The knowledge of our Self being essentially non-active destroys all works by means of refuting wrong knowledge; but wrong knowledge--comparable to the appearance of a double moon--lasts for some time even after it has been refuted, owing to the impression it has made.--Moreover it is not a matter for dispute at all whether the body of him who knows Brahman continues to exist for some time or not. For how can one man contest the fact of another possessing the knowledge of Brahman--vouched for by his heart's conviction--and at the same time continuing to enjoy bodily existence? This same point is explained in scripture and Smriti, where they describe him who stands firm in the highest knowledge.--The final decision therefore is that knowledge effects the destruction of those works only--whether good or evil--whose effects have not yet begun to operate.

Next: IV, 1, 16


The Vedanta Sutras of Badarayana: Fourth Adhyâya. First Pâda: IV, 1, 16

16. But the Agnihotra and the like (tend) towards the same effect; scripture showing this.

The reasoning as to evil deeds has been extended to the

p. 359

non-clinging and destruction of good deeds also. Against a notion which now might present itself, viz. that this extension comprehends all good works alike, the Sûtrakâra remarks, 'But the Agnihotra and so on.'--The word 'but' is meant to set that notion aside. Works of permanent obligation enjoined by the Veda, such as the Agnihotra, tend 'towards the same effect,' i e. have the same effect as knowledge. For this is declared by texts such as the following one, 'Brâhmanas seek to know him by the study of the Veda, by sacrifices, by gifts' (Bri. Up. IV, 4, 22).--But, an objection is raised, as knowledge and works have different effects, it is impossible that they should have one and the same effect!--It is observed, we reply, that sour milk and poison whose ordinary effects are fever and death have for their effects satisfaction and a flourishing state of the body, if the sour milk is mixed with sugar and the poison taken while certain mantras are recited; in the same way works if joined with knowledge may effect final release.--But final release is something not to be effected at all; how then can you declare it to be the effect of works?--Works, we reply, may subserve final release mediately. For in so far as furthering knowledge, work may be spoken of as an indirect cause of final release. For the same reason the equality of effect spoken of above extends only to works past (at the time when knowledge springs up). Because for him who knows Brahman no future Agnihotras and the like are possible, since the attainment of the Self of Brahman--which Brahman is not subject to injunction--lies outside the sphere of sacred precept. In those meditations, on the other hand, which refer to the qualified Brahman, the Self does not cease to be an agent, and consequently future Agnihotras and the like are not excluded. Such works also--because they have no other effect if undertaken without a view to reward--may be brought into connexion with knowledge.

To what works then, it may be asked, does the statement refer made above about the non-clinging and the destruction, and to what works the following statement made in some Sâkhâ about the application of works,' His sons enter upon

p. 360

his inheritance, his friends on his good works, his enemies upon his evil works?'--To this question the next Sûtra replies.

Next: IV, 1, 17


The Vedanta Sutras of Badarayana: Fourth Adhyâya. First Pâda: IV, 1, 17

17. For (there is) also (a class of good works) other than this, according to some. (There is agreement) of both (teachers) (as to the fate of those works.)

'For also one other than this,' i.e. there is also a class of good works different from works of permanent obligation, viz. those good works which are performed with a view to a fruit. Of those latter works the passage quoted above from some Sâkhâ ('His friends enter on his good works') teaches the application. And first of those works Sûtra 14 teaches that, in the same way as evil deeds, they do not cling to the doer or else are destroyed. Both teachers, Gaimini as well as Bâdarâyana, are agreed that such works, undertaken for the fulfilment of some special wish, do not contribute towards the origination of true knowledge.

Next: IV, 1, 18


The Vedanta Sutras of Badarayana: Fourth Adhyâya. First Pâda: IV, 1, 18

18. For (the text) 'Whatever he does with knowledge' (intimates that).

In the preceding adhikarana the following conclusion has been established:--Works of permanent obligation such as the Agnihotra, if performed by a person desirous of release with a view to release, lead to the extinction of evil deeds committed, thus become a means of the purification of the mind, and thereby cause the attainment of Brahman, which leads to final release; they therefore operate towards the same effect as the knowledge of Brahman. Now the Agnihotra and similar works are either connected with a special knowledge based on the constituent members of the sacrificial work, or absolute (non-connected with such knowledge). This appears from scriptural texts such as 'He who knowing this sacrifices; he who knowing this makes an offering; he who knowing this recites; he who knowing this sings; therefore let a man make him who knows this his Brahman-priest

p. 361

[paragraph continues] (Kh. Up. IV, 17, i); therefore both perform the work, he who knows this and he who does not know it' (Kh. Up. I, 1, 10).--We have now to consider the question whether only such Agnihotras and so on as are connected with knowledge cause knowledge on the part of him who desires release and thus operate towards the same effect as knowledge; or whether both kinds of works--those connected with knowledge and those not so connected--equally act in that way. The doubt concerning this point arises on the one hand from scriptural passages such as 'That Self they seek to know by sacrifice' (Bri. Up. IV, 4, 22), which represent sacrifices and the like, without difference, as auxiliary to the knowledge of the Self; and on the other hand from our observing that a superiority is conceded to Agnihotras, &c., if connected with knowledge.

Here the pûrvapakshin maintains that only such sacrificial works as are connected with knowledge are helpful towards the cognition of the Self, since we understand from various scriptural and Smriti passages that works connected with knowledge are superior to those destitute of knowledge; cp. e.g. 'On the very day on which he sacrifices on that day he overcomes death again, he who knows this' (Bri. Up. I, 5, 2); and 'Possesser of this knowledge thou wilt cast off the bonds of action;' 'Action is far inferior to concentration of mind' (Bha. Gîtâ II, 39; 49).

To this the Sûtrakâra replies, 'For what with knowledge only.' It is true that works such as the Agnihotra if joined with knowledge are superior to works destitute of knowledge, in the same way as a Brâhmana possessed of knowledge is superior to one devoid of knowledge. Nevertheless works such as the Agnihotra even if not connected with knowledge are not altogether ineffective; for certain scriptural texts declare that such works are, all of them without any difference, causes of knowledge; so e.g. the passage, 'That Self they seek to know through sacrifices.'--But, as we understand from scripture that works connected with knowledge are superior to those destitute of knowledge, we must suppose that the Agnihotra and the like if unaccompanied by knowledge are inoperative towards the

p. 362

cognition of the Self!--By no means, we reply. The proper assumption is that the Agnihotra and so on, if accompanied by knowledge, possess a greater capability of originating knowledge and therefore are of superior causal efficiency with regard to the cognition of the Self; while the same works if devoid of knowledge possess no such superiority. We cannot, however, admit that the Agnihotra and similar works which scripture, without making any distinction, declares to subserve knowledge (cp. 'they seek to know through sacrifices') should not subserve it. With this our conclusion agrees the scriptural text, 'Whatever he performs with knowledge, faith, and the Upanishad that is more powerful' (Kh. Up. I, 1, 10); for this text--in speaking of the greater power of work joined with knowledge and thus proclaiming the superiority of such work with regard to its effect--intimates thereby that work destitute of knowledge possesses some power towards the same effect. By the 'power' of work we understand its capacity of effecting its purpose. We therefore accept as settled the following conclusion: All works of permanent obligation, such as the Agnihotra--whether joined with or devoid of knowledge--which have been performed before the rise of true knowledge, either in the present state of existence or a former one, by a person desirous of release with a view to release; all such works act, according to their several capacities, as means of the extinction of evil desert which obstructs the attainment of Brahman, and thus become causes of such attainment, subserving the more immediate causes such as the hearing of and reflecting on the sacred texts, faith, meditation, devotion, &c. They therefore operate towards the same effect as the knowledge of Brahman.

Next: IV, 1, 19


The Vedanta Sutras of Badarayana: Fourth Adhyâya. First Pâda: IV, 1, 19

19. But having destroyed by fruition the two other (sets of work) he becomes one with Brahman.

It has been shown that all good and evil deeds whose effects have not yet begun are extinguished by the power of knowledge. 'The two others,' on the other hand, i.e. those good and evil works whose effects have begun, a man

p. 363

has at first to exhaust by the fruition of their consequences, and then he becomes one with Brahman. This appears from scriptural passages such as 'For him there is delay so long as he is not delivered (from the body), then he will become one with Brahman'(Kh. Up. VI, 14, 2); and 'Being Brahman he goes to Brahman' (Bri. Up. IV, 4, 6).--But, an objection is raised, even when perfect intuition has risen the practical intuition of multiplicity may continue after the death of the body, just as it continued before death; analogously to the visual appearance of a double moon (which may continue even after it has been cognized as false).--Not so, we reply. After the death of the body there no longer exists any cause for such continuance; while up to death there is such a cause, viz. the extinction of the remainder of works to be enjoyed.--But a new aggregate of works will originate a new fruition!--Not so, we reply; since the seed of all such fruition is destroyed. What, on the death of the body, could originate a new period of fruition, is only a new set of works, and works depend on false knowledge; but such false knowledge is completely destroyed by perfect intuition. When therefore the works whose effects have begun are destroyed, the man who knows necessarily enters into the state of perfect isolation.

Next: IV, 2, 1


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Second Pâda: IV, 2, 1

p. 364

SECOND PÂDA.

REVERENCE TO THE HIGHEST SELF!

1. Speech (is merged) in mind, on account of this being seen, and of the scriptural statement.

Being about to describe the path of the gods which leads those who possess the lower kind of knowledge towards the attainment of their reward, the Sûtrakâra begins by explaining, on the basis of scriptural statements, the successive steps by which the soul passes out of the body; for, as will be stated later on, the departure of the soul is the same in the case of him who possesses the (lower) knowledge and of him who is devoid of all knowledge.

About the process of dying we have the following passage, 'When a man departs from hence his speech merges in his mind, his mind in his breath, his breath in fire, fire in the highest deity' (Kh. Up. VI, 6, 1). A doubt here arises whether the passage means to say that speech itself, together with its function, is merged in the mind, or only the function of speech.

The pûrvapakshin maintains that speech itself is merged in the mind. For this explanation only is in agreement with the direct statement of the sacred text, while the other alternative compels us to have recourse to an implied meaning; now wherever direct enunciation and implied meaning are in conflict the preference has to be given to the former, and we therefore maintain that speech itself is merged in the mind.

To this we reply that only the function of speech is merged in the mind.--But how can this interpretation be maintained, considering that the teacher (in the Sûtra) expressly says 'Speech in the mind?'--True we reply; but later on he says 'There is non-division, according to scriptural statement' (Sûtra 16), and we therefrom conclude that what is meant in the present Sûtra is merely cessation of the function of speech. For if the intention were to

p. 365

express absorption of the thing (i.e. the organ of speech) itself, there would be 'non-division' in all cases, and for what reason then should 'non-division' be specially stated in another case (i.e. in the case of which Sûtra 16 treats)? The meaning therefore is that the different functions are retracted, and that while the function of the mind continues to go on the function of speech is retracted first.--Why so?--'Because this is seen.' It is a matter of observation that while the mind continues to act the function of speech comes to an end; nobody, on the other hand, is able to see that the organ of speech itself, together with its function, is merged in the mind.--But are we not justified in assuming such a merging of speech in the mind, on the ground of scriptural statement?--This is impossible, we reply, since mind is not the causal substance of speech. We are entitled to assume only that a thing is merged in what is its causal substance; a pot e.g. (when destroyed) is merged in clay. But there is no proof whatever for speech originating from mind. On the other hand we observe that functions originate and are retracted even where they do not inhere in causal substances. The function of fire, e.g. which is of the nature of heat, springs from fuel which is of the nature of earth, and it is extinguished in water.--But how do you, on this interpretation, account for the scriptural statement that 'speech is merged in the mind?'--'And on account of the scriptural statement,' the Sûtrakâra replies. The scriptural statement also may be reconciled with our interpretation, in so far as the function and the thing to which the function belongs are viewed as non-different.

Next: IV, 2, 2


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Second Pâda: IV, 2, 2

2. And for the same reason all (sense-organs) (follow) after (mind).

'Therefore he whose light has gone out comes to a new birth with his senses merged in the mind' (Pr. Up. III, 9); this passage states that all senses without difference are merged in the mind. 'For the same reason,' i.e. because there also as in the case of speech, it is observed that the eye and so on discontinue their functions, while the mind together with its functions persists, and because the organs

p. 366

themselves cannot be absorbed, and because the text admits of that interpretation; we conclude that the different organs follow after, i.e. are merged in, the mind only as far as their functions arc concerned.--As all organs 1 without difference are merged in the mind, the special mention made of speech (in Sûtra 1) must be viewed as made in agreement with the special example referred to by scripture, 'Speech is merged in mind.'

Footnotes

366:1 I.e. the functions of all organs.

Next: IV, 2, 3


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Second Pâda: IV, 2, 3

3. That mind (is merged) in breath, owing to the subsequent clause.

It has been shown that the passage, 'Speech is merged in mind,' means a merging of the function only.--A doubt here arises whether the subsequent clause, 'mind in breath,' also means to intimate a merging of the function only or of that to which the function belongs.--The pûrvapakshin maintains the latter alternative. For that, he says, agrees with scripture, and moreover breath may be viewed as the causal substance of mind. For scripture--'Mind is made of earth, breath of water' (Kh. Up. VI, 6, 5)--states that mind comes from earth and breath from water, and scripture further states that 'Water sent forth earth' (Kh. Up. VI, 2, 4). When mind therefore is merged in breath, it is the same as earth being merged in water; for mind is earth and breath is water, causal substance and effect being non-different.

To this we reply as follows. 'The subsequent clause' intimates that the mind, after having absorbed within itself the functions of the outer senses, is merged in breath only in the way of its function being so merged. For we observe in the case of persons lying in deep sleep or about to die that, while the function of breath persists, the functions of the mind are stopped. Nor is the mind capable of being itself merged in breath, since breath does not constitute its causal substance.--But it has been shown above that breath is the causal substance of mind!--This is not valid,

p. 367

we reply. For the relation of causality, made out in such an indirect way, does not suffice to show that mind is really merged in breath. Were it so, then mind would also be merged in earth, earth in water, breath in water. Nor is there, on the alternative contemplated, any proof of mind having originated from that water which had passed over into breath.--Mind cannot therefore, in itself, be merged in breath. And that the scriptural statement is satisfied by a mere merging of the function--the function and that to which the function belongs being viewed as identical--has been shown already under the preceding Sûtra.

Next: IV, 2, 4


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Second Pâda: IV, 2, 4

4. That (viz. breath) (is merged) in the ruler (i.e. the individual soul), on account of the (statements as to the prânas) coming to it and so on.

We have ascertained that a thing which has not originated from another is not itself merged in the latter, but only through its functions. A doubt now arises whether, according to the word of scripture, the function of breath is merged in heat, or in the individual soul which is the ruler of the body and senses.--According to the pûrvapakshin we must conclude that the breath is merged in heat only, since the scriptural statement allows no room for doubt and we are not entitled to assume something not declared by scripture. The breath under discussion persists 'in the ruler,' i.e. the intelligent Self (the individual soul) which possesses nescience, work, and former knowledge as limiting adjuncts; i.e. the function of breath has that soul for its substratum.--Why so?--'On account of (the prânas) going towards him,' &c.--Another scriptural passage declares that all prânas without any difference go to the soul, 'All the prânas go to the Self at the time of death when a man is thus going to expire' (Bri. Up. IV, 3, 38). Another passage again specially declares that the prâna with its five functions follows the individual soul, 'After him thus departing the prâna departs, 'and that the other prânas follow that prâna, 'And after the prâna thus departing all the other prânas depart' (Bri. Up. IV, 4, 2). And the text, 'He is furnished with intelligence' (ibid.), by declaring the individual soul to

p. 368

be of intimately intelligent nature, suggests that in it, viz. the soul, the prâna--into which the different organs of knowledge have been merged--has taken its abode.--But scripture also says, 'The prâna (is merged) in heat;' why then make the addition implied in the doctrine--that breath is merged in the individual soul?--We must make that addition, we reply, because in the process of departure &c. the soul is the chief agent, and because we must pay regard to specifications contained in other scriptural passages also.--How then do you explain the statement, 'Breath is merged in heat?'--To this question the next Sûtra replies.

Next: IV, 2, 5


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Second Pâda: IV, 2, 5

5. To the elements (the soul, with prâna, goes), on account of the subsequent scriptural clause.

The soul joined by the prâna takes up its abode within the subtle elements which accompany heat and form the seed of the (gross) body. This we conclude from the clause, 'Breath in heat.'--But this passage declares, not that the soul together with the prâna takes up its abode in heat, but only that the prâna takes up its abode!--No matter, we reply; since the preceding Sûtra intercalates the soul in the interval (between prâna and tegas). Of a man who first travels from--Srughna to Mathurâ and then from Mathurâ to Pâtaliputra, we may say shortly that he travels from--Srughna to Pâtaliputra. The passage under discussion therefore means that the soul together with the prâna abides in the elements associated with heat.--But how are you entitled to draw in the other elements also, while the text only speaks of heat?--To this question the next Sûtra replies.

Next: IV, 2, 6


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Second Pâda: IV, 2, 6

6. Not to one (element) (the soul goes); for both (i.e. scripture and Smriti) declare this.

At the time of passing over into another body the individual soul does not abide in the one element of heat only; for we see that the new body consists of various elements. This matter is declared in the question and answer about the waters called man (Kh. Up. V, 3, 3); as explained by us in III, 1, 2.--Scripture and Smriti alike

p. 369

teach this doctrine; compare e.g. 'Consisting of earth, water, wind, ether, heat' (Bri. Up. IV, 4, 5); and 'The subtle perishable parts of the five (elements) from them all this is produced in due succession' (Manu I, 27).--But is there not another scriptural text--beginning--'Where then is that person?'--which teaches that at the time of the soul attaining a new body, after speech and the other organs have been withdrawn within the soul, work constitutes the soul's abode, 'What those two said, as work they said it; what they praised, as work they praised it' (Bri. Up. III, 2. 13)?--That passage, we reply, describes the operation of bondage consisting of the senses and their objects--there called grahas and atigrahas--and therefore work is spoken of as the abode; here on the other hand the elements are said to be the abode because we have to do with the origination of a new body out of the matter of the elements. The expression 'they prayed' moreover intimates only that work occupies the chief place in the process, and does not exclude another abode. The two passages therefore do not contradict each other.

Next: IV, 2, 7


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Second Pâda: IV, 2, 7

7. And common (to him who knows and him who does not know) (is the departure) up to the beginning of the way; and the immortality (of him who knows) (is relative only) without having burned (nescience and so on).

The question here arises whether the departure of the soul, as described hitherto, is the same in the case of him who knows and him who is destitute of knowledge; or whether there is any difference.--There is a difference, the pûrvapakshin maintains. For the departure as described has for its abode the elements, and this abiding in the elements is for the purpose of a new birth. But he who possesses true knowledge cannot be born again, since scripture declares that 'He who knows reaches immortality.' Hence only he who is devoid of knowledge departs in the way described.--But as that departure is described in chapters treating of knowledge it can belong only to him

p. 370

who knows!--Not so, the pûrvapakshin replies. In the same way as sleep and the like, the departure of the soul is only referred to in the texts as something established elsewhere (not as something to be taught as part of true knowledge). Passages such as 'When a man sleeps,--is hungry,--is thirsty' (Kh. Up. VI, 8), although forming part of chapters concerned with true knowledge, mention sleep and so on which are common to all living beings, because they assist the comprehension of the matter to be taught, but do not aim at enjoining them specially for those who know. Analogously the texts about the soul's departure refer to that departure only in order to teach that 'that highest deity in which the heat of the dying man is merged, that is the Self, that art thou.' Now that departure is (in other scriptural passages) specially denied of him who knows; it therefore belongs to him only who does not know.

To this we make the following reply. That departure which is described in the passage, 'speech is merged in mind,' &c., must be 'common' to him who knows and him who does not know 'up to the beginning of the way;' because scripture records no distinction. The soul destitute of true knowledge having taken its abode in the subtle elements which constitute the seed of the body and being impelled by its works, migrates into a new body; while the soul of him who knows passes into the vein, revealed by true knowledge, which is the door of release. In this sense the Sûtra says 'up to the beginning of the way.'--But he who knows reaches immortality, and immortality does not depend on a change of place; why then should the soul take its abode in the elements or set out on a journey?--That immortality, we reply, is 'without having burned.' i.e. for him who, without having altogether burned nescience and the other afflictions, is about to obtain, through the power of the lower knowledge, a relative immortality only, there take place the entering on the way and the abiding in the elements. For without a substratum the prânas could not move. There is thus no difficulty.

Next: IV, 2, 8


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Second Pâda: IV, 2, 8

p. 371

8. This (aggregate of the elements) (continues to exist) up to the (final absolute) union (with Brahman); on account of the declarations of the samsâra state (made by scripture).

With regard to the final clause, 'Heat in the highest deity,' the force of its connexion with what precedes shows that the meaning is 'the heat of the dying man is--together with the individual soul, the prâna, the aggregate of the organs and the other elements--merged in Brahman.'--We now have to consider of what kind that merging is.--The pûrvapakshin maintains that it is an absolute absorption of the things merged, since it is proved that those things have the highest deity for their causal matter. For it has been established that the deity is the causal substance of all things that have an origin. Hence that passing into the state of non-separation is an absolute one.

To this we reply as follows. Those subtle elements--heat and so on--which constitute the abode of hearing and the other organs persist up to the 'union,' i.e. up to final release from the samsâra, which is caused by perfect knowledge. 'On account of the declarations of the samsâra state' made in passages such as 'Some enter the womb, for embodied existence as organic beings; others go into inorganic matter, according to their work and according to their knowledge' (Ka. Up. II, 5, 7). Otherwise the limiting adjuncts of every soul would, at the time of death, be absorbed and the soul would enter into absolute union with Brahman; which would render all scriptural injunction and scriptural doctrine equally purportless. Moreover bondage, which is due to wrong knowledge, cannot be dissolved but through, perfect knowledge. Hence, although Brahman is the causal substance of those elements, they are at the time of death--as in the case of deep sleep and a pralaya of the world--merged in it only in such a way as to continue to exist in a seminal condition.

Next: IV, 2, 9


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Second Pâda: IV, 2, 9

9. And (heat is) subtle in measure; as this is thus observed.

The elementary matter of heat and the other elements

p. 372

which form the substratum for the soul when passing out of this body, must be subtle in its nature and extent. This follows from the scriptural passages, which declare that it passes out by the veins and so on. Their thinness renders them capable of passing out, and their transparency (permeability) is the cause of their not being stopped by any gross substance. For these reasons they, when passing out of the body, are not perceived by bystanders.

Next: IV, 2, 10


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Second Pâda: IV, 2, 10

10. For this reason (it is) not (destroyed) by the destruction (of the gross body).

On account of this very subtlety the subtle body is not destroyed by what destroys the gross body, viz. burning and the like.

Next: IV, 2, 11


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Second Pâda: IV, 2, 11

11. And to that same (subtle body) that warmth (belongs), on account of the proof (which observation furnishes).

To that same subtle body belongs the warmth which we perceive in the living body by means of touch. That warmth is not felt in the body after death, while such qualities as form, colour and so on continue to be perceived; it is on the other hand, observed as long as there is life. From this it follows that the warmth resides in something different from the body as ordinarily known. Scripture also says, 'He is warm if going to live, cold if going to die.'

Next: IV, 2, 12


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Second Pâda: IV, 2, 12

12. Should you say that on account of the denial (made by scripture) (the soul of him who knows Brahman does not depart); we deny this, (because scripture means to say that the prânas do not depart) from the embodied soul.

From the distinction conveyed by the clause, 'and (relative) immortality without having burned' (Sûtra 7), it follows that in the case of absolute immortality being reached there is no going and no departure of the soul from the body.--The idea that for some reason or other

p. 373

a departure of the soul might take place in this latter case also, is precluded by the following scriptural passage, 'But as to the man who does not desire, who, not desiring, freed from desires, is satisfied in his desires, or desires the Self only, of him the vital spirits do not depart,--being Brahman, he goes to Brahman' (Bri. Up. IV, 4, 6). From this express denial--forming part of the higher knowledge--it follows that the prânas do not pass out of the body of him who knows Brahman.

This conclusion the pûrvapakshin denies. For, he says, the passage quoted does not deny the departure of the prânas from the body, but from the embodied (individual) soul.--How is this known?--From the fact that in another Sâkhâ we have (not the sixth, genitive, case 'of him,' but) the fifth, ablative, case 'from him'--'From him the vital spirits do not depart' (Mâdhyandina Sâkhâ). For the sixth case which expresses only relation in general is determined towards some special relation by the fifth case met with in another Sâkhâ. And as the embodied soul which has a claim on exaltation and bliss is the chief topic of the chapter, we construe the words 'from him' to mean not the body but the embodied soul. The sense therefore is 'from that soul when about to depart the prânas do not depart, but remain with it.' The soul of him who dies therefore passes out of the body, together with the prânas. This view the next Sûtra refutes.

Next: IV, 2, 13


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Second Pâda: IV, 2, 13

13. For (in the text) of some (the denial of the soul's departure) is clear.

The assertion that also the soul of him who knows Brahman departs from the body, because the denial states the soul (not the body) to be the point of departure, cannot be upheld. For we observe that in the sacred text of some there is a clear denial of a departure, the starting-point of which is the body.--The text meant at first records the question asked by Ârtabhâga, 'When this man dies, do the vital spirits depart from him or not?' then embraces the alternative of non-departure, in the words, No, replied Yâgñavalkya; thereupon--anticipating the objection that

p. 374

a man cannot be dead as long as his vital spirits have not departed--teaches the resolution of the prânas in the body 'in that very same place they are merged;' and finally, in confirmation thereof, remarks, 'he swells, he is inflated, inflated the dead man lies.' This last clause states that swelling, &c., affect the subject under discussion, viz. that from which the departure takes place (the 'tasmât' of the former clause), which subject is, in this last clause, referred to by means of the word 'He.' Now swelling and so on can belong to the body only, not to the embodied soul. And owing to its equality thereto 1 also the passages, 'from him the vital spirits do not depart;' 'in that very same place they are resolved,' have to be taken as denying a departure starting from the body, although the chief subject of the passage is the embodied soul. This may be done by the embodied soul and the body being viewed as non-different 2. In this way we have to explain the passage if read with the fifth case.--If again the passage is read with the sixth case ('of him the vital spirits do not depart'), it must be understood as denying the departure of him who knows, as its purport manifestly is to deny a departure established elsewhere. But what it denies can only be a departure from the body; for what is established (viz. for ordinary men not possessing the highest knowledge) is only the departure (of the soul, &c.) from the body, not the departure (of the prânas, &c.) from the embodied soul.--Moreover, after the passage, 'Either through the eye or through the skull or through other places of the body, him thus departing the prâna departs after, and after the departing prâna all prânas depart,' &c., has at length described the departure and transmigration of the soul as belonging to him who does not know, and after the account of him

p. 375

who does not know has been concluded with the words. 'So much for the man who has desires,' the text designates him who knows as 'he who has no desires;' a designation which, would be altogether inappropriate if the text wanted to establish departure, &c., for that person also. The passage therefore has to be explained as denying of him who knows the going and departing which are established for him who does not know. For thus only the designation employed by the text has a sense.--And for him who knowing Brahman has become the Self of that omnipresent Brahman, and in whom all desires and works have become extinct, departing and going are not even possible, as there is not any occasion for them. And such texts as 'there he reaches Brahman' (Bri. Up. IV, 4, 7) indicate the absence of all going and departing.

Footnotes

374:1 I.e. its belonging to the same chapter and treating of the same subject.

374:2 The two being viewed as non-different, the pronoun (tasmât), which properly denotes the soul, the person, may be used to denote the body.--Abhedopakârena dehadehinor dehaparâmarsinâ sarvanâmnâ deha eva parâmrishta iti. Bhâ.

Next: IV, 2, 14


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Second Pâda: IV, 2, 14

14. And Smriti also says that.

In the Mahâbhârata also it is said that those who know do not go or depart, 'He who has become the Self of all beings and has a complete intuition of all, at his way the gods themselves are perplexed, seeking for the path of him who has no path.'--But, an objection is raised, other passages speak of men knowing Brahman as going, so e.g. 'Suka the son of Vyâsa being desirous of release travelled to the sphere of the sun; being called by his father who had followed him, he gave an answering shout.'--That passage, we reply, describes (not the effects of the highest knowledge but only) how an embodied person, through the power of Yoga (which is of the nature of the lower knowledge), reached some special place and freed himself from the body. This appears from it being mentioned that he was seen by all beings; for the beings could not see a person moving without a body. The conclusion of the story makes all this clear, 'Suka having moved through the air more rapidly than wind, and having shown his power, was known by all beings.'--It thus follows that he who knows Brahman neither moves nor departs. To what sphere the scriptural texts about going and so on refer we shall explain later on.

Next: IV, 2, 15


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Second Pâda: IV, 2, 15

p. 376

15. Those (elements, &c.) (are merged) in the highest Brahman; for thus (scripture) says.

Those, i.e. the sense organs--denoted by the term 'prâna'--and the elements of him who knows the highest Brahman, are merged in that same highest Brahman.--Why?--Because scripture declares that 'Thus these sixteen parts of the spectator that go towards the person, when they have reached the person, sink into him' (Pr. Up. VI, 5).--But another text which refers to him who knows teaches that the parts also are merged in something different from the highest Self, 'The fifteen parts enter into their elements' (Mu. Up. III, 2, 7).--No, we reply. This latter passage is concerned with the ordinary view of the matter, according to which the parts of the body which consist of earth and so on are merged in their causal substances, earth and so on. The former passage, on the other hand, expresses the view of him who knows; according to which the whole aggregate of the parts of him who knows the highest Brahman is merged in Brahman only.--There is thus no contradiction.

Next: IV, 2, 16


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Second Pâda: IV, 2, 16

16. (There is absolute) non-division (from Brahman, of the parts merged in it); according to scriptural declaration.

When the parts of him who knows are merged in Brahman, is there a remainder (which is not so merged), as in the case of other men; or is there no such remainder? As the merging of him also who knows falls under the general heading of merging, it might be assumed that of him also there remains a potential body, and the Sûtrakâra therefore teaches expressly that the elements, &c., of him who knows enter into the relation of (absolute) non-division from Brahman.--On what ground?--Because scripture declares this. For after having taught the dissolution of the parts, the text continues, 'Their name and form are broken, and people speak of the person only; and he becomes without parts and immortal' (Pr. Up. VI, 5). And when parts that are due to nescience are dissolved

p. 377

through knowledge it is not possible that a remainder should be left. The parts therefore enter into absolute non-division from Brahman.

Next: IV, 2, 17


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Second Pâda: IV, 2, 17

17. (There takes place) a lighting up of the point of its (the soul's) abode (viz. the heart); the door (of its egress) being illuminated thereby; owing to the power of knowledge and the application of meditation to the way which is part of that (knowledge); (the soul) favoured by him in the heart (viz. Brahman) (passes upwards) by the one that exceeds a hundred (i.e. by the hundred and first vein).

Having absolved the inquiry into a point of the higher knowledge into which we were led by a special occasion, we now continue the discussion connected with the lower knowledge.--It has been stated that up to the beginning of the way the departure of him who knows and him who does not know is the same. The present Sûtra now describes the soul's entering on the way. The abode of the soul, when--having taken within itself speech and the other powers--it is about to depart, is the heart, according to the text, 'He taking with him those elements of light descends into the heart' (Bri. Up. IV, 4, 1). Of the heart the point becomes lighted up, 'and subsequent to that is the departure of the soul, starting from the eye or some other place, according to the passage, 'The point of his heart becomes lighted up, and by that light the Self departs, either through the eye or through the skull or through other places of the body' (Bri. Up. IV, 4, 2). The question here arises whether that departure is the same for him who knows and him who does not know, or if there is a special limitation in the case of the former; and the prima facie view might be upheld that there is no such limitation since scripture records no difference. Against this the teacher states that although, equally for him who does know and him who does not know, the point of the heart becomes shining and the door of egress thereby

p. 378

is lighted up, yet he who knows departs through the skull only, while the others depart from other places.--Why so?--'On account of the power of knowledge.' If also he who knows departed, like all others, from any place of the body, he would be unable to reach an exalted sphere; and then all knowledge would be purportless. 'And on account of the application of meditation on the way forming a part of that.' That means: in different vidyâs there is enjoined meditation on the soul's travelling on the way connected with the vein that passes through the skull;--which way forms a part of those vidyâs. Now it is proper to conclude that he who meditates on that way should after death proceed on it 1. Hence he who knows, being favoured by Brahman abiding in the heart on which he had meditated, and thus becoming like it in nature departs by the vein which passes through the skull and 'exceeds the hundred,' i.e. is the hundred and first. The souls of other men pass out by other veins. For thus scripture says, in a chapter treating of the knowledge of Brahman dwelling in the heart, 'There are a hundred and one veins of the heart; one of them penetrates the crown of the head; by that moving upwards a man reaches immortality; the others serve for departing in different directions' (Kh, Up. VIII, 6, 5).

Footnotes

378:1 For otherwise the meditation enjoined would be 'adrishtârtha' only; an alternative not to be admitted anywhere as long as a 'seen' purpose can be demonstrated.

Next: IV, 2, 18


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Second Pâda: IV, 2, 18

18. (The soul after having passed forth from the body) follows the rays.

There is the vidyâ of him within the heart, which begins, 'There is this city of Brahman and in it the palace, the small lotus, and in it that small ether' (Kh. Up. VIII, 1, 1). A subsequent section of that chapter--beginning with the words, 'Now these veins of the heart'--describes at length the connexion of the veins and the rays, and the text then continues, 'When he departs from this body, he departs upwards by those very rays,' and further on, 'By that

p. 379

moving upwards he reaches immortality.' From this we understand that the soul passing out by the hundred and first vein follows the rays.--A doubt here arises as to whether the soul of him who dies by night as well as of him who dies by day follows the rays, or the soul of the latter only.--Since scripture mentions no difference, the Sûtra teaches that the souls follow the rays in both cases.

Next: IV, 2, 19


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Second Pâda: IV, 2, 19

19. (Should it be said that the soul does) not (follow the rays) by night; (we reply) not so, because the connexion (of veins and rays) exists as long as the body; and (scripture) also declares this.

It might perhaps be said that the veins and rays are connected during the day, so that the soul of a person who dies during the day may follow those rays; but not the soul of one who dies by night when the connexion of the veins and rays is broken.--But this is a mistaken assumption, because the connexion of rays and veins lasts as long as the body exists. This scripture also declares, 'They (the rays) stretch out from yonder sun and slip into these veins; they stretch from these veins and slip into yonder sun' (Kh. Up. VIII, 6, 2). We moreover observe that the rays of the sun continue to exist in the nights of the summer season; for we feel their warmth and other effects. During the nights of the other seasons they are difficult to perceive because then few only continue to exist; just as during the cloudy days of the cold season.--This the following scriptural passage also shows,' Day he makes in the night.'--If, moreover, he who dies at night mounted upwards without following the rays, the following of the rays would be generally meaningless. For the text gives no special direction to the effect that he who dies by day mounts upwards by means of the rays, while he who dies by night mounts without them.--Should, on the other hand, even he who knows be prevented from mounting upwards, by the mere mischance of dying by night, knowledge would in that case produce its fruit eventually only, and the consequence would be that--as the time of death is not

p. 380

fixed--nobody would apply himself to knowledge.--If, again, a man dying at night should wait for the dawn (to mount upwards), it might happen that, owing to the action of the funeral fire, &c., his body would, at the time of daybreak, not be capable of entering into connexion with the rays. Scripture moreover expressly says that he does not wait, 'As quickly as he sends off the mind he goes to the sun' (Kh. Up. VIII, 6, 5).--For all these reasons the soul follows the rays by night as well as by day.

Next: IV, 2, 20


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Second Pâda: IV, 2, 20

20. And for the same reason (the departed soul follows the rays) also during the southern progress of the sun.

For the same reason, viz. because waiting is impossible, and because the fruit of knowledge is not a merely eventual one, and because the time of death is not fixed, also that possessor of true knowledge who dies during the southern progress of the sun obtains the fruit of his knowledge. Because dying during the northern progress of the sun is more excellent, and because Bhîshma is known to have waited for that period, and because scripture says, 'From the light half of the month (they go) to the six months when the sun goes to the north,' it might be thought that the northern progress of the sun is needful for dying. This notion the Sûtra refutes. The greater excellence of the sun's northern progress applies to those only who do not possess the highest knowledge.--Bhîshma's waiting for the sun's northern progress was due to his wish of upholding good customs and of showing that by the favour of his father he could choose the time of his death.--And the sense of the scriptural passage quoted will be explained under IV, 3, 4.--But we have the following Smriti-text, 'At what times the Yogins depart either not to return or to return, those times I will declare to thee' (Bha. Gîtâ VIII, 23), which determines specially that to die by day and so on causes the soul not to return. How then can he who dies by night or during the sun's southern progress depart not to return? Concerning this point the next Sûtra remarks:

Next: IV, 2, 21


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Second Pâda: IV, 2, 21

p. 381

21. (These details) are recorded by Smriti with reference to the Yogins; and both (Sânkhya and Yoga) are Smriti (only).

The rules as to dying by day and so on in order not to return are given by Smriti for the Yogins only. And those two, viz. Yoga and Sânkhya are mere Smriti, not of scriptural character. As thus it has a different sphere of application and is based on a special kind of authority, the Smriti rule as to the time of dying has no influence on knowledge based on scripture.--But, an objection is raised, we have such passages as the following one, 'Fire, light, the day, the light half of the month, the six months of the northern progress; smoke, night, the dark half of the month, the six months of the southern progress' (Bha. Gîtâ VIII, 24; 25); in which though belonging to Smriti we recognise the path of the gods and the path of the fathers just as determined by scripture!--Our refutation, we reply, of the claims of Smriti applies only to the contradiction which may arise from the teaching of Smriti regarding the legitimate time of dying. 'I will tell you the time,' &c. In so far as Smriti also mentions Agni and the other divinities which lead on the departed soul, there is no contradiction whatever.

Next: IV, 3, 1


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Third Pâda: IV, 3, 1

p. 382

THIRD PÂDA.

REVERENCE TO THE HIGHEST SELF!

1. On the road beginning with light (the departed soul proceeds), on account of that being widely known.

It has been explained that up to the beginning of the way, the departure is the same. About the way itself, however, different texts make different declarations. One passage describes it as constituted by the junction of the veins and rays, 'Then he mounts upwards by just those rays' (Kh. Up. VIII, 6, 5), Another passage describes it as beginning with light, 'They go to the light, from light to day' (Kh. Up. V, 10, 1). Another way is described, Kau. Up. I, 3, 'Having reached the path of the gods, he comes to the world of Agni.' Another, Bri. Up. V, 10, 1, 'When the person goes away from this world, he comes to the wind.' Another again. Mu. Up. I, 2, 11, 'Free from passions they depart through the gate of the sun.' A doubt here arises whether these ways are different from each other, or whether there is only one road of which the different texts mention different particulars.--The pûrvapakshin embraces the former alternative, for the reason that those roads are referred to in different chapters and form parts of different meditations. If, moreover, we regarded the statements about light and so on, the emphatical assertion 1 made in the first of the passages quoted above would be contradicted; and the statement about the quickness of mounting, 'As quickly as he sends off the mind he goes to the sun,' would also be interfered with. We therefore conclude that the roads described are different roads. To this we reply, 'On the road beginning with light;'

p. 383

i.e. we maintain that every one who desires to reach Brahman moves on the road beginning with light.--Why son--'On account of its being widely known.' That road is known to all who possess knowledge. Thus the chapter of the vidyâ of the five fires ('And those also who in the forest meditate on the True as faith,' &c., Bri. Up. VI, 2, 15) expressly states that the road beginning with the light belongs to those also who practise other meditations.--That road, an objection is raised, may present itself to the mind in the case of those meditations which do not mention any road of their own; but why should it be accepted for such meditations as mention different roads of their ownn--This objection would be valid, we reply, if the various roads mentioned were entirely different; but as a matter of fact there is only one road leading to the world of Brahman and possessing different attributes; and this road is designated in one place by one attribute and in another place by another attribute. For this relation of attributes and what possesses attributes is established by the circumstance that we recognise, in all the passages quoted, some part of the road 1. And if the chapters which mention the roads are different, we, as long as the meditation is one, have to combine the different attributes of the road (mentioned separately in the different chapters), in the same way as (in general) the different particulars of one meditation (which are stated in different chapters) have to be combined. And even if the meditations (in which the particulars of the road are mentioned) are different, the road must be viewed as one and the same, because we recognise everywhere some part of the road and because the goal is everywhere the same. For all the following passages declare one and the same result, viz. the obtainment of the world of Brahman: 'In these worlds of Brahman they dwell for ever and ever' (Bri. Up. VI, 2, 15); 'There he dwells eternal years' (Bri. Up. V, 10, 1);

p. 384

[paragraph continues] 'Whatever victory, whatever greatness belongs to Brahman, that victory he gives, that greatness he reaches' (Kau. Up. I, 2); 'Those who find the world of Brahman by Brahmakarya' (Kh. Up. VIII, 4, 3).--To the remark that the emphatical assertion (made in the passage, 'Just by those rays,' &c.) would be contradicted by our admitting light and so on as stages of the road, we reply that no such difficulty exists, because that passage aims only at establishing the rays (as part of the road). For the one word 'just' cannot at the same time establish the rays and discard light and so on. The passage therefore must be understood as only emphasising the connexion with the rays.--Nor does the regard paid by us to the statements about light and so on being stages of the way contradict what one passage says about speed; for that passage means to say that one goes (to the world of Brahman) more quickly than anywhere else, so that its sense is, 'In the twinkling of an eye one goes there 1.'--Moreover the passage, 'On neither of these two ways' (Kh. Up. V, 10, 8)--in teaching that there is a third inferior road for those who have missed the other two roads--shows that besides the road of the fathers there is only one further road, viz. the road of the gods, of which light and so on are stages. The text about light and so on mentioning a greater number of stages while other texts mention a smaller number, it stands to reason that the less numerous should be explained in conformity, with the more numerous. For this reason also the Sûtra says, 'On the road beginning with light, on account of its being widely known.'

Footnotes

382:1 The emphasis lies in the word 'eva,' i.e. 'just' or 'only,' which seems to exclude any stages of the way but those rays.

383:1 Each passage mentions at least one of the stages of the road leading to the world of Brahman, and we thus conclude that the same road--of which the stations are the attributes--is meant everywhere.

384:1 Read in the text--tvarâvakanam tv arkirâdyapekshâyâm api gantavyântarâpekshayâ kshaipryârtha°.--Ânandagiri comments--tvareti, arkirâdimârgasyaikyeऽpi kutaskid anyato gantavyâd anenopâyena satyalokam gat iti gakkhantîti gantavyabhedâpekshayâ vakanam yuktam ity arthah.

Next: IV, 3, 2


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Third Pâda: IV, 3, 2

2. From the year to Vâyu; on account of the absence and presence of specification.

But by what special combination can we establish between

p. 385

the different attributes of the road the relation of what is determined by attributes and of determining attributes? The teacher out of kindness to us connects them as follows.--The Kaushîtakins describe the road of the gods as follows, 'Having reached the path of the gods he comes to the world of Agni, to the world of Vâyu, to the world of Varuna, to the world of Indra, to the world of Pragâpati, to the world of Brahman' (Kau. Up. I, 3). Now the world of Agni means the same as light, since both terms denote burning, and we therefore need not, with regard to them, search for the order in which they are to be combined. Vâyu, on the other hand, is not mentioned in the road beginning with light; in what place then is he to be inserted?--We read, Kh. Up. V, 10, 1, 'They go to the light, from light to day, from day to the waxing half of the moon, from the waxing half of the moon to the six months when the sun goes to the north, from those months to the year, from the year to Âditya.' Here they reach Vâyu after the year and before Âditya.--Why so?--'On account of the absence and presence of specification.' About Vâyu--concerning whom the passage, 'He goes to the world of Vâyu,' contains no specification--another passage does state such a specification, viz. Bri. Up. V, 10, 1, 'When the person goes away from this world he comes to Vâyu. Then Vâyu makes room for him like the hole of a wheel. and through it he mounts higher, he comes to Âditya.' On account of this specification which shows Vâyu to come before Âditya, Vâyu must be inserted between the year and Âditya.--But as there is a specification showing that Vâyu comes after Agni, why is he not inserted after the light?--There is no such specification, we reply.--But a scriptural passage has been quoted which runs as follows, 'Having reached the path of the gods he comes to the world of Agni, to the world of Vâyu.'--In that passage, we reply, we have only two clauses, of which the text exhibits one before the other, but there is no word expressing order of succession. We have there only a simple statement of facts, 'He goes to this and to that.' But in the other text we perceive a regular order of succession;

p. 386

for it intimates that after having mounted on high through an opening as large as the wheel of a chariot, granted by Vâyu, he approaches the sun. The Sûtra therefore rightly says, 'On account of the absence and presence of specification.'--The Vâgasaneyins in their text record that he proceeds 'from the months to the world of the gods, from the world of the gods to the sun' (Bri. Up. VI, 2, 15). Here, in order to maintain the immediate succession of Vâyu and Âditya, we must suppose the souls to go from the world of the gods to Vâyu. What the Sûtra says about the soul going to Vâyu from the year has reference to the text of the Khândogya. As between the Vâgasaneyaka and the Khândogya, the world of the gods is absent from one, the year from the other. As both texts are authoritative, both stages have to be inserted in each, and the distinction has to be made that, owing to its connexion with the months, the year has the first place (i.e. after the months and before the world of the gods), and the world of the gods the second place.

Next: IV, 3, 3


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Third Pâda: IV, 3, 3

3. Beyond lightning (there is) Varuna, on account of the connexion (of the two).

The Khândogya continues, 'From Âditya to the moon, from the moon to lightning.' Here Varuna (mentioned in the Kaushîtaki-upan.) has to be brought in so that above that lightning he goes to the world of Varuna. For there is a connexion between lightning and Varuna; the broad lightnings dance forth from the womb of the clouds with the sound of deep thunder, and then water falls down. And a Brâhmana also says, 'It lightens, it thunders, it will rain' (Kh. Up. VII, 11, 1). But the lord of all water is Varuna, as known from Sruti and Smriti.--And above Varuna there come Indra and Pragâpati, as there is no other place for them, and according to the force of the text, as it stands. Varuna and so on should be inserted at the end, for that reason also that they are merely additional, no particular place being assigned to them. And lightning is the end of the road beginning with light 1.

p. 387

Footnotes

386:1 So that Varuna and so on are to be placed after lightning.

Next: IV, 3, 4


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Third Pâda: IV, 3, 4

4. (They are) conductors, this being indicated.

With regard to those beginning with light a doubt arises whether they are marks of the road, or places of enjoyment, or leaders of the travelling souls.--The first possible view of the question is that light and so on are marks of the road, because the instruction has that character. For as in ordinary life a man wishing to go to a village or a town is told, 'Go from here to that hill, from there to a fig-tree, from that to a river, from that to a village; after that you will reach the town;' so here the text also says, 'from light to day, from day to the waxing half of the month,' &c.--Or else light and so on may be viewed as places of enjoyment. For the text connects Agni and so on with the word 'world'; 'He comes to the world of Agni,' &c. Now the term 'world' is used to denote places of enjoyment of living beings, as when we say, 'The world of men; the world of the Fathers; the world of the gods.' A Brâhmana passage also says, 'They remain attached to the worlds which consist of day and night' (Sat. Brâ. X, 2, 6, 8). Therefore light and the rest are not conductors. Moreover, they cannot be conductors because they are without intelligence. For in ordinary life intelligent men only are appointed by the king to conduct travellers over difficult roads.

To all this we reply as follows. They must be conductors, because the text indicates this. For we read, 'From the moon to the lightning; there a person that is not a man leads them to Brahman;' which shows their conductorship to be something settled. Should it be objected that this last sentence exhausts itself in conveying its own purport 1; we say No; for the attribute ('that is not a man') has only the meaning of excluding his previously established humanity. Only if in the case of the light and the rest personal conductors are settled, and those of human nature, it is appropriate to use the attribute

p. 388

[paragraph continues] 'amânava,' to the end of excluding this (previously established) humanity 1.

But mere indication has no force, as there is nothing to prove (that there must be such personal conductors).--To this objection the next Sûtra replies.

Footnotes

387:1 And has not the additional power of indicating, i.e. enabling us to infer that also the beings previously mentioned are 'leaders' of the soul.

388:1 Why should it be specially stated that this 'conducting person' is amânava? Only, because it is a settled matter that the previously mentioned beings are also 'conducting persons,' and at the same time 'mânava.' The last clause therefore does not only directly teach that a person conducts the souls to Brahman, but at the same time 'indicates' that the beings mentioned before in connexion with the road are also 'personal conductors.'

Next: IV, 3, 5


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Third Pâda: IV, 3, 5

5. (There are personal conductors) because that is established on the ground of both (i.e. road and travellers) being bewildered (i.e. unconscious).

As, owing to their separation from a body, the organs of those who go on the road beginning with light are wrapped up, they are incapable of ruling themselves; and the light &c., as they are without intelligence, are equally incapable. Hence it follows that the particular intelligent deities who represent light and the rest are appointed to the conductorship. For in ordinary life also drunken or senseless people whose sense-organs are wrapped up follow a road as commanded by others.--Again light and the rest cannot be taken for marks of the road because they are not always present. A man who dies in the night cannot come to day in its true (physical) nature; and he cannot wait (for the break of day), as we have already explained above (IV, 2, 19). But this objection does not apply to gods who are permanent. And gods may be called light and so on, because they represent light and so on. Nor is the expression, 'From light to day,' &c. objectionable, even if we adopt the sense of conductorship; for it means, through the light as cause they come to the day; through the day as cause, to the waxing half of the moon. And such instruction is seen also in the case of conductors known in ordinary life, for they say, Go hence to Balavarman, thence (i.e. Balavarman conducting you) to Gayasimha, thence to

p. 389

[paragraph continues] Krishnagupta. Moreover, in the beginning where the text says that they go to the light, a relation in general only is expressed, not a special relation; at the end, however, where it is said he leads them to Brahman, a special relation is expressed, viz. that between conducted and conductor. Therefore this is accepted for the beginning also.--And as the organs of the wandering souls are wrapped up together there is no possibility of their enjoying anything. Although, however, the wanderers do not enjoy anything, the word 'world' may be explained on the ground that those worlds are places of enjoyment for other beings dwelling there--The conclusion therefore is that he who has reached the world of Agni is led on by Agni, and he who has reached the world ruled by Vâyu, by Vâyu.

But how, if we adopt the view of conductorship, can this apply to Varuna and the rest? Varuna and the rest were inserted above the lightning; but scripture states that after the lightning until Brahman is reached a person leads who is not a man.--To this doubt the next Sûtra replies.

Next: IV, 3, 6


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Third Pâda: IV, 3, 6

6. From thence (the souls are led) by him only who belongs to the lightning; the sacred text stating that.

From thence, i.e. after they have come to the lightning they go to the world of Brahman, being led through the worlds of Varuna and the rest by the person, not a man, who follows immediately after the lightning. For that that person leads them is stated in the following passage, 'When they have reached the place of lightning a person, not a man, leads them to the world of Brahman' (Bri. Up. VI, 2, 15). Varuna and the rest, we must understand, favour them either by not hindering or somehow assisting them.--Therefore it is well said that light and so on are the gods who act as conductors.

Next: IV, 3, 7


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Third Pâda: IV, 3, 7

7. To the effected (Brahman) (the souls are led); (thus opines) Bâdari; because going to him is possible.

With regard to the passage, 'He leads them to Brahman.'

p. 390

the doubt arises whether that person leads the souls to the effected, lower, Brahman, or to the highest, non-modified, chief Brahman.--Whence the doubt?--Because the (ambiguous) word Brahman is used, and because scripture speaks of going.--The opinion of the teacher Bâdari is that the person, who is not a man, leads them to the lower, qualified, effected Brahman; because it is possible to go to that. For the effected Brahman which occupies a definite place can be the goal of a journey. With the highest Brahman, on the other hand, we cannot connect the ideas of one who goes, or object of going, or act of going; for that Brahman is present everywhere and is the inner Self of all.

Next: IV, 3, 8


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Third Pâda: IV, 3, 8

8. And on account of (the Brahman to which the Souls are led) being qualified (in another passage).

That the soul's going has for its object the effected Brahman, we conclude from another scriptural passage also which qualifies Brahman in a certain way, 'He leads them to the worlds of Brahman; in these worlds of Brahman they live for ever and ever' (Bri. Up. VI, 2, 15). For it would be impossible to qualify the highest Brahman by means of the plural number ('worlds'); while the plural number may be applied to the lower Brahman which may abide in different conditions.--The term 'world' also can directly denote only some place of enjoyment falling within the sphere of effects and possessing the quality of being entered into, while it must be understood in a metaphorical sense in passages 1 such as 'Brahman is that world '(Bri. Up. IV, 4, 23).--And also what the text says concerning an abode and some one abiding within it ('in these worlds of Brahman,' &c.), cannot be directly understood of the highest Brahman.--For all these reasons the leading of the souls has the lower Brahman for its goal.

But even on this interpretation the word 'Brahman' is inappropriate, as it has been proved that Brahman is the

p. 391

cause of the origination and so on of the entire world.--To this objection the next Sûtra replies.

Footnotes

390:1 Where the term 'world' is applied to the highest Brahman.

Next: IV, 3, 9


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Third Pâda: IV, 3, 9

9. But on account of its proximity (to the higher Brahman) there is designation (of the lower Brahman) as that.

The word 'but' indicates the setting aside of the doubt.--As the lower Brahman is in proximity to the higher one, there is nothing unreasonable in the word 'Brahman' being applied to the former also. For when the higher Brahman is, for the purposes of pious meditation, described as possessing certain effected qualities--such as consisting of mind and the rest--which qualities depend on its connexion with certain pure limiting adjuncts; then it is what we call the lower Brahman.--But with the assumption of the lower Brahman there does not agree what scripture says about the souls not returning; for there is no permanence anywhere apart from the highest Brahman. And scripture declares that those who have set out on the road of the gods do not return, 'They who proceed on that path do not return to the life of man' (Kh. Up. IV, 15, 6); 'For them there is no return here' (Bri. Up. VI, 2, 15); 'Moving upwards by that a man reaches immortality' (Kh. Up. VIII, 6, 5).

To this objection we make the following reply.

Next: IV, 3, 10


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Third Pâda: IV, 3, 10

10. On the passing away of the effected (world of Brahman) (the souls go) together with the ruler of that (world) to what is higher than that; on account of scriptural declaration.

When the reabsorption of the effected Brahman world draws near, the souls in which meanwhile perfect knowledge has sprung up proceed, together with Hiranyagarbha the ruler of that world, to 'what is higher than that i.e. to the pure highest place of Vishnu. This is the release by successive steps which we have to accept on the basis of the scriptural declarations about the non-return of the souls. For we have shown that the Highest cannot be directly reached by the act of going.

Next: IV, 3, 11


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Third Pâda: IV, 3, 11

p. 392

11. And on account of Smriti.

Smriti also agrees with this view; cp. the following passage, 'When the pralaya has come and the end of the highest (i.e. Hiranyagarbha), then they all, together with Brahman, with purified minds enter the highest place.'--The final conclusion (siddhânta) therefore is that the going of the souls, of which scripture speaks, has for its goal the effected Brahman.--But what is the primâ facie view, with regard to which this final conclusion has been established in Sutras 7-11?--This required primâ facie view is now set forth in the following Sûtras.

Next: IV, 3, 12


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Third Pâda: IV, 3, 12

12. To the highest (Brahman) (the souls are led); Gaimini (opines); owing to this being the principal sense (of the word 'Brahman').

The teacher Gaimini is of opinion that the passage, 'He leads them to Brahman,' refers to the highest Brahman. For the highest Brahman constitutes the principal, primary sense, of the word 'Brahman,' which denotes the lower Brahman only in a secondary, metaphorical way. And where both senses are possible, the primary sense has to be preferred.

Next: IV, 3, 13


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Third Pâda: IV, 3, 13

13. And because scripture declares that.

The text, 'Going upwards by that he reaches immortality,' declares that immortality is reached by going. But immortality is possible only in the highest Brahman, not in the effected one, because the latter is transitory. So scripture says, 'Where one sees something else, that is little, that is mortal' (Kh. Up. VII, 24, 1). According to the text of the Katha-upanishad also the going of the soul is towards the highest Brahman; for after the highest Brahman has been introduced there as general subject-matter--in the passage, 'That which thou seest,' &c., I, 2, 14, no other kind of knowledge is taken up later on.

Next: IV, 3, 14


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Third Pâda: IV, 3, 14

14. And the intention of entering (can) not (be referred) to the effected (Brahman).

Moreover the intention of entering into which is expressed

p. 393

in the passage, 'I enter the hall of Pragâpati, the house' (Kh. Up. VIII, 14, 1), cannot have the lower Brahman for its object. For the immediately preceding passage, 'That within which these forms and names are contained is the Brahman,' shows that the highest Brahman, different in nature from the effected one, is the general subject-matter; and the subsequent passage, 'I am the glory of the Brâhmans,' represents the soul as the Self of all; it being known from another scriptural passage that 'Glory' is a name of the highest Brahman, 'There is no likeness of him whose name is great glory' (Vâg. Samh. XXXII, 3). And in the vidyâ of Brahman within the heart it is said of this same entering the house that it is preceded by going 1, 'There is the city of Brahman Aparâgitâ, and the golden hall built by Prabhu' (Kh. Up. VIII, 5, 3). And that the performing of a journey is intended follows also from the use of the verb 'pad,' which denotes going (prapadye, I enter).--The other (primâ facie) view therefore is that all the passages about the soul's going refer to the highest Brahman.

These two views have been embodied by the teacher in the Sûtras; one in the Sûtras 7-11, the other in the Sûtras 12-14. Now the arguments contained in the former set are capable of proving the fallaciousness of the arguments in the latter set, but not vice versâ; from which it follows that the former set states the final view and the latter set the primâ facie view only.--For nobody can compel us to accept the primary sense of a word (such as Brahman) even where it is impossible to do so.--And although met with in a chapter that treats of the highest knowledge, the reference to the going to Brahman--which belongs to another kind of knowledge--may be explained as aiming merely at the glorification of the highest knowledge (not at teaching that the going to Brahman is the result of higher

p. 394

knowledge).--And with reference to the passage, 'I enter the hall of Pragâpati the house,' there is no reason why we should not separate that passage from what precedes and refer the intention of entering to the effected Brahman. And the qualified Brahman also may be spoken of as being the Self of all, as shown by other passages such as 'He to whom all works, all desires belong,' &c. (Kh. Up. III, 14, 2). The texts about the going therefore all belong to the lower knowledge.--Others again, in accordance with the general principle that the earlier Sûtras set forth the primâ facie view, while the later ones contain the siddhânta view, maintain that the passages about the soul's going fall within the sphere of the higher knowledge. But this is impossible, because nothing may go to the highest Brahman. 'Omnipresent and eternal like the ether;' 'The Brahman which is visible, not invisible, the Self that is within all' (Bri. Up. III, 4, 1); 'Self only is all this' (Kh. Up. VII, 25, 2); 'Brahman only is all this, it is the best' (Mu. Up. II, 2, 11): from all these passages we ascertain that the highest Brahman is present everywhere, within everything, the Self of everything, and of such a Brahman it is altogether impossible that it ever should be the goal of going. For we do not go to what is already reached; ordinary experience rather tells us that a person goes to something different from him.--But we observe in ordinary experience also that something already reached may become an object of going, in so far as qualified by a different place; a man living on the earth, e.g. goes to the earth, in so far as he goes to another place on the earth. In the same way we see that a child reaches the adult state which in reality belongs to the child's identical Self, but is qualified by a difference of time. Analogously Brahman also may be an object of going in so far as it is possessed of all kinds of powers.--This may not be, we reply, because scripture expressly negatives Brahman's possessing any distinctive qualities.--'Without parts, without actions, tranquil, without fault, without taint' (Svet. Up. VI, 19); 'Neither coarse nor fine, neither short nor long' (Bri. Up. III, 8, 8); 'He who is without and within, unproduced '(Mu. Up. II, 1, 2);

p. 395

[paragraph continues] 'This great, unborn Self, undecaying, undying, immortal, fearless, is indeed Brahman' (Bri. Up. IV, 4, 25); 'He is to be described by No, no!' (Bri. Up. III, 9, 26); from all these scriptural texts, as well as from Smriti and reasoning, it follows that the highest Self cannot be assumed to possess any differences depending on time or space or anything else, and cannot therefore become the object of going. The cases of places on the earth and of the different ages of man are by no means analogous; for they are affected by differences of locality and so on, and therefore can be gone to or reached.--Nor will it avail our opponent to say that Brahman possesses manifold powers, because scripture declares it to be the cause of the world's origination, sustentation, and final retractation; for those passages which deny difference have no other sense (but just the absolute denial of all difference).--But in the same way also those passages which state the origination and so on of the world have no other sense! (i.e. cannot be understood to teach anything but just the origination and so on of the world).--This is not so, we reply; for what they aim at teaching is the absolute oneness of Brahman. For texts which by means of the simile of the lump of clay, &c., teach that only that which is, viz. Brahman, is true, while everything effected is untrue, cannot aim at teaching the origination, &c. of the world.--But why should the passages about the origination, &c. of the world be subordinate to those which deny all difference, and not vice versa?--Because, we reply, the texts which negative all difference effect the cessation of all desire. For when the absolute oneness, permanence, and purity of the Self have once been apprehended, we cognize that the highest aim of man has been attained, and therefore conceive no further desires. Compare the following texts: 'What trouble, what sorrow can there be to him who beholds that unity?' (Îsâ-up. 7); 'Thou hast reached fearlessness, O Ganaka'(Bri. Up. IV, 2, 4); 'He who knows does not fear anything; he does not distress himself with the thought, Why did I not do what is good? Why did I do what is bad?' (Taitt. Up. II, 9.) This also follows from our observing that those who know realise

p. 396

contentment of mind; and from the fact that scripture blames the false notion of (the reality of) effects, 'From death to death goes he who sees here any difference' (Ka. Up. II. 4, 10). The texts negativing all difference cannot therefore be understood as subordinate to other texts. Those texts, on the other hand, which speak of the origination of the world and so on have no similar power of conveying a sense which effects cessation of all desire. At the same time it is manifest that they have another (than their literal) meaning. For the text, after having said at first, 'Of this shoot sprung up know that it cannot be without a root' (Kh. Up. VI, 8, 3), declares in the end that Being which is the root of the world is the only object of cognition. Similarly Taitt. Up. III, 1. 'That from which these beings are born, that by which when born they live, that into which they enter at their death, seek to know that; that is Brahman.' As thus the passages about origination and so on aim at teaching the unity of the Self, Brahman cannot be viewed as possessing manifold powers, and cannot therefore be the object of the action of going.--And, as already explained under IV, 2, 13, also the text Bri. Up. IV, 4, 6 ('Of him the prânas do not depart; being Brahman he goes to Brahman'), denies any going to the highest Brahman.

Moreover, on the hypothesis of going, that which goes, i.e. the individual soul, must be either a part of Brahman to which it goes, or an effect of Brahman, or different from Brahman; for if the two were absolutely identical no going could take place.--Well, what then?--We reply as follows. If, in the first place, the soul is a part of Brahman, it cannot go to it, since the whole is permanently reached by the part. Besides, the hypothesis of whole and parts cannot be applied to Brahman, which is acknowledged to be without parts.--The same objection lies against the hypothesis of the soul being an effect of Brahman; for also that which passes over into an effect is permanently reached by the effect. A jar made of clay does not exist apart from the clay which constitutes its Self; were it so apart it would cease to be. And on both hypotheses, as that to

p. 397

which the parts or the effects would belong, i.e. Brahman is altogether unchanging, its entering into the Samsâra state could not be accounted for.--Let then, in the third place, the soul be different from Brahman. In that case it must be either of atomic size, or infinite, or of some intervening extent. If it is omnipresent, it cannot go anywhere. If it is of some middling extent, it cannot be permanent. If it is of atomic size, the fact of sensation extending over the whole body cannot be accounted for. The two hypotheses of atomic and middling extent have moreover been refuted at length in a former part of this work (II, 3, 19 ff.). And from the soul's being different from the highest Brahman it also would follow that such texts as 'Thou art that' are futile. This latter objection also lies against the theories of the soul being a part or an effect of Brahman. Nor can the difficulty be got over by it being pleaded that a part and an effect are not different from the whole and the causal substance; for that kind of oneness is not oneness in the true literal sense--From all those three theories it moreover equally follows that the soul cannot obtain final release, because its Samsâra condition could never come to an end. Or else, if that condition should come to an end, it would follow that the very essence of the soul perishes; for those theories do not admit that the (imperishable) Brahman constitutes the Self of the soul.

Here now some come forward with the following contention. Works of permanent obligation and works to be performed on special occasions are undertaken to the end that harm may not spring up; such works as are due to special desires, and such as are forbidden, are eschewed, in order that neither the heavenly world nor hell may be obtained, and those works whose fruits are to be enjoyed in the current bodily existence are exhausted by just that fruition. Hence, as after the death of the present body, there is no cause for the origination of a now body, that blessed isolation which consists in the soul's abiding within its own nature will accomplish itself for a man acting in the way described above, even without the cognition of his

p. 398

[paragraph continues] Self being identical with Brahman's Self.--All this is inadmissible, we reply, because there is no proof of it. For scripture nowhere teaches that he who desires release should conduct himself in the way described. To say that because the Samsâra state depends on works, it will cease when works are absent, is an altogether arbitrary style of reasoning. And (whether arbitrary or not) this reasoning falls to the ground, because the absence of the cause is something that cannot be ascertained. It may be supposed that each living being has, in its former states of existence, accumulated many works which have part of them pleasant, part of them unpleasant results. As these works are such as to lead to contrary results, which cannot be enjoyed all of them at the same time, some works whose opportunity has come, build up the present state of existence; others sit inactive waiting for a place, a time, and operative causes (favourable to them). As these latter works cannot thus be exhausted in the present state of existence, we cannot definitely assert, even in the case of a man who conducts himself as described above, that at the end of his present bodily existence all cause for a new bodily existence will be absent. The existence of a remainder of works is, moreover, established by scriptural and Smriti passages, such as, 'Those whose conduct has been good' (Kh. Up. V, 10, 7); 'Then with the remainder.'--But may not, an objection is raised, those remaining works be wiped out (even in the present existence) by the performance of works of permanent obligation and such works as are due to special occasions?--This may not be, we reply, because the two sets of works are not of contrary nature. Where there is contrariety of nature, one thing may be wiped out by another; but good deeds performed in previous states of existence, and works of permanent obligation and so on (performed in the present life), are both of them equally pure and therefore not of opposite nature. Bad works indeed, as being of impure nature, are opposed to works of permanent obligation, &c., and therefore may be extinguished by the latter. But even from this admission it does not follow that the causes for a new embodied existence

p. 399

are altogether absent; for those causes may be supplied by good deeds, and we do not know that the evil works have been extinguished without a remainder. Nor is there anything to prove that the performance of works of permanent obligation, &c., leads only to the non-origination of harm, and not at the same time to the origination of new results (to be extinguished in future states of existence); for it may happen that such new results spring up collaterally. Thus Âpastamba says, 'When a mango tree is planted for the sake of its fruits, it in addition gives shade and fragrance; thus additional advantages spring from the performance of religious duty.'--Nor can anybody who has not reached perfect knowledge promise to refrain altogether, from birth to death, from all actions either forbidden or aiming at the fulfilment of special wishes for we observe that even the most perfect men commit faults, however minute. This may be a matter of doubt; all the same it remains true that the absence of causes for a new existence cannot be known with certainty.--If, further, the soul's unity with Brahman's Self--which is to be realised through knowledge--is not acknowledged, the soul whose essential nature it is to be an agent and enjoyer cannot even desire the state of blissful isolation; for a being cannot divorce itself from its true essence, not any more than fire can cease to be hot.--But, an objection is raised, what is of disadvantage to the soul is the state of agentship and fruition in so far as actually produced, not its mere potentiality. Release of the soul may, therefore, take place if only that actual condition is avoided while its potentiality remains.--This also, we reply, is not true: for as long as the potentiality exists it ill inevitably produce the actuality.--But, our opponent resumes, potentiality alone, without other co-operative causes, does not produce its effect; as long therefore as it is alone it cannot, though continuing to exist, do any harm!--This also, we reply, is not valid; for the co-operative causes also are, potentially, permanently connected (with the acting and enjoying soul). If, therefore, the soul whose essence is acting and enjoying is not considered to possess fundamental identity with Brahman

p. 400

[paragraph continues] --an identity to be realised by knowledge--there is not any chance of its obtaining final release. Scripture, moreover (in the passage, 'There is no other way to go,' Svet. Up. III, 8), denies that there is any other way to release but knowledge.--But if the soul is non-different from the highest Brahman, all practical existence comes to an end, because then perception and the other means of right knowledge no longer act!--Not so, we reply. Practical life will hold its place even then, just as dreamlife holds its place up to the moment of waking. Scripture, after having said that perception and the rest are operative in the sphere of those who have not reached true knowledge ('For where there is duality, as it were, there one sees the other,' &c.; Bri. Up. IV, 5, 15), goes on to show that those means of knowledge do not exist for those who possess that knowledge ('But when the whole of him has become the Self, whereby should he see another,' &c.). As thus for him who knows the highest Brahman all cognition of something to be gone to, &c. is sublated his going cannot in any way be shown to be possible.

To what sphere then belong the scriptural texts about the soul's going?--To the sphere of qualified knowledge, we reply. Accordingly the soul's going is mentioned in the chapter treating of the knowledge of the five fires, in the chapter treating of the knowledge of Brahman's couch, in the chapter treating of the knowledge of Agni Vaisvânara (Kh. Up. V, 3-10; Kau. Up. I; Kh. Up. V, 11-24). And where the soul's going is spoken of in a chapter treating of Brahman--(as e.g. in the passages, 'He leads them to Brahman,' &c., Kh. Up. IV, 15, 6, in a chapter treating of Brahman, as shown by 'Breath is Brahman,' &c., IV, 10, 5; and 'He departs upward,' &c., Kh. Up. VIII, 6, 5, in the chapter beginning 'There is this city of Brahman,' VIII, 1, 1)--such attributes as 'vâmanî,' i.e. Leader of blessings (Kh. Up. IV, 15, 3), and 'satyakâma,' i.e. having true wishes, show that there the qualified Brahman has to be meditated upon, and to that Brahman the soul can go. No passage, on the other hand, speaks of the soul's going to the highest Brahman; while such going is specially

p. 401

denied in the passage, 'Of him the prânas do not depart.' In passages, again, such as 'He who knows Brahman obtains the Highest' (Taitt. Up. II, 1), we indeed meet with the verb 'to reach,' which has the sense of going; but because, as explained before, the reaching of another place is out of question, 'reaching' there denotes only the obtainment (realisation) of one's own nature, in so far as (through true knowledge) the expanse of names and forms which Nescience superimposes (on Brahman) is dissolved. Such passages are to be understood analogously to the text, 'Being Brahman he enters into Brahman' (Bri. Up. IV, 4, 6).--Besides, if the going were understood as connected with the highest Brahman, it could only subserve the purpose either of satisfying (the mind of him who knows) or of reflection. Now, a statement of the soul's going cannot produce any satisfaction in him who knows Brahman, since satisfaction is already fully accomplished through his perfect condition, bestowed on him by knowledge, of which he is immediately conscious. Nor, on the other hand, can it be shown that reflection on the soul's going in any way subserves knowledge, which is conscious of eternally perfect blessedness, and has not for its fruit something to be accomplished.--For all these reasons the soul's going falls within the sphere of the lower knowledge. And only in consequence of the distinction of the higher and lower Brahman not being ascertained, statements about the soul's going which apply to the lower Brahman are wrongly put in connexion with the higher Brahman.

But are there really two Brahmans, a higher one and a lower one?--Certainly there are two! For scripture declares this, as e.g. in the passage, 'O Satyakâma, the syllable Om is the higher and also the lower Brahman' (Pr. Up. V, 2).--What then is the higher Brahman, and what the lower?--Listen! Where the texts, negativing all distinctions founded on name, form, and the like, designate Brahman by such terms as that which is not coarse and so on, the higher Brahman is spoken of. Where, again, for the purpose of pious meditation, the texts teach Brahman as qualified by some distinction depending on name, form, and so on, using terms such as

p. 402

[paragraph continues] 'He who consists of mind, whose body is prâna, whose shape is light' (Kh. Up. III. 14, 2), that is the lower Brahman.--But is there not room here for the objection that this distinction of a higher and a lower Brahman stultifies the scriptural texts asserting aduality?--Not so, we reply. That objection is removed by the consideration that name and form, the adjuncts (of the one real Brahman), are due to Nescience. Passages such as 'If he desires the world of the fathers' (Kh. Up. VIII, 2, 1), which the text exhibits in proximity to a meditation on the lower Brahman, show that the fruit of such meditation is lordship over the worlds; a fruit falling within the sphere of the Samsâra, Nescience having not as yet been discarded. And as that fruit is bound to a special locality, there is nothing contradictory in the soul's going there in order to reach it. That the soul, although all-pervading, is viewed as going because it enters into connexion with the buddhi and the rest of its adjuncts, just as general space enters into connexion with jars and the like, we have explained under II, 3, 29.

For all these reasons the view of Bâdari as set forth in Sûtra 7 is the final one; while Sûtra 12, which states Gaimini's opinion, merely sets forth another view, to the end of the illumination of the learner's understanding.

Footnotes

393:1 I am not quite sure which passage in the daharavidyâ is supposed to prove that the entering of Brahman's house is preceded by going. Probably VIII, 6, 5, 'He departs upwards; he is going to the sun.'

Next: IV, 3, 15


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Third Pâda: IV, 3, 15

15. Those who do not take their stand on symbols he leads, thus Bâdarâyana (opines); there being no fault in the twofold relation (resulting from this opinion); and the meditation on that (i.e. Brahman) (is the reason of this twofold relation).

It is a settled conclusion that all going has reference to the effected Brahman, not to the highest Brahman. Another doubt now arises here. Does that person who is not a man lead to the world of Brahman all those who take their stand on the effected Brahman, without any difference; or only some of them?

The pûrvapakshin maintains that all those who possess knowledge--provided that knowledge be not of the highest Brahman--go to the world of Brahman. For in Sûtra III,

p. 403

[paragraph continues] 3, 31 that going was put in connexion with all the different vidyâs (of the qualified Brahmans), without any distinction.

To this the Sûtrakâra replies, 'Those who do not take their stand on symbols.' That means: Excepting those who take their stand on symbols (i.e. who meditate on certain things as symbolically representing Brahman), that person who is not a man leads all others who take their stand (i.e. who meditate) on the effected Brahman, to the world of Brahman; this is the opinion of the teacher Bâdarâyana. For in acknowledging in this way a twofold relation there is no fault; since the argumentation as to the non-restriction of going (Sûtra III, 3, 31) may be understood as referring to all meditations with the exception of those on symbols. The words, 'and the meditation on that,' state the reason for this twofold relation. For he whose meditation is fixed on Brahman reaches lordship like that of Brahman, according to the scriptural relation, 'In whatever form they meditate on him, that they become themselves.' In the case of symbols, on the other hand, the meditation is not fixed on Brahman, the symbol being the chief element in the meditation.--But scripture says also that persons whose mind is not fixed on Brahman go to it; so in the knowledge of the five fires, 'He leads them to Brahman' (Kh. Up. V, 10, 2).--This may be so where we observe a direct scriptural declaration. We only mean to say that where there is no such declaration the general rule is that those only whose purpose is Brahman go to it, not any others.

Next: IV, 3, 16


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Third Pâda: IV, 3, 16

16. And scripture declares a difference (in the case of meditations on symbols).

With reference to the meditations on symbols, such as name and so on, scripture declares that each following meditation has a different result from the preceding one, 'As far as name reaches he is lord and master;--speech is greater than name;--as far as speech reaches he is lord and master;--mind is greater than speech' (Kh. Up. VII, 1, ff.).

p. 404

[paragraph continues] Now this distinction of rewards is possible because the meditations depend on symbols, while there could be no such distinction if they depended on the one non-different Brahman.--Hence those who take their stand on symbols cannot have the same reward as others.

Next: IV, 4, 1


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Fourth Pâda: IV, 4, 1

p. 405

FOURTH PÂDA.

REVERENCE TO THE HIGHEST SELF!

1. (On the soul's) having entered (into the highest light), there is manifestation (of its own nature); (as we infer) from the word 'own.'

'Thus does that serene being, having risen out of this body and entered into the highest light, manifest itself by its own nature' (Kh. Up. VII, 12, 3). Regarding this text a doubt arises whether the Self 1 manifests itself through some adventitious distinction--as the Self (of him who possesses the lower knowledge only) does in the world of the gods and other abodes of enjoyment--or only through its own Self.--The pûrvapakshin maintains that, as in other places, here also the manifestation takes place through some adventitious characteristic; because release also is a fruit (like other fruits, e.g. svarga), and because 'manifestation' means as much as origination. If the manifestation took place only through the Self's own nature, it would already appear in the Self's former states: for a thing's own nature is never absent from it. The Self therefore manifests itself by means of some adventitious distinction.

To this we make the following reply. It manifests itself through its Self only, not through any other attribute.--Why so?--On account of the word 'own' in the clause 'by its own nature.' For on the other view the qualification conveyed by 'own' would be unmeaning.--But may not the term 'own' merely indicate that that form belongs to that which manifests itself?--Not so, we reply. This is a point which would not require to be stated. For as in

p. 406

whatever form a thing manifests itself that form necessarily belongs to it, the qualification 'own' would be devoid of purport. It has a meaning, on the other hand, if it denotes the Self, the sense conveyed then being that the manifestation takes place only through the nature of the Self, not through any other, adventitious, nature.--But, as a thing cannot be without its own nature, what difference is there between the Self's former states and its present state (after the manifestation)?--To this question the next Sûtra replies.

Footnotes

405:1 Samprati katurthe pâde paravidyâphalaikadeso brahmabhâvâvirbhâvâh, sagunavidyâphalam ka sarvesvaratulyabhogatvam avadhârayishyate, tatrâparavidyâprâpyam uktvâ paravidyâprâpyam âha sampadyeti. Ân. Gi.

Next: IV, 4, 2


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Fourth Pâda: IV, 4, 2

2. (The Self whose true nature has manifested itself is) released; according to the promise (made by scripture).

That soul, of which the text says that it manifests itself, is released from its former bondage and abides in its own pure Self; while previously its Self was stained by the three states (i.e. the state of waking, dreaming, and dreamless sleep), according to Kh. Up. VIII, 9-11, 'It is blind;'--'it weeps as it were;'--'it goes to utter annihilation.' This is the difference.--But how is it known that in its present condition the soul is released?--'On account of the promise,' the Sûtra says. For after the teacher has promised to give further instruction about the Self as free from the imperfections of the three states ('I shall explain him further to you,' Kh. Up. VIII, 11, 3), he introduces the topic (of the released Self) in the words, 'Him being free from the body neither pleasure nor pain touches,' and concludes, 'By his own nature he manifests himself; that is the highest Person.' The words at the beginning of the tale also, 'The Self which is free from sin' (VIII, 7, 1), make a promise regarding the released Self. And release is a fruit in so far only as it is a cessation of all bondage, not as implying the accession of something new. And with reference to the assertion that manifestation is the origination of something new we remark that it is so only with regard to a former condition (which ceases to be), as when we say of a convalescent person that he now manifests

p. 407

himself free from sickness. Hence there is no room for objections.

Next: IV, 4, 3


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Fourth Pâda: IV, 4, 3

3. (The light into which the soul enters is) the Self; owing to the subject-matter of the chapter.

But how can the soul be called 'released,' considering that the clause 'having entered into the highest light' speaks of it as within the sphere of what is a mere effect? For the word 'light,' according to general usage, denotes physical light. And none who has not passed beyond the sphere of what is effected can be released, it being known that whatever is an effect is tainted with evil.--This objection is without force, we reply; because in the passage referred to the word 'light' denotes the Self, in accordance with the subject-matter of the chapter. For as such the highest Self is introduced in the words, 'The Self which is free from sin, old age, death,' &c., and we therefore may not all at once pass over to physical light; incurring thereby the fault of abandoning the topic under discussion and introducing a new one. Besides, the word 'light' sometimes denotes the Self, as e.g. in the passage, 'That the gods meditate on as the light of lights' (Bri. Up. IV, 4, 16). We have discussed this at length under I, 3, 40.

Next: IV, 4, 4


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Fourth Pâda: IV, 4, 4

4. (The released soul abides) in non-division (from the highest Self); because that is seen from scripture.

A doubt here arises whether that soul of which the text says, 'Having entered the highest light it manifests itself by its true nature,' remains separate from the highest Self, or abides in the state of non-division from it.--Somebody might be inclined to think that--because in the passage, 'He moves about there,' a distinction is made between the abode and him who abides; and because the clause, 'Having entered the highest light,' mentions an agent and an object (of the agent's activity)--the soul remains distinct from the highest Self.--This view the Sûtra sets aside. The released soul is non-separate from the highest Self.--Why so?--Because

p. 408

that is seen from scripture. For passages such as 'Thou art that' (Kh. Up. VI, 8, 7); 'I am Brahman' (Bri. Up. I, 4, 10);--Where he sees nothing else' (Kh. Up. VII, 24, 1); 'But there is then nothing second, nothing else different that he could see' (Bri. Up. IV, 3, 23), show that the highest Self abides in the state of non-division. And the fruit must be assumed to correspond to the cognition, according to what was explained under IV, 3, 15. And also such passages as 'Just as pure water poured into pure water remains the same, thus, O Gautama, is the Self of a thinker who knows' (Ka. Up. II, 4, 15), whose object it is to describe the nature of the released soul, declare that there is non-separation only. The same follows from the comparisons (of the soul entering Brahman) to rivers falling into the sea. Passages where separation (of abode and abiding thing, &c.) is expressed, may be explained as, in a secondary sense, expressing non-separation; so e.g. Kh. Up. VII. 24, 1, 'In what does the Infinite rest?--In its own greatness;' and Kh. Up. VII, 25, 2, 'Loving the Self, playing with the Self.'

Next: IV, 4, 5


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Fourth Pâda: IV, 4, 5

5. By (a nature) like that of Brahman (the soul manifests itself); (thus) Gaimini (opines); on account of reference and the rest.

It has been concluded that the clause, 'by its own nature,' means that the soul manifests itself by its own Self only, not by some other adventitious character. What has now to be inquired into is the specific qualities of that nature. Here the Sûtra at first states the opinion of the teacher Gaimini. According to him the soul's own nature is 'like that of Brahman,' i.e. it comprises all the qualities beginning with freeness from sin and concluding with truthfulness of conception (i.e. the qualities enumerated in Kh. Up. VIII, 7, 1), and also omniscience and omnipotence; and in this nature the soul manifests itself.--Why son--Because this is known from reference 1 and the rest. For the reference

p. 409

to certain qualities made in VIII, 7, 1, teaches that the Selfhood of the Self is such (i.e. such as made up of those qualities).--Again, the passage, 'He there moves about eating, playing, rejoicing,' shows that the Self possesses lordly power; so also the passage, 'For him there is free movement in all worlds' (Kh. Up. VIII, 1, 6). And thus also there is justification for such designations as 'All-knowing; all-powerful.'

Footnotes

408:1 The commentators say that the 'and the rest' of the Sûtra comprises vidhi and vyapadesa, and give the following definitions. p. 409 Upanyâsa is the reference to something known (established elsewhere), which reference is made with a view to a vidhi, i.e. the establishing of something not yet known (upanyâso nâmoddesah sa kâऽnyatra gñâtasyâऽnyavidhânâyânuvâdah). Thus here the qualities--freeness from sin--are referred to as known, for the purpose of establishing the vidhi, 'That it is which we must search out.'--The passage, 'He there wanders about,' &c., is a vidhi; for it teaches what is not already known from elsewhere.--The mentioning of such qualities as omniscience and omnipotence is vyapadesa, i.e. simple expression of something known without reference to a vidhi.

Next: IV, 4, 6


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Fourth Pâda: IV, 4, 6

6. By the sole nature of intelligence (the soul manifests itself), as that is its Self; thus Audulomi (opines).

Although the text enumerates different qualities, such as freeness from sin, &c., these qualities rest only on fanciful conceptions due to difference of words; for what the text intimates is only absence in general of all qualities such as sin and the rest. Intelligence alone constitutes the nature of the Self, and hence it is proper to conclude that it manifests itself in a nature consisting of that only. This conclusion will also agree with other scriptural texts, such as Bri. Up. IV, 5, 13. 'Thus this Self has neither inside nor outside, but is altogether a mass of knowledge.' Qualities, on the other hand, such as having true wishes, are indeed mentioned by the text as real (positive) attributes, the meaning being that his wishes are true, i.e. truly existent; but all the same they, as depending on the connexion with limiting adjuncts, cannot constitute the true nature of the

p. 410

[paragraph continues] Self, as intelligence does. For all manifoldness of character has to be denied of Brahman, as we have shown under III, 2, 11. For the same reason the mention made of eating and so on, means only the absence of all pain in general, and aims at glorification, just as the passage about 'loving the Self' (Kh. Up. VII, 25, 2). For love, play, and the like cannot in their literal sense be ascribed to the action of the Self, because they presuppose something second (beyond the Self). Hence the soul manifests itself in the nature of pure intelligence, free from all manifoldness, calm, not capable of being expressed by any terms. This is the view of the teacher Audulomi.

Next: IV, 4, 7


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Fourth Pâda: IV, 4, 7

7. Thus also, on account of the existence of the former (qualities), (admitted) owing to reference and so on, there is absence of contradiction, (as) Bâdarâyana (thinks).

Thus also, i.e. although it be admitted that intelligence only constitutes the true nature of the Self, also the former nature, i.e. lordly power like that of Brahman, which is intimated by reference and the rest, is--with a view to the world of appearances--not rejected; and hence there is no contradiction. This is the opinion of the teacher Bâdarâyana.

8. But by mere will (the released effect their purposes); because scripture states that.

In the meditation on Brahman within the heart we read as follows: 'If he desires the world of the fathers, by his mere will the fathers rise,' &c. (Kh. Up. VIII, 2, 1).--A doubt here presents itself whether the will alone is the cause of the rising of the fathers, or the will joined with some other operative cause.--The pûrvapakshin maintains that although scripture says 'by his mere will,' some other cause must be supposed to co-operate, as in ordinary life. For as in our ordinary experience the meeting with one's father is caused by one's will, and, in addition, by the act of going and so on, so it will be in the case of the released soul also; and

p. 411

thus we do not assume something contrary to observation. When the text says 'by his mere will,' it implies, as in the case of a king, the whole apparatus of other easily procurable instrumental causes by which the desired object is obtained. Besides, if the fathers and so on rose owing to a mere wish, they would be of unstable nature, like the imaginary representation of some desired object, and thus not be able to procure any solid enjoyment.--To this we reply that the rising of the fathers and so on is due to the will only.--Why so?--Because scripture declares this. If any other cause were required, the direct scriptural statement 'by his will only' would thereby be contradicted. And even if we admit some other cause accompanying the act of will, it cannot be a cause to be realised by an effort; for therefrom it would follow that before the realisation of that cause the will would be barren. Nor can the analogies of ordinary experience be applied to something to be learned from scripture. For as the will of the released differs in nature from the will of ordinary men, it may have the power of effecting something that possesses as much stability as the special purpose requires.

Next: IV, 4, 9


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Fourth Pâda: IV, 4, 9

9. And for this very same reason (the released soul is) without another lord.

For this very same reason, i.e. owing to the fact of the will of the released person not being barren, he who knows has no other lord over himself. For not even an ordinary person when forming wishes will, if he can help it, wish himself to be subject to another master. And scripture also declares this when saying, 'Those who depart from hence, after having discovered the Self and those true desires, for them there is freedom in all worlds' (Kh. Up. VIII, 1, 6).

Next: IV, 4, 10


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Fourth Pâda: IV, 4, 10

10. The absence (of a body and sense-organs, on the part of the released) Bâdari (asserts); for thus scripture says.

The passage, 'By his mere wish the fathers rise,' shows that the released possesses a mind (internal organ, manas) whereby he wills. A question however arises whether he

p. 412

who knows, after having reached lordly power, possesses a body and senses, or not. Here the teacher Bâdari is of opinion that the glorified possessor of knowledge is without body and sense-organs.--Why so?--Because scripture declares this, With the mind seeing those wishes he rejoices' (Kh. Up. VIII, 12, 5). If he rejoiced with the mind, the body, and the senses, scripture would not specially say 'with the mind.' Hence there are neither body nor sense-organs in the state of release.

Next: IV, 4, 11


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Fourth Pâda: IV, 4, 11

11. The presence (of a body and senses) Gaimini (asserts); because the text records option (of the released person multiplying himself).

The teacher Gaimini is of opinion that the released person possesses a body and sense-organs as well as a mind. For passages like 'He is onefold, he is threefold' (Kh. Up. VII, 26, 2) declare that the Self has the option of manifold existence which cannot be brought about without manifoldness of body.--The capability of optionally multiplying one's self is, indeed, mentioned in the knowledge of plenitude (bhûman) which refers to Brahman as devoid of qualities, but this lordly power which is valid only for the qualified state is there mentioned only in order to glorify the knowledge of the (unqualified) plenitude; and it therefore presents itself as constituting the fruit of qualified knowledge 1.

Footnotes

412:1 Manifoldness of the Self is mentioned in a vidyâ referring to the highest Brahman; but its introduction there is not due to the wish of teaching something about that state, but merely of, rhetorically, glorifying it. We, therefore, are entitled to view that passage as teaching something about him who possesses the lower knowledge.

Next: IV, 4, 12


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Fourth Pâda: IV, 4, 12

12. For this reason Bâdarâyana (opines that the released person is) of both kinds; as in the case of the twelve days' sacrifice.

The teacher Bâdarâyana, again, thinks that for this reason, i.e. because scripture contains indications of both kinds, the proper conclusion is that the released person exists in both

p. 413

conditions. When he wishes to have a body, he appears with one; when he wishes to be disembodied, he is without one. For he has various wishes, and all his wishes are realised.--'As in the case of the twelve days' sacrifice.' As the soma sacrifice extending over twelve days may be viewed either as a sattra or as an ahîna sacrifice, because both alternatives are indicated by scriptural passages 1; so it is here also.

Next: IV, 4, 13


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Fourth Pâda: IV, 4, 13

13. When there is no body, (the process) may take place as in the dreaming state.

When there is no body and no sense-organs, the process in the state of release may be viewed as analogous to that in the state of dream, when objects wished, such as a father and so on, have a perceptional existence only while body, senses, and objects do not really exist.

Next: IV, 4, 14


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Fourth Pâda: IV, 4, 14

14. When there is (a body), (it may be) as in the waking state.

When, on the other hand, the released person has a body, then the objects of his wishes--fathers and so on--may have real existence, as in the waking state.

Next: IV, 4, 15


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Fourth Pâda: IV, 4, 15

15. The entering (of one soul into several bodies) is like (the multiplication of) the flame of a lamp; for thus scripture declares.

Under Sûtra 11 it has been shown that the released person is embodied. The question now arises whether the bodies which the released create for themselves when rendering themselves threefold and so on are soulless like wooden figures, or animated by souls like the bodies of us men.--The pûrvapakshin maintains that as neither the soul nor the manas can be divided they are joined with one body only, while the other bodies are soulless.--To this the Sûtrakâra replies, 'Like the flame of a lamp is their entering,' i.e. just as the one flame of a lamp can pass over into several flames (lighted at the original flame), because it possesses

p. 414

the power of modifying itself, thus the soul of him who knows, although one only, multiplying itself through its lordly power, enters into all those bodies. For scripture declares that in this way one may become many, 'He is onefold, he is threefold, fivefold, sevenfold' (Kh. Up. VII, 26, 2). And this is not possible, if we should accept the simile of the wooden puppets, or the entering of other souls into those additional bodies 1. Nor again can there be any motion on the part of bodies destitute of souls.--Nor is there any force in the objection that, because the Self and the Manas cannot be divided, they cannot be in connexion with more than one body. For the Self, because possessing the quality of having true wishes (i.e. wishes which become real), may be supposed to create other bodies with internal organs, conformable to the original one organ; and, the Self dividing itself through the division of its limiting adjuncts, it may be possible to give a soul to each created body. This is the topic which the books on Yoga treat, in the chapters explaining the connexion of one soul with several bodies.--But how can lordly power, enabling the released soul to enter into several bodies, be admitted, if we consider that different scriptural texts declare that the soul in that state has not any specific cognition? so e.g. 'Whereby should he know another?' 'For there is then no second, nothing else different from him that he could know;' 'An ocean is that one seer, without any duality' (Bri. Up. II, 4, 14; IV, 3, 30; 32).

To this objection the next Sûtra replies.

Footnotes

413:1 See Pûrva Mîmâmsâ-sûtras II, 3, 5th adhikarana.

414:1 I.e. the scriptural statement about one Self rendering itself manifold can neither be reconciled with the hypothesis of the other bodies being moved by the one soul as puppets are moved by one person through strings, nor with the hypothesis of a new separate soul entering each new body.

Next: IV, 4, 16


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Fourth Pâda: IV, 4, 16

16. (What scripture says about absence of all specific cognition) refers either to deep sleep or union (release); for this is manifested (by the texts).

By 'entering into one's own Self' is meant dreamless

p. 415

sleep; according to the text, 'He is gone to his own Self, he sleeps they say' (Kh. Up. VI, 8, 1). 'Union' means blissful isolation (final release), according to the text, 'Being Brahman he goes to Brahman' (Bri. Up. IV, 4, 6). What the texts say about absence of specific cognition is said with reference to either of those two states, dreamless sleep or final release.--How do we know this?--Because this is 'manifest,' owing to the fact that those two states form the topic there (where absence of all cognition is mentioned). Compare the passages, 'Having risen from out of these elements it perishes again after them. Having departed there is no more knowledge;' 'But where the Self only is all this;' 'Where when asleep he desires no more desires, and dreams no more dreams' (Bri. Up. II, 4, 12; IV, 5, 15; IV, 3, 19).--Those passages, on the other hand, which describe lordly power refer to an altogether different condition, which--like the heavenly world and so on--is an abode where qualified knowledge produces its results.--Thus there is no contradiction.

Next: IV, 4, 17


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Fourth Pâda: IV, 4, 17

17. With the exception of world-business (the released possess all lordly power), (the Lord) being the topic (where world-business is referred to), and (the souls) not being near (to such business).

The following doubt here presents itself. Do those who through meditations on the qualified Brahman enter, together with their manas, into a condition of equality with the Lord, possess unlimited lordly power, or power limited to some extent?--The pûrvapakshin maintains that their power must be unlimited, because we meet with texts such as 'He obtains Self-lordship' (Taitt. Samh. I, 6, 2); 'All the gods bring an offering for him' (Taitt. Samh. I, 5, 3); 'For them there is freedom in all worlds' (Kh. Up. VIII, 1, 6)--To this the Sûtra replies, 'Excepting the world-business.' With the exception of the origination and so on of the world all other lordly powers, as e.g. rendering one's self of atomic size, must belong to the released. The world-business, on the other hand, can belong to the everlastingly

p. 416

perfect Lord only.--Why so?--Because there (where the origination and so on of the world are referred to) the Lord forms the general topic, and because the other (souls) do not stand near (to the world-business). The highest Lord only is appointed to do all work referring to the entire world; for the world's origination and so on are taught only where he constitutes the general subject-matter, and moreover he (only) is eternal, and described in scripture (as the creator, &c. of the world) 1. The lordly power of the other souls, on the contrary, scripture shows to have a beginning, because it depends on their searching for and striving to know the Lord. They are therefore remote from all world-business. And just because they have minds, they might be of different minds, and one might have the intention of preserving the world while another might wish to destroy it. Such conflicts can only be avoided by assuming that the wishes of one should conform to those of another, and from this it follows that all other souls (but the Lord) depend on the highest Lord.

Next: IV, 4, 18


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Fourth Pâda: IV, 4, 18

18. (Should it be said that the souls must possess unlimited power) on account of manifest teaching; we reply No, because scripture states him who, entrusted with office, abides in the spheres (of the sun and so on), (to be that one on whom the soul's obtaining lordly power depends).

It remains to refute the remark, made by the pûrvapakshin, that absolute power on the part of those who know must be inferred from texts directly asserting such power, as e.g. 'He obtains self-lordship.'--This refutation the above Sûtra undertakes. Scripture declares that the obtainment of rulership on the soul's part, depends on the

p. 417

highest Lord who, as entrusted with definite offices, abides in certain definite abodes, such as the sphere of the sun, &c. This is shown by the text going on to say (after the clause quoted above), 'He obtains the lord of Mind.' For that means that he obtains the lord known to be the lord of all minds. In accordance herewith the text later on says that he becomes lord of speech, lord of the eye, lord of the ear, lord of understanding.--Similarly in other passages also the lordly power of the other souls has to be viewed, according to circumstances, as depending on the eternally perfect Lord.

Footnotes

416:1 Kim ka paraisyaiva nityatvena svahetvanapekshanasya kliptasaktitvâg gagatsarganam prati kalpyasâmarthyâk ka vidushâm îsvaravishayaiva gagatsrishtir eshtavyâ, kim ka paurvâparyâlokanâyâm îsvarasyaiva gagatsargah sabdâd gamyate ganmâdisûtram ârabhya kaitad upapâditam. Ân. Gi.

Next: IV, 4, 19


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Fourth Pâda: IV, 4, 19

19. And (there is also a form of the highest Lord) not abiding in effected things; for thus scripture declares his abiding.

Moreover, according to scripture, there is also an eternal form of the highest Lord which does not abide in effects; he is not only the ruling soul of the spheres of the sun and so on which lie within the sphere of what is effected. For the text declares his abiding in a twofold form, as follows: 'Such is the greatness of it; greater than it is the Person. One foot of him are all beings; three feet of him is what is immortal in heaven' (Kh. Up. III, 12, 6). And it cannot be maintained that that form of him which is divorced from all effects is reached by those who put their trust on his other form; for their minds are not set on the former. Hence as he who does not reach that form of the double-natured highest Lord which is divorced from all qualities stops at that form which is distinguished by qualities, so also, unable to reach unlimited power within the latter form, he stops at limited lordly power.

Next: IV, 4, 20


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Fourth Pâda: IV, 4, 20

20. And thus perception and inference show.

Scripture and Smriti both declare that the highest light does not abide within effected things, 'The sun does not shine there, nor the moon and the stars, nor these lightnings, and much less this fire' (Mu. Up. II, 2, 10). 'The sun does not illume it, nor the moon, nor fire' (Bha. Gîtâ XV, 6).--The Sûtra is meant to show that the non-abiding of the

p. 418

highest light within effected things is a well-known circumstance.

Next: IV, 4, 21


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Fourth Pâda: IV, 4, 21

21. And on account of the indications of equality of enjoyment only.

The lordly power of those who take their stand on the effected Brahman is not absolute, for that reason also that scripture teaches that their enjoyment only is equal to that of the eternally perfect Lord. For scripture contains statements and indications of the difference (of the Lord and the released soul); compare 'To him he says, Water indeed is enjoyed 1 (by me); that world (is to be enjoyed by thee also)' (Kau. Up. I, 7); 'As all beings honour that deity, so do all beings honour him who knows that' (Bri. Up. I, 5, 20); 'He obtains through it equality (in body) and sameness of abode with that deity' (Bri. Up. I, 5, 23). But from the circumstance of the lordly power of the released souls not being absolute it follows that it comes to an end, and then they will have to return from the world of Brahman!--To this objection the reverend Bâdarâyana replies in the following Sûtra.

Next: IV, 4, 22


The Vedanta Sutras of Badarayana: Fourth Adhyâya. Fourth Pâda: IV, 4, 22

22. (Of them) there is non-return, according to scripture; non-return, according to scripture.

Those who, in following the road of the gods, to which the vein and the ray are leading, and on which light is the first stage, reach the world of Brahman as described by scripture--where 'there are the two lakes Ara and Nya in the world of Brahman, in the third heaven from hence,' and where 'there is the lake Airammadîya and the Asvattha tree showering down Soma. and the city of Brahman Aparâgitâ and the golden hall built by Prabhu' (Kh. Up. VIII, 5, 3)--and set forth at length in mantras,

p. 419

arthavâdas, and so on; those, we say, who reach that world do not return from there after having finished the enjoyment of their deeds; as those do who have gone to the world of the moon and other places.---Why so?--Because scriptural passages teach that they do not so return. Compare 'Moving upwards by it he reaches the immortal' (Kh. Up. VIII, 6, 6); 'For them there is no return' (Bri. Up. VI, 2, 15); 'Those who proceed on that path do not return to the life of man' (Kh. Up. IV, 15, 6); 'He reaches the world of Brahman and does not return' (Kh. Up. VIII, 15, 1). That the finality of their lordly power does not imply their return to the life of man, we have shown under IV, 3, 10. It is a settled matter that those who through perfect knowledge have dispelled all mental darkness and are devoted to the eternally perfect Nirvâna do not return. And as those also who rely on the knowledge of the qualified Brahman in the end have recourse to that (Nirvâna), it follows that they also do not return.--The repetition of the words, 'Non-return, according to scripture,' indicates the conclusion of this body of doctrine.

Footnotes

418:1 All the commentators explain the reading 'mîyante.'--Ân. Gi. says--tam brahmalokagatam upâsakam hiranyagarbhah svasamîpam upâgatam sânunayam âha mayâ khalv âpa evâmritamayyo mîyante drisyante bhugyante tavâpy asâv amriarûpodakalakshano loko bhogyo yathâsukham bhugyatâm.

Next: Index of Sanskrit Words


The Vedanta Sutras of Badarayana: Index of Sanskrit Words

Index Previous

p. 431

INDEX OF SANSKRIT WORDS

TO

VOLUMES XXXIV (i) AND XXXVIII (ii).

amsa, part, Part i, pages lvii, lviii, lxv, xcvii seq.

akshara, the Imperishable, i, 169-171, 243; ii, 239 seq.

-- syllable, i, 169.

akhyâtivâdin, i, 5 n.

Agni = agranî, i, 150.

-- fire, i, 255.

-- fire-altar, ii, 260-268.

agnikayana, the building of the fire-altar, ii, 261 n., 264.

agnihotra, ii, 313.

anga, subordinate member (of a sacrificial act), i, 199.

angushthamâtra, of the size of a thumb, i, pp. xxxvii, xxxviii, xiiv.

angushthamâtratâ, the being of the size of a thumb, i, 196 n.

akid vastu, non-sentient matter, i, p. lxv.

agâ, its meaning discussed, i, 252-257.

-- unborn, i, 253.

-- she-goat, i, 253, 256 n.

-- = mâyâ, i, 256 n.

agîva, non-soul, i, 428.

anu, of very minute size, i, pp. liv, lvi, lvii, lix, 384 n.; ii, 44.

anutva, minuteness, i, 382.--smallness, subtlety, ii, 44.

atigraha, objects of the senses, i, p. cxi seq., 239; ii, 369.

atirâtra, i, 351.

ativâdin, i, 163, 165 seqq.

atisaya, reaching beyond itself, i, 334, 341.

adrishta, the unseen principle, i, p. li, 382, 406; ii, 70 seqq., 75, 115, 137 n., 166.

adrishtârtha, ii, 378 n.

adresya, that which is not seen, i, p. xlii.

advaita, non-duality, monism, i, pp. xxx, cxxv.

adharma, demerit, i, 26, 429.

adhika, additional to, i, p. xcviii.

adhikâra, statement of claim, ii, 110.

adhidaivata, relating to the gods, ii, 91.

adhipatipratyaya, the defining cause (Bauddha), i, 409 n.

adhishthâna, superintendence, guidance, i, 7 n.

adhyâtma, relating to the Self, ii, 91.

adhyâropita, fictitiously ascribed, i, 130.

adhyâsa, superimposition, i 3 n., 4 n.; ii, 197, 198.

anartha, object of aversion, i, 378.

anarthin, the non-desiring person, i, 378.

anârabdhakârya, works which have not yet begun to produce their effects, i, p. lxxviii.

anâsrama, not belonging to any one of the four stages of life, i, p. lxxvi.

anîsâ, impotence, i, 122.

anubhava, perception, i, 300 n.

anuyâga, ii, 287 n.

anuvâkyâ, ii, 259, 259 n.

anuvâda, a statement referring to something already known, i, 221; ii, 55, 66, 138, 216, 221, 308, 309, 322, 322 n.

anusaya, remainder of works, i, p. lix; ii, 113, 116, 119.

anushthâna, performance, ii, 121.

antariksha, ether, ii, 6.

antaryamana, ruling within, 1, 131.

p. 432

antaryâmin, the ruler within, i, pp. xxviii, xxxv, xlii, lxii seqq., xcviii, c, cxiii, 131.

antyeshti, funeral ceremony, ii, 109 n.

anna, food, earth, ii, 23 seq.

anyathâkhyâtivâdin, i, 4 n., 5 n.

aparam brahma, lower Brahman, i, pp. xxx, xxxiii n.

aparâ vidyâ, lower knowledge, i, pp. lxxx, lxxxi, lxxxiv, cix, cxvi; ii, 19.

aparokshatva, immediate presentation, i, 6 n.

apavâda, sublation, ii, 197.

apahatapâpmatva, i, p. lxxxiv.

apahatapâpman, free from all evil, i, p. lxii.

apâna, the descending vital air, i, 342; ii, 86, 89.

apûrva, supersensuous principle, i, p. lxv; ii, 109, 110 n., 181, 182, 183, 347 n.

apratisamkhyâvirodha, cessation not dependent on a sublative act of the mind, i, 412.

abhâvamâtra, of a merely negative character, i, 410.

abhigamana, approach to the temple, i, 440.

abhigvalana, kindling, i, 403.

abhidhâyaka, i, 204 n.

abhivimâna, i, 143, 153.

abhyudaya, exaltation, i, p. lxxvi; ii, 233.

amânava, not a man, ii, 388, 388 n.

ayana, ii, 250, 250 n., 251, 314.

ayutasiddha, incapable of separate existence, i, 396, 397.

ayutasiddhatva, i, 396.

ayutasiddhi, i, 395.

artha, an object of desire, i, 377 n.

arthadhîhetu, i, 204 n.

arthavattva, i, p. lxxi.

arthavâda, glorifying passage, i, p. lxxv, 218, 220 seqq.; ii, 212 n., 213 n., 227, 235, 246, 246 n., 251, 254, 255, 261, 264, 286, 290, 299 n., 310, 311, 312.

alpasruti, i, p. xliv.

avakkhedavâda, the doctrine that the soul is the highest Self in so far as limited by its adjuncts, i, pp. lviii, xcviii.

avabhâsa, consciousness, i, 418 n.

avasthiti, permanent abiding, i, p. c.

avântaraprakriti, i, 256 n.

avidyâ, Nescience, i, pp. lxxix, xcvii, xcviii, 6, 357 n., 393 n.; ii, 48, 83 n., 102.

-- ignorance as to Brahman, i, p. cxv.

avidvân, destitute of knowledge of Brahman, i, pp. lxxix, lxxxii.

avibhâga, non-separation, i, p. lxxxiv.

avimukta, the non-released soul, i, 153.

avimoksha, i, 316.

avivâkya, ii, 261.

aveshti, an offering mentioned under the heading of the râgasûya-sacrifice, ii, 266.

avyakta, unevolved (matter), i, p. xxviii.

-- the Undeveloped, i, p. xxxix, 237-242, 238 n., 245, 252.

avyâkrita, the Undeveloped, i, p. cxix.

asanâyâ, hunger, i, 59.

asvakarna, horse-ear, a certain plant, i, 261 n.

asvamedha, horse sacrifice, ii, 305 n.

asamyagdarsin, a person who has not risen to perfect knowledge, i, p. cxiii.

asat, that which is not, non-existent, i, 333 n. See also General Index.

asatkâryavâdin, i, 334, 339.

astikâya, category, i, 429.

ahankartri, principle of egoity, i, 34.

ahankâra, the principle of egoity, i, p. xxiii, 364 n., 376 n., 440, 441; ii, 81.

aham, secret name of Brahman, ii, 216 seq., 246.

ahampratyaya, self-consciousness, ii, 52.

ahar, secret name of Brahman, ii, 216 seq., 246.

âkankshâ, a desire of complementation, ii, 279 n.

âkâsa, ether, or space, i, 81-84, 175, 232, 243, 412, 429; ii, 3 n., 6.

âkriti, εῖ᾽δος, i, 202 n.

âkâra, conduct, ii, 119.

-- religious duty, ii, 121.

âtmakhyâtivâdin, i, 4 n.

âtman ânandamaya, the Self consisting of bliss, i, p. lxix seq.

-- purushavidha, the Self in the shape of a person, i, p. cv. seq.

p. 433

âtman prânamaya, i, p. lxix seq.

-- vaisvânara, i, p. xxxv.

âtmânusmarana, consciousness of personal identity, ii, 148.

âditya, sun, ii, 244.

âdravana, the rushing on, i, 225.

ânanda, bliss, i, 74.

ânandamaya, consisting of bliss, i, pp. xxxiii, xlii, lxix seq., 66-71.

-- its true meaning, i, 71-76.

-- kosa, involucrum of delight, ii, 203.

âbhâsa, reflection, i, pp. lviii, xcviii.

-- = hetvâbhâsa, a fallacious argument, i, pp. lviii seq., xcviii.

âyurveda, medicine, ii, 152.

ârabdhakârya, works which have begun to produce their effects, i, p. lxxviii.

ârkâh, Rigvedins, ii, 228.

âlambanapratyaya, the substantial cause, i, 409 n.

âlayavigñâna, internal cognition, i, 426 seq., 426 n.

âlayavigñâna-pravâha, the train of self-cognitions, i, 403.

âvaranâbhâva, absence of any covering, i, 412 n.

âvirbhâva, i, p. xxxvi.

âvirbhûtasvarûpa, i, 185 n.

âsrama, stage of life, ii, 300-303, 306 seq., 309, 315 seq., 317, 324 seq.

âsramakarmâni, duties of the four stages of life, i, p. lxxv.

âsrava, the issuing outward, i, 428, 438 n.

igyâ, oblation, i, 440.

itara, the other one, i.e. the individual soul, i, p. xcviii.

iti, so, ii, 167, 169, 344.

indriya, sense-organ, ii, 94.

iva, i, p. cxx seq.

ishti, sacrificial oblation, ii, 108-110, 259, 353 n.

îsa, Lord, i, 122.

îsvara, the Lords, i, 213.

-- divine being, i, 307.

utkrânti, departure (of the soul from the body), i, p. lxxxi,

udanyâ, thirst, i, 59.

udâna, the ascending function of the chief vital air, ii, 86, 89 seq.

udgîtha. See General Index.

udgîtha-vidyâ. See General Index.

udbhid, name of a sacrifice, i, 261. 261 n.

upakurvâna, a Brahmakârin for a certain time only, not for life. ii, 318 seq.

upanishad, secret name, ii, 216.

upanyâsa, reference to something known, ii, 409 n.

uparati, discontinuance of religious ceremonies, i, 12 n.

upalabdhi, perception, ii, 57.

upalabdhri, the perceiving person. i, 413.

-- perceiving principle, ii, 57.

upasad, ii, 239 seq.

upasthâna, ii, 252.

upâdâna, the material cause of the world, i, pp. xxv, xciii, xciv.

-- activity, i, 405 n.

-- procuring of things to be offered, i, 440.

upâdhi, limiting adjunct, i, pp. xxvi, lvii, lxii, lxiv, xcv, cxxi; ii, 153.

upâsanâ and upâsana, devout meditation, i, pp. lxxviii, cxiv, 22; ii, 203 n., 253 n.

ubhayalingatva, i, pp. lxiii, lxiv.

ûrdhvaretas, ascetic, i, p. lxxv seq.

ekatva, unity, ii, 197.

evam, so, ii, 167.

omkâra, the syllable Om, i, p. lxviii; ii, 194, 196-199, 283.

aisvarya, lordly power, i, p. lxxxiv, 130.

audâsînya, non-activity, ii, 69 n.

ka, pleasure, i, 126 seq.

kapila, i, 292 n.

karmakânda. See General Index.

karman, work, action, i, p. lxxi, 270, 357 n., 390 n.; ii, 83 n., 102, 103, 105, 121.

-- motion, i, 387.

karmabheda, ii, 166 n.

karmânga, ii, 120 n.

karmâsaya, aggregate of works, ii, 113.

kâma, desire ii, 83 n.

-- desire, lovely thing, ii, 134.

-- wish, for satyakâma, ii, 247.

p. 434

kâranâvasthâ, causal condition, i, p. xxix.

kârîreshti, a sacrifice offered to bring about rain, ii, 118, 118 n.

kâryam brahma, effected Brahman, i, p. lxxxii.

kâryâvasthâ, condition of an effect, i, p. xxix.

kârshâpana, ii, 178.

kusâ, small wooden rod. ii, 225, 227 seq., 227 n.

kûtastha, absolutely changeless, i, 327.

kûtasthanitya, eternal without undergoing any changes, i, 28.

kaivalya = sampatti, i, p. lxxxv.

kratu, determination, i, 107.

kratvartha, subordinate to action, i, p. lxxv, 291 n.

kshanikatva, momentariness, i, 403 n.

kshetragña, individual soul, i, 122; II, 83.

kha, ether, i, 126 seq.

khadira, ii, 313.

gana, troop, i, p. lxxxiii.

guna, the three constituent elements of the pradhâna, i, 46, 48 seq., 364 n.

-- the three qualities (Sânkhya), i, 254, 353.

-- quality, i, 336 n., 390.

-- secondary matter, ii, 187.

gunavâda, a statement of a quality, i, 221; ii, 112, 261, 299, 299 n.

gunavidhi, enjoining some secondary matter, i, 108 n.; ii, 279.

godohana, a certain sacrificial vessel, ii, 253, 253 n., 255 seq., 284, 321, 347, 347 n.

gaunyasambhavât, ii, 77.

graha, seizers, i.e. senses and organs, i, p. cxi seq., 239; ii, 79, 83, 369.

ghana = sanghâta, i, 173.

-- = mûrtta, shape, i, 173 n.

kamasa, a sacrificial vessel, ii, 253 n., 347 n.

karana, conduct, ii, 114, 119 seq.

-- 'remainder of works,' ii, 120 seq.

-- 'good and evil works,' ii, 121.

karitra, conduct, ii, 119.

kit, intelligence, i, 3 n.

kitta, mind, thought, i, 402; ii, 48, 81.

kaitanya, pure intelligence, i, pp. xxiv, liv, lxxxiv.

-- consciousness, ii, 269.

kaitta, mental, i, 402.

gagadvyâpâra, world-business, i, p. xxxix.

gana, i, 261 n.

garâ, decay, i, 405 n.

gâti, species, i, 405 n.

gîva, individual soul, i, p. xxxii and often.

-- intelligent principle, i, 53.

gîvaghana, of the shape of the individual soul, i, 173.

gîvapura, city of the individual soul, i, 178.

gîvâtman, the living Self, i, p. cxxii, 62 n., 233; ii, 96, 140.

-- the object of self-consciousness, i, 37.

guhû, sacrificial ladle, ii, 253, 253 n., 254, 256, 287 n.

gña, intelligent, intelligence, i, pp. liv, xcvii.

-- individual soul, i, 122.

gñâtri, knowing agent, i, pp. lv, lvii.

gñâna, pure intelligence or thought, i, pp. xxv, lxv.

-- knowledge, i, pp. lv, cxiv.

gyotishtoma. See gyotis.

gyotis, light, also = gyotishtoma, a certain sacrificial performance, i, pp. xxxviii, xliv, 54 seq., 57, 87, 88-93; ii, 185, 185 n.

taggalân, i, 108; ii, 21.

tat tvam asi, that art thou, i, p. lxxxiv.

tattva, category, i, 428.

tâdâtmya, identity, i, 436.

titikshâ, patience in suffering, i, 12 n.

trishnâ, desire, i, 405 n.

tegas, elementary fire, heat, i, 255; II, 368.

tegomâtrâh, parts of light, ii, 102.

tyat, that, ii, 25, 167.

trasarenu, a combination of three atoms, lit a speck of dust, ii, 41 n., 392 n.

tritva, the being three, i, 384 n.

dakshinâyana, southern progress of the sun, i, p. lxxxii.

p. 435

Datta for Devadatta, ii, 248.

dama, self-restraint, i, 12 n.

darsapûrnamâsa, the full and new moon sacrifice, ii, 255, 275, 287 n, 309, 309 n, 313, 324.

daharavidyâ See General Index.

dis, place, ii, 14.

duhkha, pain, i, 405 n.

durmanas, mental affliction, i, 405 n.

devayâna, path of the gods, i, p. cvii.

dehin, the embodied Self, the individual soul, i, 33

dravya, substance, ii, 15 n.

dvitva, the being two, i, 384 n.

dharma, religious duty, i, 26, 299, 300.

-- merit, i, 429.

-- qualifying particulars, ii, 186.

dhû, to shake, ii, 228 seq.

dhvani, tone, i, 208.

nâdî, vein. See General Index.

nâmarûpavyâkarana, evolution of names and forms, i, p. lix.

Nâsî, i, 153

nitya, permanent, i, p. lxxviii.

nityatâ, permanency, ii, 312 n.

nityânuvâda, ii, 216

nididhyâsâ, mental concentration, i, 297 n.

nimitta, operative cause, i, p. xl, 331 n.

nyogabheda, ii, 166 n.

nirguna, non-qualified, i, pp. xxxiii, cxvi, cxxiv.

nirgunam brahma, i, pp xxx, lxxi, lxxii.

nirgara, destruction, i, 428, 428 n.

nirviseshatva, absence of distinctive attributes, i, p. lxi.

neti neti, 'not so, not so,' i, pp. lxiii, lxiv.

naimittika, i, 331 n.

naishthika, a Brahmakârin for life, ii, 318 seq.

pañkaganâh, five-people, i, p xl, 257-262, 258 n.

pañkapûli, one bundle made of five bundles, i, 259.

pañkâgnividyâ, knowledge of the five fires, i, pp. lxxxiii, cviii, ii, 187.

pad, to go, ii, 393.

para, higher, highest, i, 173.

paramârthadrishti, intuition, ii, 37 n.

param brahma, higher Brahman, i, pp. xxx, xxxiii n.

parâgrûpatva, externality, i, 130.

parâ vidyâ, highest knowledge, i, pp. lxxxiii, cix, cx, cxvi.

parinâma, change, modification, i, pp. xxix, xl, xcv, cxviii, 393 n.

parinâmavâda, i, p. xcv.

parinâminitya, eternal, although changing, i, 28.

parimandala, spherical, i, 382 n.

parivedana, lament, i, 405 n parnamayîtva, the quality of being made of parna-wood, ii, 253 n.

pânditya, learning, i, p. lxxvi, ii, 322, 323.

pâramârthika, real, i, p. lxxiii, ii, 133.

pâriplava, recitation of certain stories at stated intervals during the year occupied by the asvamedha sacrifice, ii, 305 seq., 305 n.

pârivrâgya, the state of the wandering mendicant, ii, 302.

pudgala, body, i, 429.

-- atom (Gaina), i, 431.

purisaya, dwelling in the city, i, 172, 178.

purîtat, pericardium, ii, 144.

purusha, the Person, i, pp cxix, cxxiii seq., 298; ii, 205.

-- purisaya, the person dwelling in the castle (of the body), i, 172, 178.

-- soul, i, 36; ii, 167, 169.--individual soul (in the Sânkhya sense), i, pp xl, xlvi, 45, 238 n., 370.

purushayagña, man sacrifice, ii, 220.

purushârtha, beneficial to man (soul), i, 291 n, ii, 120 n.

purodâsa, cake, ii, 240, 259.

pûrva-paksha, the prima facie view, i, 22, 316 and often.

prithagbhûta, separate, i, p. lxxxiv.

prakarana, subject-matter, i, 68 n, 166, 256 n, ii, 253 n, 254, 260-264.

prakâra, mode, i, pp xxviii, liii, lxiv.

prakâsa, luminousness, i, p lxv.

prakâsarûpatâ, i, p. lxiii.

prakriti, i, p. lxxxiii, 329.

-- = pradhâna of the Sânkhyas i, p. xciii, 16 n., 238 n., 253.

prakritaitâvattva, i, pp lxiv, xcvi.

p. 436

prakaya, accumulation, i, 384 n.

pragñ.â, intelligence, i, 100, 103, 105.

pragñâtman, the intelligent Self, i, 97.

pranava, the syllable Om, ii, 282, 282 n.

pratibimbavâda, the doctrine that the soul is a reflection of the Self in the buddhi, i, pp. lviii, xcvii seq.

pratisamkhyâvirodha, cessation dependent on a sublative act of the mind, i, 412.

pratîka, symbol, i, pp. lxxvii, lxxxii, lxxxiii, 147 n.

pratîkopâsana, meditation m which Brahman is viewed under a symbol, i, p. lxxvii.

pratyaksha, intuition, i, 266.

pratyagâtman, the interior Self, i, 5 n., 32; ii, 335.

pratyañk, internal, i, 133.

prathamagatva, i, p. lxxxiii.

pradesa, part, i, 588.

pradhâna, principal element, i, pp. lxiii, part, i, 388.

-- as a Sânkhya term. See General Index.

prapañkavisishtatâ, the quality of being differentiated by the world, i, p. lxv.

prabalakarmântara, another very strong work, i, p. lxxvi.

pramâna, means of proof, i, p. xli.

pramâtri, knowing subject, i, 418 n.

prayâga, five offerings made to the fuel, &c., ii, 255, 274, 274 n., 275, 287, 313, 331.

prayogana, final end, i, 38.

pralaya. See General Index.

pravrittivigñâna, quasi-external cognition, i, 426 n., 427.

pravrâgin, mendicant, i, p. lxxv.

prastâva, i, 84, 86, 87; ii, 254

prâkurya, abundance, i, 77.

prâgña, intelligent, i, 60, 234.

-- (atman), the highest Self, i, 192, seqq., 195; ii, 45, 134, 138 141, 144.

prâna, vital air, a generic name denoting the sense-organs, and the manas, i, p. lix, 261, 269 seqq.; ii, 65 n., 94, 96. See also Prânas in the General Index.

prâna, (chief) vital air, breath, i, p. lxxix, 84-87, 97-106,162 seqq., 172, 229-231. See also General Index.

-- the forward-function of the chief vital air, i, 342; ii, 86, 89.

-- air, i, 229.

prânabhrit, individual soul, i, 158.

prânamaya (âtman), ii, p. lxix seq.

prâna-vidyâ, i, p. lxviii; ii, 200 seq., 212.

prânasarîratva, i, p. lxvii.

prânasamvâda, the colloquy of the vital airs, i, p. lxx.

prâdesamâtra, measured by a span, i, 151.

priyasirastva, i, p. lxix.

bandha, bondage, i, 428.

bahutva, plurality, 1, 384 n.

bâlya, childlike state, i, p. lxxvi; ii, 322, 323, 325 seq.

bâhyârthavâdin, 1, p. li.

buddhi, intelligence, i, p. lv seqq., 239 seq.; ii, 27, 42-48, 50, 51, 56, 57, 65, 65 n., 81, 178, 336, 402.

-- mind, i, 104, 118 seqq., 418--the apprehending agent, i, 206, 209, 210.

-- 'the great one' (technical Sânkhya term), i, 238 n.

-- internal organ, 1, 331.

-- the generic name for buddhi, ahankâra, and manas, i, 376 n.

bodha, thought, intelligence, ii, 160.

brahma bhrântam, i, p. cxxii.

brahma mâyopâdhikam, i, p. cxxii.

brahmakarya, ii, 307

brahmapura, city of Brahman, i, 178.

brahmaloka, world of Brahman, i, 180.

brahmavidyâ, knowledge of Brahman, i, pp. xxxvii, lxx, 216 seq.

brahmasamstha, grounded on Brahman, ii, 296, 300, 301.

brahmasamsthatâ, ii, 299 n.

bhakti, figurative identification, ii, 7.

bhagavat, holy, i, 440.

Bhâmanî, name of the Lord, i, 125.

Bhâmâ for Satyabhâmâ, ii, 248.

bhârupatva, i, p. lxvii.

bhâva, being, individual soul, ii, 30 n.

bhâvanâ, ii, 69 n.

bhâvavikârah, six forms of existence, i, 16 n.

p. 437

bhûta, element, i, 402.

-- beings, moving and non-moving things, ii, 63.

bhûtasûkshma, subtle material elements, i, p. lix.

bhûman, See General Index

bheda, individual existences, i, p. xxv.

bhedâbhedavâda, i, 277 n.

bhoga, fruition, i, p. lxxviii.

bhautika, elementary, i, 402.

madhu-vidyâ, 'knowledge of the (sun as) honey,' i, 216 seq.; ii, 233.

manana, thinking, ii, 323.

manas, internal organ, mind, i, pp. xxiii, xxvi, li, lxxix, cxxi, 175, 239, 376 n., 398 n., 440; ii, 14, 16, 27, 33, 48, 65 n., 69, 81, 82, 84, 89, 90, 260, 336, 411, 413 seq., 415.

mano-buddhi, mind, i, 113, 277.

manomaya, consisting of mind, i, 111.

manomayatva, i, p. lxvii.

-maya, the affix, 'abounding in,' i, 67.

maranam, death, i, 405 n.

mahat, great, i, 252.

-- the great principle (of the Sânkhyas), i, 252, 364 n., 370.

-- big, i, 384 n.

mahattva, bigness, i, 383, 384 n.

mahâmtriyagña, ii, 299.

mahâpralaya, general annihilation of the world, i, 212 seqq.; ii, 238.

mâtrâ, the elements and the sense organs, i, 281.

mâna, knowledge, i, 418 n.

mânava, human being, ii, 388 n.

mânasa, mental, ii, 260, 266 seq.

mâyâ, illusion, i, pp. lx, xcvi seq., 243, 256 n., 329, 371; ii, 133, 134.

-- wonderful nature (Râmânuga), i, p. lxi.

-- creative power, i, p. cxvii n.

mâyâvâda, theory of illusion, i, p. xcviii.

mâyâvâdin, i, p cxx.

mukti, final release, i, pp. lxxv, lxxvii, lxxxix.

mukhya prâna, the chief vital air, i, p. lix; ii, 79, 84, 93 seq., 95.

muni, derived from manana, 'thinking,' ii, 323.

muni. See General Index.

muhûrta, moment, ii, 136.

mûrta rûpa, i, p. cxx.

mûrti, solid size, i, 394.

moksha, final release, i, 27, 28, 283, 428; ii, 58.

mauna, muni-ship, i, p. lxxvi; ii, 322 n., 323.

yagamâna, sacrificer i, p. lxxvi.

yâgyâ, ii, 259, 259 n.

yâvatsampâtam, ii, 112, 113.

yûpa, a wooden post, i, 261, 261 n.

yoga, devout meditation, i, 440.

yoni, source, i, 136, 288.

-- place, i, 288.

-- womb, ii, 132.

yaugika, etymological (meaning), i, 261 n.

ragas = avidyâ, i, 123 n.

râkshasa = rakshas, i, 150.

rûdhi, conventional meaning, i, 256n., 261 n.

rûpâ, form, ii, 185.

rûpaskandha, the group of sensation, i, 402, 402 n.

rûpopanyâsât, i, 142 n.

lakshanâ, indication, i, 258 n., 261 n.; ii, 127.

-- implication, ii, 348.

laya, merging, i, p. lxxix

linga, indicatory or inferential mark, i, p. lxv, 68 n., 196 n., 225 n.; ii, 224, 260, 261, 263, 264.

lingâtman, the subtle Self, ii, 169.

lokâyatika, materialist, ii, 269.

Varanâ, 'that which wards off,' i, 153.

vasitva, i, p. lxxiii.

vâkya, syntactical unity, i, 196 n.; ii, 221, 224, 263, 287, 287 n.

vâkyabheda, split of the sentence, i, 108 n., 177 n.; ii, 279 n.

vâkaka, i, 494 n.

vâmanî, leader of blessings, i, 125; ii, 400.

vâyasa = vayas, i, 150.

vâsanâ, mental impression, i, 420 n.; ii, 56, 141.

vikalpa, optional procedure, ii, 228.

vikâra, modification, i, p. cxviii.

vikâsa, expansion, i, pp. xxix, liii.

vikriti, ii, 309, 309 n.

p. 438

vigara, free from old age, i, p. lxii.

vigñâna, individual soul, i, p. lvi.

-- knowledge (Bauddha), i, 404 n.

-- cognition, idea, i, 418.

-- knowledge, internal organ, ii, 48, 82.

vigñânakosa, i, 66.

vigñânamaya, he who consists of knowledge, i, p. xxxviii, 273; ii, 33.

vigñânavâdin, an idealist, i, p. li, 401, 418 n.

vigñânaskandha, the group of knowledge, i, 402, 402 n., 426 n.

vigñânâtman, cognitional Self, soul, i, 70, 120, 124, 174, 329.

vidyâ, knowledge, cognition, meditation, i, pp. lxvii-lxxvi, 6, 152; ii, 101, 187-284, 355, 378.

vidyâmâhâtmya, i, p. lxxi.

vidyâvidhi, ii, 279.

vidvân, he who knows, i, pp. lxxvii-lxxxiv.

vidhi, the establishing of something not yet known, ii, 408 seq. n.

vidhriti, a limitary support, i, 181.

vimrityu, free from death, i, p. lxii.

vivakshita, desired to be expressed, i, 110 n.

vivarta, illusory manifestation of Brahman, i, pp. xcv, xcviii.

vivartavâda, i, p. xcv.

visishta advaita, qualified non-duality, i, p. xxx.

viseshana, specification, ii, 197.

visvânara, i, 150.

vritti, function, ii, 84.

vedanâ, feeling, i, 405 n.

vedanâskandha, the group of feeling, i, 402, 402 n.

vedi, a levelled spot, i, 261; ii, 252.

vairâgya, absence of all desire, ii, 102.

vailakshanya, difference of character, i, 308 n.

vyakta, developed, manifested, i, 242, 245.

vyapadesa, expression of something known without reference to a vidhi, ii, 408 seq. n.

vyavahâra, the phenomenal world, i, p. xxvi, 326 n.

vyavahârâpekshayâ, with a view to the world of appearances, i, pp. lxxxiv, xc.

vyâkriyata, it became developed, i, 268.

vyâna, the cause of works of strength, ii, 86, 89 seq.

vyâpin, all-pervading, i, p. liv, 111 n.

vyûha, the four forms of Vâsudeva, i, p. xxiii, 440.

vyoman, ether, i, 84.

sakti, potentiality, i, 214.

-- power, i, 329.

sabda, word, i, p. xxxvii, 196 n., 201.

sabdântaram, difference of terms, ii, 166 n.

sama, tranquillity, i, 12 n.

sarvarî, 'night' = earth, ii, 24.

sârîra, embodied, i, p. xcviii, 111.

sishta, honourable man, ii, 320.

sîla, conduct, ii, 119, 119 n.

soka, grief, i, 225.

sunyavâda, hypothesis of a general void, n, 14.

sûnyavâdin, a nihilist, i, 401.

soka, grief, i, 405 n.

sraddhâ, faith, also explained as water, ii, 12 n., 103, 106-108, 109 n., 110 n.

sruti, direct enunciation, i, 196 n.; ii, 262.

shadâyatana, the abode of the six (senses), i, 405 n.

shodasin, i, 351.

samyagdarsana, complete intuition, perfect knowledge, i, p. lxxvii, 172 n.; ii, 101.

samyag-vigñâna, perfect knowledge, ii, 12.

Samyadvâma, a name of the Lord, i, 125, 128, 130.

samyoga, conjunction, i, pp. lxxix, lxxxi, 335 seq., 336 n., 385, 390, 396 seq., 436; ii, 128 n.

samrâdhana, worship, i, p. lxv.

samvara, restraint, i, 428, 428 n.

samvargavidyâ, i, 224-226.

samvid svayamprabhâ, the self-luminous principle of thought, i, p. xcii.

samslesha, intimate connexion, i, 399.

samsâra. See General Index.

p. 439

samsârin, the transmigrating soul, i, 51, 66.

samskâra, ceremonial purification, i, 33; ii, 120 n., 286, 286 n., 287 n., 347 n.

-- impression, affection (Bauddha), i, 404 n.

samskâraskandha, the group of impressions, i, 402, 402 n.

samskrita, produced, i, 410.

samsthânavisesha, special arrangement, i, p. lxv.

saguna, qualified, i, pp. xxxiii, lxxxii, ci, cxvi, 330.

sagunam brahma, the qualified (lower) Brahman, i, pp. xxx, lxvii, lxxi, lxxii.

saguna-vidyâ, qualified knowledge, i, pp. lxxii, lxxvi.

sankalpa, determination, wish, i, p. lxxxv; ii, 139.

sankoka, contraction or non-manifestation (of intelligence), i, pp. xxix, liii seq.

sanghâta = ghana, i, 173.

sak-kid-ânanda, i, p. xcii.

samgñâskandha, the group of verbal knowledge, i, 402, 402 n.

sat. See General Index.

sattâ, the quality of being, i, 63 n., 306.

-- essentiality, ii, 16 n.

sattva, goodness, i, 49 n.

-- internal organ, i, 122 seq., 161.

-- being, that which is, i, 333.

sattva-guna, the quality of goodness, i, 379.

satyakâma, having true wishes, i, pp. lxiii, lxxiii; ii, 247, 400.

satyakâmatva, i, p. lxxiii.

satyabhedavâda, i, 278 n.

satyaloka, the world of the True, i, 181.

satyasamkalpa, of truthful conception, i, pp. lxiii, lxxxv.

satyasamkalpatva, truthfulness of conception, i, pp. lxvii, lxxxiv.

samnyâsa, ii, 222.

samnyâsin, an ascetic, a man in the fourth stage of life, ii, 322-324, 325, 326.

sanmâtra, 'only that which is,' i, p. lxiv.

saptabhangînaya, i, 429.

samanantarapratyaya, the immediate cause (Bauddha), i, 409 n.

samavâya, inherence, i, 335 seq., 335 n., 336 n., 341, 389 seq., 396 seq.

samâdhâna, concentration of the mind, i, 12 n.

samâdhi, meditation, ii, 52.

samâna, the function of the chief vital air which conveys food equally through all the limbs of the body, ii, 86, 89 seq.

sampatti, combination, i, p. lxxix; ii, 209.

-- = maranam, dying, i, p. lxxxv.

-- = kaivalya, i, p. lxxxv.

sampâta, aggregate of works, ii, 113.

samprasâda, serene being, i, p. xxxvi.

-- bliss, i, 164.

sarvagata, omnipresent, i, p. liv.

sarvavasitva, i, p. lxvii.

sarvâstitvavâdin, realist, i, p. li, 401.

savisesha, distinguished by qualities, i, 74, 76, 78 n.

saviseshatva, presence of distinctive attributes, i, p. lxi.

sahakâripratyaya, the auxiliary cause (Bauddha), i, 409 n.

sâkshâtkâra, intuition, i, p. lxv, 18 n., 300.

sâkshin, a witnessing principle, i, 49, 150.

sâmânâdhikaranya, co-ordination, ii, 196 n.

siddhânta, the final conclusion, i, pp. liv, lvi, 316; ii, 392.

sushupti, deep sleep, i, p. lxxxv.

sushumnâ, the vein passing through the crown of the head, i, pp. lxxxii, cvii, cix, cx.

sûkshmasarîra, the subtle body, i, p. xxxix.

sûtrâtman, the lower Brahman, i, p. lxix, 172 n.

srishtikrama, the order of creation, 23.

setu, bridge, i, 156.

-- bank, ii, 175.

skandha, group, i, 402 seq.

stuti, glorification, i, p. lxxv.

sparsa, touch, i, 405 n.

sphota, manifestor, i, p. xxxvii, 204 seqq., 204 n., 209, 210.

syâdvada, sceptical doctrine, i, 431.

svapiti, to sleep, i, 59.

svabhâva, nature, i, 357 n.

p. 440

svayamprakâsa, self-luminous, i, 5 n.

svara, accent, i, p. lxxiv.

svarûpa, true nature, i, 186.

svarûpânyathâbhâva, change of essential nature, i, p. liv.

svarga, heaven, ii, 405.

svargaloka, heavenly world, i, pp. cviii, cx.

svâdhyâya, recitation, i, 440.

svâpyaya = sushupti, deep sleep, i. p. lxxxv.

hiranyagarbha. See General Index.

hridaya, heart, i, 59.

hetvâbhâsa, fallacious argument, i, p. xcviii.